Probleme während der fahrt..

Diskutiere Probleme während der fahrt.. im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hey Leute ich hab da ma ne kleine Frage! Alsoo seid neustem Stottert mein Wagen so komisch... Wenn ich fahre und er etwas gelaufen ist(ein paar...

  1. gizzel

    gizzel Guest

    Hey Leute ich hab da ma ne kleine Frage!
    Alsoo seid neustem Stottert mein Wagen so komisch...
    Wenn ich fahre und er etwas gelaufen ist(ein paar kilometer)
    dann säuft er irgendwie so komisch ab.. also er säuft nicht ab sondern wenn ich fahre und dann so aufs gas trete dann nimmt er kein beniz an oder so ganz komisch oder als würde der druck weg gehen.. wenn ich aufm gas bleibe und voll durchtrete dann geht er runter bis auf 500 umdrehungen aber geht nicht aus...
    das ist echt komisch das wurde jetzt immer schlimmer mittlerweile kommt es schon nach ca. 5 kilometern...
    wenn ich das auto dann aus mache ein paar minuten stehen lasse geht es wieder 2-3 minuten und dann fängt es wieder an...
    Meine Vermutungen:
    1. ich habe öl gewechselt aber das alte öl drinne gelassen hatte erst 15 w40 drinne und dann 10w 40.. vielleicht deswegen?
    2. ich habe son russen beniz getankt... auch super aber keine ahnung vielleicht daran?

    bei einem Kumpel der fährt nen SL war es so ähnlich... bei dem war dann der zylinderkopf im after...

    Ich bitte um Hilfe

    Mfg Christoph
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MircoJ

    MircoJ .

    Dabei seit:
    14.12.2005
    Beiträge:
    3.134
    Zustimmungen:
    14
    1. Was ist Russenbenzin?
    2. Ölwechsel ohne das alte Öl abzulassen? Wie viel Öl hast du denn jetzt im Motor?
     
  4. #3 bluekacorinna, 12.09.2006
    bluekacorinna

    bluekacorinna Forum Profi

    Dabei seit:
    06.08.2005
    Beiträge:
    2.660
    Zustimmungen:
    6
    Fahrzeug:
    Ford Tourneo Connect 1,8L TDCi
    also meiner hatte auch so spinneritis. Da haben wir Öl mit Filter gewechselt , Benzinfilter ,Zündkerzen ,Luftfilter gereinigt und Zündkabel gewechselt obwohl sie erst 2 HJahre alt waren. Seid her hat er es auf jeden Fall nichtmehr gemacht.
     
  5. gizzel

    gizzel Guest

    hey hab mein auto erstmal inne werkstadt gebracht kein bock da alles nachzugucken..
    ich hab ihm das so alles erklärt.. da fragt er mich 16 ventiler? ich so jau..
    dann er so "ah ok..." also kennt er das problem irgendwie =)
    naja mal schaun was bei rumm kommt schreib euch nochmal was es war :)
     
  6. gizzel

    gizzel Guest

    also entweder benizpumpe oder was mit benzinfilter...

    benzinpumpe irgendwas bei 200€...

    filter wär billiger =)

    melde mich nachher nochmal
     
Thema:

Probleme während der fahrt..

Die Seite wird geladen...

Probleme während der fahrt.. - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Komfortfensterheber macht probleme

    Komfortfensterheber macht probleme: Hallo hab probiert es selber in den Griff zu bekommen aber jetzt brauch ich euren Rat. Also seit kurzem geht auf der Fahrerseite meine...
  2. KFZ nimmt währen der Fahrt kein Gas mehr an.

    KFZ nimmt währen der Fahrt kein Gas mehr an.: Ich habe ab und zu das Problem, das der Wagen einfach kein Gas mehr annimmt. Zündung aus - Neustart alles wieder ok. Ohne Fehlermeldung. Vor 6...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Batteriesymbol geht bei fast jeder Fahrt an

    Batteriesymbol geht bei fast jeder Fahrt an: Mein Focus ist erst 2 Wochen alt und hat nun schon das zweite Problem. Bei fast jeder Fahrt fängt irgendwann das Batteriesymbol im Tacho an zu...
  4. Fiesta 4 (Bj. 96-99) JAS/JBS Zündschloss, Probleme beim Einbau

    Zündschloss, Probleme beim Einbau: Hallo Zusammen, Ich habe Schei … gebaut. :( Das Zündschloss von meinem Fiesta hat so Doll geharkt das sich der Schlüssel sich nicht mehr drehen...
  5. C-MAX (Bj. 03-07) DM2 Probleme mit Rückfahrlicht

    Probleme mit Rückfahrlicht: Hallo, ich bin neu hier und konnte jetzt auf die Schnelle auch über die Suchfunktion des Forums nichts zu meinem Problem finden. Nehme aber gern...