Focus 2 (Bj. 04-08) DA3/DB3 Probleme,wenn der Motor kalt ist

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von elfchen, 10.06.2015.

  1. #1 elfchen, 10.06.2015
    elfchen

    elfchen Neuling

    Dabei seit:
    04.02.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2l,tdci
    Hallo Gemeinde,
    ich habe das problem,daß beim Starten der Wagen 1-2x gleich wieder ausgeht .Startvorgang selbst ist aber immer einwandfrei. Danach stottert/bockt er und zieht nicht. Nach etwa 1km ist der Spuk vorbei und er fährt einwandfrei.
    Nun habe ich gehört,daß es bei meinem Motor ein bekanntes Problem ist. Nur keiner weiß,wo nun letztendlich der fehler liegt.
    Mein Cousin (KFZ-Mech) hat ihn am Diagnosegerät gehabt,aber er zeigt keine Fehlermeldung an. Zündkabel hatte ich gewechselt,war aber nicht der Verursacher.
    Die Liste der Verdächtigen,die mir genannt wurden: Kerzen,Steuerzeiten,Zündspule

    Vielleicht weiß hier ja jemand aus Erfahrung,was es definitiv ist.
    Zum Wagen: Focus,2005,80PS,Benziner,120.000km, 1,4l
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 elfchen, 11.06.2015
    elfchen

    elfchen Neuling

    Dabei seit:
    04.02.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2l,tdci
    weiß keiner Rat?:(
     
  4. FoAW

    FoAW Benutzer

    Dabei seit:
    12.10.2014
    Beiträge:
    81
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk2 vFl 1.6 Ti-VCT
    Vielleicht ne Batterie mit einer defekten Zelle?
     
  5. #4 elfchen, 11.06.2015
    elfchen

    elfchen Neuling

    Dabei seit:
    04.02.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2l,tdci
    Nee, der Startvorgang ist ja absolut ok. Springt sofort an,geht nur wieder 1-2 mal aus. Und wenn der Motor warm ist,läuft ja alles einwandfrei
     
  6. #5 elfchen, 16.06.2015
    elfchen

    elfchen Neuling

    Dabei seit:
    04.02.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2l,tdci
    So wirklich helfen kann hier anscheind keiner.
    Dachte,das wäre ein Fachforum.
    Aber selbst,wenn man alles so durchblättert und die 08/15 Antworten liest,gibt es hier,bis auf 2-3 Ausnahmen,keinerlei Experten...
    Ist eher Klönschnack unterm pfingstbaum :-)
     
  7. #6 vanguardboy, 16.06.2015
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.800
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta JH1 1.3l
    Dann brauchst ja hier nichts Posten ;)
     
  8. #7 elfchen, 16.06.2015
    elfchen

    elfchen Neuling

    Dabei seit:
    04.02.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2l,tdci
    richtig,macht keinen Sinn.
    Daher werd ich mich gleich abmelden
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 samsung, 16.06.2015
    samsung

    samsung Forum Profi

    Dabei seit:
    10.10.2012
    Beiträge:
    1.258
    Zustimmungen:
    8
    Fahrzeug:
    Focus, 2010, 1,6 Benzin
    Dann fahr doch in eine Ford Werkstatt, anstatt hier rum zu meckern !! Und, denk daran, die Diagnose für dich behalten.... :mies:
     
  11. #9 Plastevieh, 17.06.2015
    Plastevieh

    Plastevieh Forum As

    Dabei seit:
    10.05.2012
    Beiträge:
    632
    Zustimmungen:
    6
    Fahrzeug:
    Focus II FL. 1.6 100PS
    Das beschriebene Problem hört sich nach einer leicht undichten Kraftstoffzuleitung an.

    Diese zieht im Stand allmählich Luft. Beim/nach dem Starten müssen die erst über die Einspritzung "hinausgeschoben" werden und verursachen so das stottern.
     
Thema:

Probleme,wenn der Motor kalt ist

Die Seite wird geladen...

Probleme,wenn der Motor kalt ist - Ähnliche Themen

  1. MK1 startet morgens bei Kälte nicht

    MK1 startet morgens bei Kälte nicht: Hallo, Mein Zetec 101PS BJ 2001 Hat seit kurzem folgendes Problem: Morgens hat er manchmal (alle 2/3 Tage ) das Problem , das er nicht...
  2. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  3. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...
  4. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  5. Ford Focus Kühlwasser Probleme & Überhitzung

    Ford Focus Kühlwasser Probleme & Überhitzung: Hallo zusammen, wir haben hier ein mittelgroßes bis (für uns) großes Problem. Meine Lebensgefährtin hat sich einen Ford Focus von Privat...