C-MAX 2 (Bj. 10-**) DXA Probleme Xenon ?

Diskutiere Probleme Xenon ? im C-MAX Mk2 / Grand C-MAX Forum Forum im Bereich Ford C-MAX Forum; hallo, bei meinem mäxchen 2/11 scheints ein nicht leicht auffindbares problem mit dem xenon zu geben kein "xenon-nicken" beim start, dafür...

  1. #1 tba9901, 01.08.2011
    tba9901

    tba9901 Benutzer

    Dabei seit:
    29.03.2011
    Beiträge:
    173
    Zustimmungen:
    1
    Fahrzeug:
    c-Max 2011, 1,6 TDCI 85kW, Titanium
    hallo,
    bei meinem mäxchen 2/11 scheints ein nicht leicht auffindbares problem mit dem xenon zu geben

    kein "xenon-nicken" beim start, dafür scheint das licht in der untersten stellung stecken geblieben zu sein. leuchtweite - keine 30 meter!!

    war am samstag beim ffh -

    fehlerspeicher: nix
    neue software aufgespielt
    sicherungen geprüft

    alles ohne erfolg

    und das "schönste" daran - mit der neuen software wurde offensichtlich ein niedrigerer leerlauf "eingestellt" - lt. meinem ffh kann man den motor-leerlauf nicht mehr manuell einstellen ... "das drehen am schräubchen, so wie früher, ist nicht mehr möglich - das macht die software"

    ergebnis: nach dem start schüttelts das mäxchen, als ob es schüttelfrost hätte. und das - bisher gewohnte - wegfahren mit kupplung kommen lassen und DANN leicht gas geben geht nimmer.... ruckel .. und abgestorben ist er


    frage: kennt wer eines der probleme

    kennt wer eine lösung für diese probleme --- was kann die ursache sein, daß der xenon - stellmotor streikt, aber nirgends ein fehler zu finden ist? wie kann mans beheben?

    und ... kann man die leerlauf-drehzahl wirklich nicht mehr einstellen?? ist man auf gedeih und verderb der elektronik ausgeliefert???

    rasche hilfe wird mit dank entgegenommen.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 tba9901, 05.08.2011
    tba9901

    tba9901 Benutzer

    Dabei seit:
    29.03.2011
    Beiträge:
    173
    Zustimmungen:
    1
    Fahrzeug:
    c-Max 2011, 1,6 TDCI 85kW, Titanium
    schade, daß mir niemand zu diesem problem weiterhelfen kann ...........
     
  4. #3 tba9901, 06.08.2011
    tba9901

    tba9901 Benutzer

    Dabei seit:
    29.03.2011
    Beiträge:
    173
    Zustimmungen:
    1
    Fahrzeug:
    c-Max 2011, 1,6 TDCI 85kW, Titanium
    soda --- nach knapp 24 stunden mein mäxchen wieder vom ;) geholt....

    steuereinheit für leuchtweitenregulierung wurde ausgetauscht ... war kaputt

    was wohl an einer platine so einfach kaputt gehen kann ??????
    (normal fällt sowas bei der 100% endprüfung nach der fertigung auf - zumindest bei den bestückten platinen, die ICH von berufs wegen kaufe).
    sollte ford die platinen nach der fertigung nicht 100% funktions-prüfen lassen??

    DAS würd mich aber höchst negativ überraschen
     
Thema:

Probleme Xenon ?

Die Seite wird geladen...

Probleme Xenon ? - Ähnliche Themen

  1. Galaxy 3 Facelift (Bj. 10-**) WA6 Probleme mit Gebläse

    Probleme mit Gebläse: Hallo an alle seit par tagen habe ich ein Problem mit dem Gebläse es tut sich nichts keine stufe geht hinten funktioniert es ohne Probleme was...
  2. Sierra '90 (Bj. 90-93) GB*/BN* Probleme mit Motorlauf

    Probleme mit Motorlauf: Hallo Leute, Die Reparaturen bei meinem Sierra neigen sich dem Ende aber ich musste heute feststellen, das es noch Probleme beim Motor gibt, es...
  3. Probleme beim Losfahren

    Probleme beim Losfahren: Hallo, ich hoffe, dass ich meine Frage hier an der richtigen Stelle loswerde. Habe mich bereits im Neulingsbereich vorgestellt. Ich habe in...
  4. Diverse Elektrik Probleme

    Diverse Elektrik Probleme: Hallo zusammen, ich habe mir gerade einen gebrauchten, 17 Jahre alten Focus Turnier zugelegt. Aufgrund des Alters ist über Gewährleistung nicht...
  5. Probleme mit der Rückfahrkamera.

    Probleme mit der Rückfahrkamera.: Bei meinem Ford B- Max fehlen nach einem Softwareupdate die beweglichen Leitlinien, die drei Jahre lang funktionierten. Ford will diesen Fehler...