Probleme Zentralverriegelung

Diskutiere Probleme Zentralverriegelung im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo Zusammen, bin neu hier und wie ich bereits gesehen habe, nicht der erste mit Problemen an der Zentralverriegelung. Die Threads, die...

  1. #1 chevy-c5, 18.09.2006
    chevy-c5

    chevy-c5 Guest

    Hallo Zusammen,

    bin neu hier und wie ich bereits gesehen habe, nicht der erste mit Problemen an der Zentralverriegelung.

    Die Threads, die ich durchstöbert habe kommen zum Teil dem (den) Problem(en) nahe, aber so richtig weiss ich noch nicht wo es dran liegt.

    Folgende Symptome:

    - ZV funktioniert aber sehr langsam und regelrecht mühsam hört man
    die Stellmotore.
    - Nach einigen Versuchen gar nicht mehr.
    - Wechsel zur Beifahrereseite - ZV funktioniert und auch schneller als
    kurz vorher von der Fahrerseite, aber auch hier nach einigen Versuchen
    Ausfall der ZV.
    - Manchmal öffnet die ZV, schliesst aber nicht, d.h Schliessen des
    Fahrzeugs erfolgt dann manuell
    - Doppelverriegelung mit dem Piepton zur Quittierung funktioniert auch
    nicht mehr.

    Stunden später funktioniert die ZV wieder, oder auch nicht, dann aber wieder am nächsten Tag.

    Was ist da los ??
    Geht mal - geht mal nicht !
    Geht nicht von der Fahrerseite - aber geht von der Beifahrerseite !
    Geht mal langsam und mal schnell !

    Wie soll man da den Fehler finden.
    Also Batterie ist ok, Sicherungen auch.

    Diese berühmten Lötstellen am (unter) dem Beifahrersitz, sind die
    gut zu erreichen, oder muss der Sitz dazu raus?

    Wäre für eure Hilfe echt dankbar.

    Ach so ist ein 94er Mondeo, ZV ohne FB.

    Gruss
    Tommy
     
  2. #2 Pedro de Sa, 19.09.2006
    Pedro de Sa

    Pedro de Sa Guest

    Hatte die selben Symtome.
    Jetzt totalausfall.

    Aber hier fragen ist Sinnlos, weil keiner Ahnung davon hat.
    Steuergerät habe ich schon gewechselt.
    Keine Änderung. (Siehe auch den Thread: Rote LED neben der Uhr von mir!).
    An diese Lötstellen will ich auch noch heran. Hatte bloß bisher keine Zeit dafür. Werde ich aber bald angreifen. dann melde ich mich wieder. Mit Fotos.
     
  3. #3 petomka, 19.09.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    Die Lötstellen befinden sich auf der Beifahrerseite unter der Einstiegsleiste, nicht unter dem Sitz. Sind ein paar Orange Kabeln, wenn ich mich noch richtig erinnern kann.
     
  4. #4 XKnobiX, 19.09.2006
    XKnobiX

    XKnobiX Guest

    ZV scheint ein echter schwachpunkt zu sein!!??
    meine schliesst (meistens bei feuchtigkeit) auch ab und an nicht komplett oder erst bei 2 versuch
     
Thema: Probleme Zentralverriegelung
Besucher kamen mit folgenden Suchen
  1. zentralverriegelung langsam

Die Seite wird geladen...

Probleme Zentralverriegelung - Ähnliche Themen

  1. Ford Fiesta Elektronik Probleme

    Ford Fiesta Elektronik Probleme: Hallo zusammen, Bin neu hier und brauche dringend eure Hilfe. Bei meinem Ford Fiesta JH1 BJ 06, spinnt seit ein paar Tagen die Elektronik....
  2. Zentralverriegelung für Ford Mondeo MK3 Bj.2002 BWY Benziner 146 PS

    Zentralverriegelung für Ford Mondeo MK3 Bj.2002 BWY Benziner 146 PS: Hallo, ich hab da ein Problem mit meiner Fernbedienung. Wenn ich die Bedienung benutze, wird alles verriegelt und gleich wieder entriegelt. Wenn...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Außentemperatur Anzeige spinnt, Probleme Start Stopp

    Außentemperatur Anzeige spinnt, Probleme Start Stopp: Moin Moin Meine Außentemperatur Anzeige spinnt, sie zeigt immer zu extrem hohe Werte nach ein paar Minuten an. Wie zum Beispiel heute, draußen...
  4. Probleme mit dem Navi

    Probleme mit dem Navi: Hallo, ich hätte da mal wieder eine Frage - ich habe einen B-Max Titanium mit dem Radio-System von Sony incl. Navi. Jetzt habe ich ein wenig an...
  5. Transit Bj 1995 2,5 Diesel 101 PS Kraftstoff Filter Probleme

    Transit Bj 1995 2,5 Diesel 101 PS Kraftstoff Filter Probleme: Wenn der Tank versehentlich leer gefahren wurde und der Filter am Motor erneuert wurde und entlüftet wurde, springt der Wagen nicht wieder an. Wir...