C-MAX (Bj. 03-07) DM2 Probleme

Dieses Thema im Forum "C-MAX Mk1 Forum" wurde erstellt von Danny1983, 11.05.2013.

  1. #1 Danny1983, 11.05.2013
    Danny1983

    Danny1983 Neuling

    Dabei seit:
    01.05.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    C-MAX
    Hallo
    Ich habe ein Problem.
    Letzte Woche ging vorne im Bordcomputer eine Meldung "Motor System Fehler" an. Das war ein Tag später wieder weg. Und gestern wollten wir Shoppen gehn und auf einmal ist etwas weggeflogen. Hat sich angehört wie eine Schlauchschelle oder ein anderes Metallteil. Jedenfalls nimmt er jetzt nicht mehr richtig gas an. Man kann fahren aber nur noch langsam. Das Gaspedal halb durchgedrückt bringt genau so viel wie voll durchgedrückt. Was kann das sein?????
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 11.05.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.111
    Zustimmungen:
    104
    Fahrzeug:
    FoFo 2008 2,5T
    welcher Motor ist es denn genau?

    eventuell ist tatsächlich nur ein Schlauch abgegangen oder es hat sich zB. der Turbo (beim Diesel) verabschiedet ... hast du schon in den Motorraum geschaut? Ansonsten den Wagen in die Werkstatt abschleppen (lassen), oder den ADAC kommen lassen ...
     
Thema:

Probleme

Die Seite wird geladen...

Probleme - Ähnliche Themen

  1. Probleme mit Motorkontrollleute

    Probleme mit Motorkontrollleute: Hallo zusammen. Fahre einen Galaxy Bj. 2011 1,6 Liter 115 Ps Habe seit kurzen ein Problem wenn ich auf der Autobahn fahre komm nach zu 150 KM die...
  2. Smax 2009 standlicht probleme

    Smax 2009 standlicht probleme: Hallo alle zusammen, Ich fahre nen ford smax bj2009 2,2 tdci Titanium s. Ich habe seit ca 2 monaten Probleme mit meinem Standlicht vorne und...
  3. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...
  4. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  5. Ford Focus Kühlwasser Probleme & Überhitzung

    Ford Focus Kühlwasser Probleme & Überhitzung: Hallo zusammen, wir haben hier ein mittelgroßes bis (für uns) großes Problem. Meine Lebensgefährtin hat sich einen Ford Focus von Privat...