Puma 1,7 Zetec läuft zu fett und unruhiger Leerlauf

Diskutiere Puma 1,7 Zetec läuft zu fett und unruhiger Leerlauf im Ford Puma Forum Forum im Bereich EU Modelle; Hallo! Habe folgendes Problem mit einem Ford Puma 1,7l Zetec Hält man den Puma z.B. an einer Kreuzung an dann bricht die Drehzahl auf 500 U/min...

  1. #1 blackfalcon1, 03.06.2007
    blackfalcon1

    blackfalcon1 Guest

    Hallo!

    Habe folgendes Problem mit einem Ford Puma 1,7l Zetec
    Hält man den Puma z.B. an einer Kreuzung an dann bricht die Drehzahl auf 500 U/min und niedriger zusammen und stirbt fast ab. Unruhiger Leerlauf und auch ruckeln bei starker Beschleunigung. War bereits 3 mal beim Öamtc. 1. mal Verdacht auf defektes Zündkabel bei Steuergerät auslesen Fehlermeldungen der Lambdasonde. Nach Zündkabelsatz und Kerzen tausch keine Änderung. Erneutes Fehlerspeicher auslesen. Lamdaregelung nicht aktiv. Lambdasonde zuerst gereinigt und dann getauscht. Kontakte und teilweise Funktion gemessen von Drosselklappenpoti (ca. 300 bis 3800 Ohm regelbar), Luftmengenmesser und Unterdruckschlauch hab ich probiert. Jedoch wieder ohne Erfolg. Die Lambdasonde meldet zu fettes Gemisch 0,9V mit Multimeter gemessen, aber Irgendwie korrigiert die Elektronik bzw die Einspritzung dieses nicht. Bei alter Lambda Sonde war Heizung defekt. Sollwerte laut Serviceanleitung 0,45V Optimale Verbrennung darunter (z.B.: 0,2V)zu armes Gemisch darüber zu Fett (z.B: 0,8V)

    Testergebnisse Sensoren gemessen mit einem Multimeter.

    Lambda Sonde: bei Start wandert binnen 1 min die Spannung von 0 bis 0,95V = bei pulsierendem Lastwechsel schwankt zwischen 0,6 und 0,95V=
    CMP (Camshaft position sensor) im Stand ca. 500 Ohm im Leerlauf 1,2V~
    VCT (Variable camshaft timing) im Stand ca. 2 Ohm im Leerlauf keine Spannung und ca. 4 Ohm sollte aber glaube ich auch eine Wechselspannung liefern wie CMP!?
    Ist das der mögliche Fehler?
    ECT Engine coolant sensor bei kalten Motor (ca. 20°C) 39,5 kOhm bei Betriebstemperatur 3,8 kOhm
    MAF (Mass air flow sensor) die beiden Drähte haben im kalten Zustand je ca. 21 kOhm
    TP (Throttle position sensor) 300 bis 3,8 kOhm wenn abschraubt stirbt bei schnellen zurücknehmen des Gaszuges der Motor ab.
    IAC (Idle air Control Valve) Bei abstecken im Leerlauf stirbt Motor ab.
    IAT Intake air temperatur sensor bei kalten Motor (ca. 20°C) 38,5 kOhm nach warmfahren ca. 5 min 24,8 kOhm

    Ich hoffe jemand kann mit diesen Werten etwas Anfangen und mir weiterhelfen.

    MFG Reini
     
  2. #2 Pfeuffer, 04.06.2007
    Pfeuffer

    Pfeuffer Guest

    also mit den ganzen werten und so kennichmich nicht aus aber hast du mal deinen leerlaufmindestdrehzahlregler gereinigt? weil des is en ford problem un hört sich stark nach dem unruhigen lauf an der ampel und im stand an! kann auch der unterdruckschlauch vom motor oda so sein wenn der locker sitzt!
     
  3. #3 blackfalcon1, 04.06.2007
    blackfalcon1

    blackfalcon1 Guest

    Danke für die Tips!

    Leerlaufventil wurde bereits gereinigt, Schläuche sind O.K.!

    Bekam gerade wo anders einen guten Tip und werde dies mal probieren.

    Der VTC Regler klingt nicht so schlecht.
    1. Weil ich beim VTC Regler elektrisch keinen unterschied messen konnte zwischen Stillstand und Motorlauf.
    2. Der Puma ab ca. 5000 U/min einen starken Leistungsabfall hat.

    Werd versuchen das mal zu Checken.
    Kann das sein, das deshalb der Motor im Notlauf läuft und er deswegen auch ein zu fettes Gemisch erhält?
     
  4. #4 Pfeuffer, 05.06.2007
    Pfeuffer

    Pfeuffer Guest

    hm weiß nicht ob da notlauf was damit zu tun hat warum sollte er das machen oder warum sollte er überhaupt in den notlauf ?
    aber da ich mich da net auskenne wäre es auch en idee ;)
     
  5. #5 blackfalcon1, 25.06.2007
    blackfalcon1

    blackfalcon1 Guest

    [FONT=verdana, arial, helvetica]Hallo Leute!

    Habe das Problem endlich gelöst!
    Es war der Luftmengenmesser (ca. 180€ im Nachbau von Hella) sitzt gleich neben dem Luftfilterkasten in der Leitung zur Drosselklappe!
    Der letzte Mechaniker hat ebenfalls zuerst auf die Lambdasonde getippt da die Elektronik nur den Fehler "Lambda regelung nicht aktiv und im Test die Lambdawerte viel zu hoch waren.

    MFG Reini
    [/FONT]
     
  6. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.962
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    konnte leider nicht frühr antworten - aber - ein kurzer blick in die suchfunktion hätte die eine lange liste mit diesem lösungsvorschlag ausgespuckt ;) ...nur für die zukunft.
     
Thema: Puma 1,7 Zetec läuft zu fett und unruhiger Leerlauf
Besucher kamen mit folgenden Suchen
  1. ford puma drehzahl schwankt

Die Seite wird geladen...

Puma 1,7 Zetec läuft zu fett und unruhiger Leerlauf - Ähnliche Themen

  1. Fiesta läuft heiß

    Fiesta läuft heiß: Hallo Zusammen, bin neu hier und glich mal ein Problem der kleine meiner Frau läuft heiß. Zum Auto der kleine hat den 1,6 Liter 100 PS Motor...
  2. Escort 6 (Bj. 92-95) GAL/ALL/CLX Kraftstoffpumpe läuft nicht nach ZEB-Tausch

    Kraftstoffpumpe läuft nicht nach ZEB-Tausch: Liebe Gemeinde, ich will mal wissen, ob die alten Escort- Elektriker noch lebendig sind in diesem Forum hier und deswegen trage ich mein Problem...
  3. Boots Motor läuft im warmen Zustand schlecht

    Boots Motor läuft im warmen Zustand schlecht: Hallo an alle im Forum. Mein Name ist Patrick und ich wohne im schönen Münsterland. Ich besitze ein Boot, Was mit einem 2.8 ltr ford v6 motor...
  4. Sierra '90 (Bj. 90-93) GB*/BN* Umbau 2.0 Zetec mit MT75

    Umbau 2.0 Zetec mit MT75: Hallo, Leute Ich denke schon eine Weile darüber nach, den originalen 1.6er in meinem Sierra, durch einen 2.0L Zetec Silvertop aus einem Mondeo zu...
  5. Automatikgetriebe fällt in Leerlauf

    Automatikgetriebe fällt in Leerlauf: Hallo zusammen Mein Kuga BJ 2012 (Automat) fällt neuerdings beim Gasgeben in den Leerlauf. Zuerst heult er auf ohne zu beschleunigen, dann gehe...