Puma (Bj. 97–00) ECT Puma 1,7L 125Ps -Überhitzung

Diskutiere Puma 1,7L 125Ps -Überhitzung im Ford Puma Forum Forum im Bereich EU Modelle; Hallo, Ich habe ein mächtiges Problem und bin total ratlos. Folgende situation: Ich bin heute mit meinem Puma viel autobahnstrecke gefahren,...

  1. David

    David Sierra XR4i

    Dabei seit:
    01.02.2009
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    Ford Sierra XR4i///, Ford Puma 1,7l 125PS
    Hallo,

    Ich habe ein mächtiges Problem und bin total ratlos.
    Folgende situation:

    Ich bin heute mit meinem Puma viel autobahnstrecke gefahren, als ich zuhause ankam, kam weisser rauch aus der motorhaube. Völlig erschreckt habe ich nachgesehen und nach einiger zeit habe ich festgestellt, das ein Kunststoffstutzen an der Spritzwand gebrochen war und aus dem dazugehörigen schlauch wasser austrat, welches auf den Auspuff traf-daher der Qualm.

    Dann habe ich gedacht dass das wohl ein stutzen des wärmetauschers sein muss und habe die zwei schläuche über ein rohr miteinander verbunden, und den kühlmittelbehälter aufgefüllt.

    Als ich dann gleich ne runde fahren wollte, fiel mir gleich die Temparaturanzeige auf-Über dem roten Bereich!!!

    Also hab ich einige zeit(2-3Stunden) gewartet, um dann zu fahren.
    Doch auch dann befand sich der Temperaturzeiger noch an der selben stelle.
    Ich hab mir gedacht, dass da wohl der fühler kaputt gegangen sein muss und da hab ich dann kurzerhand einfach mal den Motor an Oberseite und Ölwanne angefasst und festgestellt, das der nur leicht warm war.
    Daher bin ich dann mit wenig drehzahl und wenig gasgeben mit Tempo 20 ca. 40m gefahren und wieder zurück. Dabei hat sich der Lüfter eingeschalten.

    Als ich dann ratlos wieder zuhause war, hab ich nochmal die motorhaube aufgemacht und nachgesehen, was da los ist.
    Da ist mir dann nach dem fahren ein deutliches Zischen und gluckern aus dem Kühlmittelbehälter aufgefallen, und der Kühlmittelstand war plötzlich unter Min.-markierung gesunken, obwohl ich doch nachgefüllt hatte.

    Stehe jetzt total verwirrt da, und hab echt keine Ahnung was das ist.
    An die Kopfdichtung hab ich natürlich auch gedacht und hab die schläuche im Leerlauf mal angefasst ob diese hart sind. War aber keineswegs der Fall.

    Ich hoffe mir kann jemand helfen
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Alex1980, 27.02.2010
    Alex1980

    Alex1980 Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST 09.
    Hallo
    1) der Wasserstutzen der dir abgebrochen ist, ist vom Heizungsventil.
    2) lass den Motor abkühlen. Dann den Motor ein Paar Minuten laufen lassen und bei laufendem Motor den Deckel vom Kühlwasser Ausgleichsbehälter abschrauben (vorsicht da kann Druck drauf sein). Wenn da ziemlicher Druck drin ist ist wohl deine Kopfdichtung durch. Bei heißem Motor den Deckel nicht aufmachen da da Druck drauf ist und heißes Wasser rausspritzen kann.
     
  4. #3 David, 28.02.2010
    Zuletzt bearbeitet: 28.02.2010
    David

    David Sierra XR4i

    Dabei seit:
    01.02.2009
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    Ford Sierra XR4i///, Ford Puma 1,7l 125PS
    Okay, also die Temperaturanzeige muss falsch sein, denn selbst jetzt nach über 10 Stunden stehenlassen steht sie noch über dem roten Bereich. Wo sitzt denn der Sensor hiefür?

    Auf dem Ausgleichsbehälter ist auch kein Druck drauf, nur vernehme ich ein Zischen in der Nähe des Behälters(aber nicht von ihm direkt).
    Ich habe auch kein Wasser im Öl und umgekehrt.

    Nach einer 20m-Fahrt ist diesmal das Kühlwasser nicht gesunken, der Motor war aber schon ziemlich warm für die kurze strecke.
    Allerdings fiel mir auf, dass wenn ich fahre und die gleiche gaspedalstellung halte, mittendrin leistungsaussetzer vorhanden sind.
    Langsam habe ich die Wasserpumpe in Verdacht-Denn von der kamen kurzzeitig auch geräusche, wie so eine art keilriemenpfeifen mit klacker-geräuschen.
    Aber dieses Zischen macht mich verrückt, es scheint als käme es hinter der Spritzwand in Nähe des Kühlmittelbehälters.
    Ich lass das Auto jetzt aber erstmal aus, bevor da noch mehr kaputt geht.

    Bin ausserdem ratlos,wie ich das Auto zur nächsten Werkstatt bringen soll, muss ich wohl abschleppen.
     
  5. #4 Alex1980, 28.02.2010
    Alex1980

    Alex1980 Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST 09.
    Hallo
    soviel ich weiss hat der Motor einen Zylinderkopftemperatursensor der sitzt von oben zwischen den Zündkerzen. Das pfeifen von der Wasserpumpe kann auch daher kommen das das Kühlsystem leer war (auch ab und zu bei einer neu eingebauter Wapu zu hören bei den Motoren). Habe aber auch schon Wasserpumpen gehabt wo sich das Pumpenrad hinten gelöst hat und der Motor dadurch auch zu heiß wurde. Das mit dem zischen hinter der Spritzwand , hast du eine Klimaanlage und ist das zischen bei laufendem Motor oder nur kurz nach dem Abstellen.
     
  6. #5 David, 28.02.2010
    Zuletzt bearbeitet: 28.02.2010
    David

    David Sierra XR4i

    Dabei seit:
    01.02.2009
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    Ford Sierra XR4i///, Ford Puma 1,7l 125PS
    erstmal danke!
    Zum Zischen: Es kommt erst, wenn der motor wieder abgestellt wird.Und eine Klimaanlage habe ich auch.


    Dieses heizungsventil welches ich überbrückt habe ist ja nicht sonderlich wichtig, oder?


    Edit: den sensor hab ich jetzt nicht direkt entdecken können(da sind mehrere stecker die dieser sensor sein könnten), aber ich bin jetzt noch mal kurz gefahren und nun siehts folgendermaßen aus:
    Zunächst hat sich mal wieder der Lüfter eingeschalten(Klimaanlage war aus)
    Nach dem Fahren war ein kleiner druck aufm kühlmittelbehälter(kann aber auch davon kommen, dass ich zuviel kühlwasser eingefüllt hab). Wenn man dann die Kappe vom Behälter öffnet,strömt zunächst ein wenig Kühlwasser aus, dann kommt nach kurzer zeit ein richtiges sauggeräusch irgendwo vorn am Kühler(Als würde man etwas das klo runterspülen), nach diesem geräusch ziehts dann wieder richtig viel kühlwasser nach unten richtung min-markierung. wartet man dann noch ein bisschen, steigt der kühlmittelstand wieder leicht und dieser steht nun ziemlich genau an der Max.-markierung.

    Das Kühlwasser selbst ist dabei nur leicht warm nach einer Fahrstrecke von ungefähr 2km.
    Die Ölwanne genauso, lediglich hinten am Zylinderkopf über dem Abgaskrümmer ist es saumässig heiß, aber ich denke mal das ist normal, ist ja direkt beim Abgaskrümmer.

    Zurzeit siehts so aus
    1. ist der Temp.sensor hinüber.
    2. ist die Wasserpumpe wohl doch noch in Ordnung
    3. könnte es die ZKD sein,allerdings hab ich kein Öl im Wasser und umgekehrt und keinen Benzingeruch im Kühlwasser
    4. drängt sich mir der Verdacht auf, dass irgendetwas(vielleicht ein stück vom abgebrochenen stutzen am Heizungsventil) den Kühlkreislauf verstopft hat.
     
  7. #6 Alex1980, 28.02.2010
    Zuletzt bearbeitet: 28.02.2010
    Alex1980

    Alex1980 Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST 09.
    Hallo
    wenn du das Heizungsventil überbrückst heist das nur das deine Heizung immer maximal heizt. Zum Temperatursensor, da bin ich mir nicht sicher ob der einen Zylinderkopftemperatursensor hat aber wenn doch dann müsste ein kleiner Kabelstrang (2 oder 3 Kabel) eigentlich genau in der Mitte des Ventildeckels reingehen (musst die Verkleidung vom Ventildeckel abbauen).
    Wenn bei dir im Kühlsystem was verstopft ist dann baut sich recht schnell ein Druck auf.
    Wenn die Zylinderkopfdichtung durch ist heist das nicht zwingend das Motoröl ins Kühlsystem gelangt oder andersherum. Es gibt auch Tester um festzustellen ob Abgas im Kühlsystem ist.
    ps. wenn die Klimaanlage an war und der Motor abgestellt wird dann gleichen sich die Drücke im System aus und das hört man als zischen, eventuell hast du das gemeint.
    Am besten lässt du den Motor im Leerlauf laufen und beobachtest welche Wasserschläuche warm werden, vielleicht muss sich das Kühlsystem nur mal ordentlich entlüften.

    edit. hast du beide Anschlüsse am Ventil überbrückt? wenn nicht dann überbrücke beide.
     
  8. #7 David, 28.02.2010
    Zuletzt bearbeitet: 28.02.2010
    David

    David Sierra XR4i

    Dabei seit:
    01.02.2009
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    Ford Sierra XR4i///, Ford Puma 1,7l 125PS
    ja ich habe beide anschlüsse(sind ja direkt nebeneinander) miteinander über Kupferrohr und Schlauchschellen miteinander verbunden.

    Zum Temperatursensor: Ich würde ihn liebend gerne mal austauschen, aber ich krieg den Ventildeckel nicht ab. Eine Imbusschraube ist total im Eimer(innensechskant rund) was kann ich tun? Bloß wegen einer einzigen schraube:skeptisch:

    apropos heizungsventil: meine Heizung wird seit dem überbrücken nicht mal mehr warm, hängt das damit zusammen?

    noch etwas: wie ist das denn beim puma geregelt, wann der lüfter einschaltet? setzt der automatisch ein, wenn der temperatursensor hohe temperatur anzeigt, oder wird der anderswo angesteuert. weil der hat sich immer bei den kurzen testfahrten eingeschaltet.
     
  9. #8 LastSmile99, 01.03.2010
    LastSmile99

    LastSmile99 Neuer Benutzter :-)

    Dabei seit:
    01.03.2010
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Cougar 2.0 blau
    Hi, grüß Dich. Darf ich Dir mal nen ganz kleinen Tip geben: Fahre am besten mal ganz schnell in eine Werkstatt, denn wenn der Motor esrst mal im Ar... ist wirds richtig teuer. Und gerade bei Überhitzung kann es sehr schnell zu einem kapitalen Motorschaden kommen.
    Mfg Torsten
     
  10. David

    David Sierra XR4i

    Dabei seit:
    01.02.2009
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    Ford Sierra XR4i///, Ford Puma 1,7l 125PS
    Soo, habe meinen Puma jetzt zur werkstatt gebracht.
    Ergebnis: Temp.sensor wurde gleich mit dem heizungsventil gewechselt.
    Problem: Das kühlwasser kocht immer noch über und die Temperatur steigt in den roten Bereich nach wenigen Kilometern.

    Zylinderkopfdichtungstest hat ergeben, dass diese ebenfalls hinüber ist(Flüssigkeit hat sich von Blau in grün gefärbt).

    Nun siehts so aus: Kopfdichtung muss gemacht werden, wasserpumpe wird dabei auch gleich erneuert und kühlsystem soll durchgespült werden.

    Leider kostet der spaß auch ordentlich geld, und nun habe ich daher mal ne Frage:

    Kann ich zum Händler gehen(Garantie besteht) und die Reparaturkosten verlangen oder sogar das Auto zurückgeben? Ich hab das Auto schliesslich erst seit einem knappen Monat.
     
  11. #10 LastSmile99, 03.03.2010
    LastSmile99

    LastSmile99 Neuer Benutzter :-)

    Dabei seit:
    01.03.2010
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Cougar 2.0 blau
    Hi David, ich bin richtig froh darüber, dass du nicht selber rumgewerkelt hast. Natürlich hast du Anspruch auf Garantie, denn das Fahrzeug weist einen erheblichen Mangel auf (es ist nicht fahrbereit!). Wahrscheinlich kannst Du es nicht zurückgeben, denn Du mußt dem Händler die Möglichkeit einräumen den Mangel mit einer bzw. zwei Reparaturen zu beheben (ich glaube nach der dritten erfolglosen Reparatur kannst Du das Auto zurück geben).
    Kleiner Tipp noch: Bei Garantieanspruch oder Gewährleistung macht man(n) keine Selbstreparaturen, immer schön das Auto in die Werkstatt bringen. Bei Reparaturen in Eigenregie kann der Garantieanspruch verfallen.
    Mfg Torsten
     
  12. David

    David Sierra XR4i

    Dabei seit:
    01.02.2009
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    Ford Sierra XR4i///, Ford Puma 1,7l 125PS
    sorry, wenn ich nochmal nerv.

    Irgendwie hab ich das Gefühl das der Ford-Händler mich übern Tisch ziehen will mit der Kopfdichtung.

    Nach Einbau des neuen Heizungsventils und des Temperaturensors sieht es nämlich alles ziemlich normal aus(Keine typischen Kopfdichtungssymptome, keine Leistungsaussetzer, kein Ruckeln, nichts.)

    Das Einzige problem ist, dass der Motor nach einer 3-Minuten Fahrt ganz schnell im roten Bereich steht. Kühlwasserverlust=Null.
    Aber das spricht doch eher gegen die ZKD, denn da würde er ja eher nicht richtig warm werden.

    Die Heizung ist das nächste was nicht mehr geht(keinerlei Wärmeentwicklung, obwohl mein Motor im roten bereich ist)

    Mir kommt der Verdacht, dass da eher was an der Wasserpumpe ist, der Händler mir allerdings die Kopfdichtung aufschwätzen will.

    Was ist denn im üblichen Fall beim Puma kaputt, wenn der Motor sauheiß wird , die Heizung nicht tut und der Kühler mitsamt Kühlwasser total kalt bleibt??? Wasserpumpe? Thermostat?

    Ich dreh grade echt am Rad
     
  13. #12 Alex1980, 04.03.2010
    Alex1980

    Alex1980 Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST 09.
    Hallo
    für mich hört sich das auch sehr nach der Wasserpumpe an. Wegen der Kopfdichtung, raucht das Auto hinten weiß raus?
     
  14. #13 David, 04.03.2010
    Zuletzt bearbeitet: 04.03.2010
    David

    David Sierra XR4i

    Dabei seit:
    01.02.2009
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    Ford Sierra XR4i///, Ford Puma 1,7l 125PS
    ebenfalls nicht der Fall, ich sag ja die Kopfdichtung scheint meiner Ansicht nach völlig in Ordnung zu sein.

    Ein alter Bekannter Ford-Mechatroniker-Meister hat mir auch gesagt dass die kopfdichtung vom Puma eigentlich nur sehr selten mal kaputt geht.(ist ja sogar ne Metalldichtung)


    Kann man beim Puma eigtl. die Wasserpumpe selbst leicht austauschen oder brauchts da schon ne fachwerkstatt?
    Weil wenn ich jetzt zum Händler geh und sage, der soll bloß die wasserpumpe machen und nicht die ZKD, dann wird der wahrscheinlich sich nicht die Blöße geben wollen, zu sagen: Ouh ja es war ja bloß die Wasserpumpe!Haben sie ja glück gehabt, da müssen sie doch keine 1000€ für die ZKD-Reparatur zahlen!
     
  15. #14 Alex1980, 04.03.2010
    Alex1980

    Alex1980 Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST 09.
    Hi
    selber wirst du da nicht viel machen können. Da muss die Zahnriemenabdeckung, Motorhalter, Generator und dann die Wasserpumpe ausbauen. Arbeitsaufwand ca. 1 - 1.5h.
     
  16. #15 LastSmile99, 06.03.2010
    LastSmile99

    LastSmile99 Neuer Benutzter :-)

    Dabei seit:
    01.03.2010
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Cougar 2.0 blau
    Garantie

    Hallo David, also nochmal: Wenn Du Deine Garantie verlieren willst kannst Du ruhig an Deinem Auto rumschrauben! Der Händler ist verpflichtet im Rahmen der Garantie Dein Auto zu reparieren! Reparierst Du es selber verfällt jeder Garantieanspruch und Dein Händler ist fein raus. Geh ihm auf den "Sack", sag ihm was nicht in Ordnung ist. Mir persönlich ist es ja egal, aber ich kann es echt nicht verstehen, dass Du selber was dran reparieren willst obwohl Du eine Garantie drauf hast.
     
  17. #16 David, 07.03.2010
    Zuletzt bearbeitet: 07.03.2010
    David

    David Sierra XR4i

    Dabei seit:
    01.02.2009
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    Ford Sierra XR4i///, Ford Puma 1,7l 125PS
    Ach ja hab ich ganz vergessen zu sagen: Das mit der Garantie hat nicht ganz so geklappt, wie ich mir gedacht hatte. Zwar steht schwarz auf weiß im Kaufvertrag eine Garantie drin, der Händler hat aber gesagt, er hat das wohl falsch geschrieben und es gibt doch keine Garantie. Wegen diesem Mist müsste ich dann ein Rechtsverfahren einleiten und das ist wieder mit enormen geld-und zeitaufwand verbunden.

    Und die Aussage des Händlers passt mir einfach überhaupt nicht mit der Kopfdichtung.
    Mittlerweile hab ich noch einen anderen bekannten kfz-meister gefragt und auch der hat zu meinen symptomen gesagt: ganz klar, thermostat oder wasserpumpe bzw. beides.
    Aber selbst die wasserpumpe tauschen kann ich wohl vergessen, denn da muss wohl sogar der zahnriemen runter.
    Also schlepp ich den puma am Montag in ne freie werkstatt.
     
  18. #17 LastSmile99, 08.03.2010
    LastSmile99

    LastSmile99 Neuer Benutzter :-)

    Dabei seit:
    01.03.2010
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Cougar 2.0 blau
    Hi David

    Lass Dich mal nicht von diesem Händler verarschen:
    1. Steht schwarz auf weiß im Kaufvertrag, dass eine Garantie besteht (was er mündlich gesagt hat zählt nicht).
    2. Jeder Händler ist vom Gesetz her verpflichtet eine Garantie zu geben, d.h. egal was im Kaufvertrag drin steht, der Händler MUSS Dir ne Garantie geben.
    Aber am allerbesten ist es Du fragst mal ganz unverbindlich die Verbraucherzentrale, einen Rechtsanwalt für Verkehrsrecht oder Deine Versicherung (manchmal geben die auch mal ne Auskunft). Ich hab den Eindruck, dass Dich dieser Händler übers Ohr ziehen will, wenn nicht sogar ne arglistige Täuschung vorliegt.
    Mfg Torsten
     
  19. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. #18 CrissGross, 12.03.2010
    CrissGross

    CrissGross Benutzer

    Dabei seit:
    12.10.2009
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta MK4 JBS 1,7l Puma Engine (125 PS)
    Hi!

    Für die Wasserpumpe muss der Zahnriemen nicht runter sondern, nur der Keilriemen, ist kein großer Aufwand.

    Wenn keine Hebenbühne nutzt benötigest du nen

    Ragnierwagenheber,
    Ratesche mit,
    Nuss 14er ,
    Nuss 10er ,
    13er Ringschlüssel,
    und evt. 2x 12 Gabel/ Ringschlüssel

    Grüße Chris.

    PS
    Das keine Wärmeentwicklung im Auto entsteht liegt, evtl daran das Luft im Kreislauf ist, oder das der ausgetausche Thermostat defekt ist.
    Der Thermostat ist im Fiesta MK4/mk5 und im Puma verbaut, sind sehr anfällig.
    Gibts in der Bucht für 15 euro neu.

    Mit der Temperatur, kann es genau so sein wegen Luft im Kreislauf ist mir in nem Zetec S auch passiert
     
  21. David

    David Sierra XR4i

    Dabei seit:
    01.02.2009
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    Ford Sierra XR4i///, Ford Puma 1,7l 125PS
    Ihr werdet es nicht glauben!:cooool:
    Nur noch mal nebenbei: Der Ford-Händler wollte 1500€ haben für die reparatur!

    Jetzt komme ich grade von ner freien Werkstatt zurück, die auch die wasserpumpe im verdacht hatten und nun gewechselt haben.

    Sie war ganz eindeutig kaputt(war irgendwie so ein Rädchen kaputt)

    Jetzt läuft mein Puma wieder einwandfrei, steht immer schön unten an der Temperaturanzeige und die Heizung wärmt super!
    Kosten: 200€
    ---Ich hab soeben 1300€ gespart!---:rotwerden:

    Und jetzt kommt der Kracher: Der Ford "Spezialist" schickt mir ne Rechnung, in der drin steht: Zylinderkopfdichtung überprüfen/messen: 20€.:gruebel::lol:

    Eines ist mal klar: die 20€ bekommt er von mir nie.

    Echt unglaublich, gottseidank war mir die sache gleich komisch erschienen.
    Jetzt ist mein Puma endlich wieder fahrbereit!:)

    :freuen2::freuen2::freuen2:
     
Thema:

Puma 1,7L 125Ps -Überhitzung

Die Seite wird geladen...

Puma 1,7L 125Ps -Überhitzung - Ähnliche Themen

  1. Garagenauflösung Escort Focus Puma Teile

    Garagenauflösung Escort Focus Puma Teile: Hallo zusammen, leider muss ich mich von ein paar gesammelten Teilen aus meiner Garage trennen: Für Ford Escort: Motor + Getriebe RS2000 2,0l...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW passen 14" Felgen vom Puma

    passen 14" Felgen vom Puma: Ganz kurze Frage in die Runde: Passen die 14" Felgen vom Puma auf einen Focus mk1 (1.8 Benzin, Bj. 03)? Oder sind die zu klein für die verbaute...
  3. Biete Schlachte Puma 1,7

    Schlachte Puma 1,7: servus zusammen, Schlachte meinen Puma wer teile benötigt einfach schreiben es ist noch alles vorhanden. Mfg Tobse
  4. Ford Focus Kühlwasser Probleme & Überhitzung

    Ford Focus Kühlwasser Probleme & Überhitzung: Hallo zusammen, wir haben hier ein mittelgroßes bis (für uns) großes Problem. Meine Lebensgefährtin hat sich einen Ford Focus von Privat...
  5. puma motor in fiesta

    puma motor in fiesta: Hallo ich bin neu hier heiße Ingo und habe folgende Frage. Passt der 16 v Motor mit 125 Ps aus dem Ford Puma In meinen Fiesta Sport 16 V Bj 2001...