Puma Kühlwasserverlust, bekanntes Problem?

Diskutiere Puma Kühlwasserverlust, bekanntes Problem? im Ford Puma Forum Forum im Bereich EU Modelle; Hallo habe bei meinen Puma das Problem das er Kühlwasser verliert. Als ich ihn gekauft habe und ihn 1 Monat gefahren bin ca. 4tkm fehlte nur...

  1. Ben@85

    Ben@85 Benutzer

    Dabei seit:
    21.07.2006
    Beiträge:
    159
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta BJ 11/07, 1.6l TDCI
    Hallo

    habe bei meinen Puma das Problem das er Kühlwasser verliert.
    Als ich ihn gekauft habe und ihn 1 Monat gefahren bin ca. 4tkm fehlte nur ein kleines bischen. In letzter zeit wird es aber immer schlimmer. Habe es z.B. gestern auf Max aufgefüllt und heute nach ca. 200km meist 140km/h kurz so 10km auch mal 190km/h habe ich daheim nachgeschaut es war nicht mal mehr bei minimal.

    Wasserlacken finde ich auch nicht unterm Auto oder im Mottoraum finde ich auch nichts. Ich hoffe das es nicht über eine Kaputte Zylinderkopfdichtung hinausläuft. Da ich jetzt ne große Inspektion + Zahnriehmen wechsel auch noch machen muss und das schon 700 euro kostet.

    Das Auto raucht nicht.. wurde noch nie zu heiß (naja fülle immer auf) und habe noch keinen überhöten Ölverlust festgestellt. Ca 1L auf 6-7tkm.

    Habt ihr Tipps?
    PS: Ist das auch bei euch das wenn er anzeigt bitte tanken man min. noch über 100km fahren kann oder noch so 7l im Tank sind?

    mfg Ben
     
  2. #2 hausmeister, 05.05.2007
    hausmeister

    hausmeister Guest

    Nimm mal die obere Motorverkleidung (abdeckung) ab, zwischen den Zündkerzen kannst du zwei ziemlich grosse Inbus-Schrauben sehen (welche für die Zylinderkopf fertigung waren), dort hat mein damaliger Puma das Wasser heraus gedrückt. Bei mir war alles rund herum super trocken, aber als ich die Verkleidung abgenommen hatte stand das Wasser bestimmt 4 cm dort drin.
    Inbus schraube raus und habe die Gewinde mit Teflonband abgedichtet. Hat nie wieder einen Tropfen verloren. Vielleicht hast du ja auch das gleiche Problem
    Viel Glück
     
  3. Ben@85

    Ben@85 Benutzer

    Dabei seit:
    21.07.2006
    Beiträge:
    159
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta BJ 11/07, 1.6l TDCI
    ich werds mal probieren!
    Danke für den Tipp!!!

    Fahre heute zu meinen Dad der wird mir bestimmt dabei helfen.
     
  4. #4 hausmeister, 05.05.2007
    hausmeister

    hausmeister Guest

    wenn du weisst was es ist, gib feedback
     
  5. Ben@85

    Ben@85 Benutzer

    Dabei seit:
    21.07.2006
    Beiträge:
    159
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta BJ 11/07, 1.6l TDCI
    Wurde gelöst.
    Habe mein Auto in die Werkstatt. Es war beim Thermostatgehäuse die Schläuche verdreckt und Schellen undicht. Wurde gereinigt und Schellen getauscht.

    Hat 78 Euro gekostet...

    Naja wenigstens verliert er kein Wasser mehr.
     
Thema:

Puma Kühlwasserverlust, bekanntes Problem?

Die Seite wird geladen...

Puma Kühlwasserverlust, bekanntes Problem? - Ähnliche Themen

  1. Ranger '02 (Bj. 02-06) Ranger 2.5 TD Antriebswelle / Manschette Ausbau problem

    Ranger 2.5 TD Antriebswelle / Manschette Ausbau problem: Hallo zusammen bin neu bei euch, und hoffe ihr könnt mir helfen.. Habe einen Ranger 2.5 TD 4x4 auf Besuch.. Jg. 2005, 80kw, Manschette...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Reifen problem

    Reifen problem: Hallo Leute, Muß mal was erzählen, War Donnerstag beim Tüv und kam nicht durch wegen 4 Reifen die innen abgefahren sind, manche so stark das die...
  3. 2.0 benziner, thermostat problem.

    2.0 benziner, thermostat problem.: Moinsen und hallo erstmal, Seit ein bisschen mehr als einer Woche bin ich nun glücklicher Besitzer eines Ford Focus Turnier mit großen Benziner...
  4. Viel Rauch und großes Problem bitte Hilfe

    Viel Rauch und großes Problem bitte Hilfe: Hallo, Ich bin neu hier. Und habe leider ein großes Problem mit einem Focus 2.0 Benziner mit 147 Ps. Er fing während der Fahrt und weiter an der...
  5. Elektrik Problem, Tacho startet bei 50km/h

    Elektrik Problem, Tacho startet bei 50km/h: Hallo Zusammen, habe am 97iger Kombi bnp folgende elektrische Fehler. Beim Bremsen glimmt die Nebelschlußleuchten Anzeige mit ( behoben Kontakte...