Puma Kühlwasserverlust, bekanntes Problem?

Diskutiere Puma Kühlwasserverlust, bekanntes Problem? im Ford Puma Forum Forum im Bereich EU Modelle; Hallo habe bei meinen Puma das Problem das er Kühlwasser verliert. Als ich ihn gekauft habe und ihn 1 Monat gefahren bin ca. 4tkm fehlte nur...

  1. Ben@85

    Ben@85 Benutzer

    Dabei seit:
    21.07.2006
    Beiträge:
    159
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta BJ 11/07, 1.6l TDCI
    Hallo

    habe bei meinen Puma das Problem das er Kühlwasser verliert.
    Als ich ihn gekauft habe und ihn 1 Monat gefahren bin ca. 4tkm fehlte nur ein kleines bischen. In letzter zeit wird es aber immer schlimmer. Habe es z.B. gestern auf Max aufgefüllt und heute nach ca. 200km meist 140km/h kurz so 10km auch mal 190km/h habe ich daheim nachgeschaut es war nicht mal mehr bei minimal.

    Wasserlacken finde ich auch nicht unterm Auto oder im Mottoraum finde ich auch nichts. Ich hoffe das es nicht über eine Kaputte Zylinderkopfdichtung hinausläuft. Da ich jetzt ne große Inspektion + Zahnriehmen wechsel auch noch machen muss und das schon 700 euro kostet.

    Das Auto raucht nicht.. wurde noch nie zu heiß (naja fülle immer auf) und habe noch keinen überhöten Ölverlust festgestellt. Ca 1L auf 6-7tkm.

    Habt ihr Tipps?
    PS: Ist das auch bei euch das wenn er anzeigt bitte tanken man min. noch über 100km fahren kann oder noch so 7l im Tank sind?

    mfg Ben
     
  2. #2 hausmeister, 05.05.2007
    hausmeister

    hausmeister Guest

    Nimm mal die obere Motorverkleidung (abdeckung) ab, zwischen den Zündkerzen kannst du zwei ziemlich grosse Inbus-Schrauben sehen (welche für die Zylinderkopf fertigung waren), dort hat mein damaliger Puma das Wasser heraus gedrückt. Bei mir war alles rund herum super trocken, aber als ich die Verkleidung abgenommen hatte stand das Wasser bestimmt 4 cm dort drin.
    Inbus schraube raus und habe die Gewinde mit Teflonband abgedichtet. Hat nie wieder einen Tropfen verloren. Vielleicht hast du ja auch das gleiche Problem
    Viel Glück
     
  3. Ben@85

    Ben@85 Benutzer

    Dabei seit:
    21.07.2006
    Beiträge:
    159
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta BJ 11/07, 1.6l TDCI
    ich werds mal probieren!
    Danke für den Tipp!!!

    Fahre heute zu meinen Dad der wird mir bestimmt dabei helfen.
     
  4. #4 hausmeister, 05.05.2007
    hausmeister

    hausmeister Guest

    wenn du weisst was es ist, gib feedback
     
  5. Ben@85

    Ben@85 Benutzer

    Dabei seit:
    21.07.2006
    Beiträge:
    159
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta BJ 11/07, 1.6l TDCI
    Wurde gelöst.
    Habe mein Auto in die Werkstatt. Es war beim Thermostatgehäuse die Schläuche verdreckt und Schellen undicht. Wurde gereinigt und Schellen getauscht.

    Hat 78 Euro gekostet...

    Naja wenigstens verliert er kein Wasser mehr.
     
Thema:

Puma Kühlwasserverlust, bekanntes Problem?

Die Seite wird geladen...

Puma Kühlwasserverlust, bekanntes Problem? - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Problem Audio-/Navigations-System mit Touch-Screen Ford Focus ST 2006

    Problem Audio-/Navigations-System mit Touch-Screen Ford Focus ST 2006: Hallo zusammen Ich wollte neulich meinen Ford Focus ST MK2, 1. Inverkehrsetzung: 08.03.2006 aus dem Winterschlaf holen und ich konnte ihn nicht...
  2. Escort RS Cosworth (Bj. 92-96) Leerlauf problem

    Leerlauf problem: Hallo Leute. Hab beim meinem cossi (Bj.1996)ein Leerlauf problem. Dass problem ist im Lastbetrieb läuft der Motor einwandfrei ohne probleme aber...
  3. Fiesta 3 Bj.1993 CTX Automatik kurioses Problem ?!

    Fiesta 3 Bj.1993 CTX Automatik kurioses Problem ?!: Hallo, Und zwar habe ich einen Ford Fiesta mk3 1993 mit dem CTX Automatikgetriebe. Nun habe ich jedoch das Problem, dass das Auto wenn es...
  4. Ranger Automatiklicht Problem

    Ranger Automatiklicht Problem: Hallo an die Forumgemeinde Habe seit 7 Mon. einen Ford Ranger 3,2 Automatik Das Problem ist, dass die Lichtautomatik bei den Schaltern für Allrad...
  5. DPF Problem Abgastemperatursensor

    DPF Problem Abgastemperatursensor: Mein Fokus MK3 1,6 tdci führt keine Regeneration mehr durch, Fehlerlampen an. In der Werkstatt wurde festgestellt dass die beiden...