Puma läuft heiß (laut Anzeige zumindest)???

Dieses Thema im Forum "Ford Puma Forum" wurde erstellt von Sebi, 26.08.2007.

  1. #1 Sebi, 26.08.2007
    Zuletzt bearbeitet: 26.08.2007
    Sebi

    Sebi Neuling

    Dabei seit:
    14.04.2006
    Beiträge:
    22
    Zustimmungen:
    0
    Hallo zusammen!

    Nachdem nun anscheinend nach einer freien Werkstatt die sich als Haufen von Vollversagern entpuppte scheinbar auch die FordWerkstatt gescheitert ist seid ihr der letzte Anlaufpunkt von dem ich mir noch irgendeinen Rat erhoffe :)

    Also das Problem ist recht simpel:
    Das Auto läuft heiß oder zeigt das zumindest auf der Temperaturanzeige an.

    Zur Vorgeschichte:
    Die freie werkstatt hat nach diversen fehldiagnosen festgestellt das ich es mir nicht einbilde und das der motor scheinbar wirklich heiß war (kühlwasser aber normal).
    getauscht wurden dann die zylinderkopfdichtung und das termostat. nach der wasserpumpe haben sie auch geschaut die war wohl ok.
    nachdem diese werkstatt dann aber nur noch sachen kaputt gemacht hat (sicherungen falsch eingebaut und abs und asr zerschossen) und nichts vernünftiges auf die reihe bekommen hat ging das auto zu ford.
    da wurde dann nun der zylinderkopf gewechselt den man für das problem hielt.
    heute habe ich dann das auto nach immerhin 1 1/2 monaten (!!!) wiederbekommen, war den tag über arbeiten und habe eben eine probefahrt gemacht.

    erst mal ca 20 km landstraße ohne probleme
    dann ca 10 km stadt, wobei mir auffiel das die nadel kurz zuckte. war mir dabei allerdings nicht sicher
    ca 25 km über die autobahn ohne probleme (vielleicht auch ein kurzes zucken das ich übersehn habe weil ich dann doch mal auf den verkehr geschaut habe ;) )
    und zum schluss noch ein paar km landstraße wobei die nadel dann definitiv stieg.

    jetzt aber das seltsame:
    die nadel steigt zwar, teilweise auch bis kurz unter rot, sinkt aber dann auch wieder auf normal und bleibt dort.
    als ich angehalten habe konnte ich den motor und den krümmer (glaube zumindest das er so heißt) mit der hand anfassen und beide waren zwar warm aber nicht heiß und auch der lüfter lief nicht.
    außerdem bilde ich mir ein das er immer nur in linkskurven stieg.
    daher jetzt die fragen:
    würde man es an den genannten stellen fühlen wenn der motor heiß wäre?
    kann es sein das der lüfter einfach nur hin ist oder läuft er nicht weil der motor nicht wirklich heiß ist?

    wäre echt super wenn da jemand von euch weiterhelfen könnte.
    vielen dank schonmal

    sebi


    ps: sorry für eventuelle tippfehler und die ignorierte groß und kleinschreibung aber ich hatte keinen nerv mehr :D
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 STan_Becker, 26.08.2007
    STan_Becker

    STan_Becker Captain Cobra

    Dabei seit:
    15.04.2007
    Beiträge:
    537
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier TDCI 2.0 Style von 2007
    wenn du nach 25 km Autobahn und 20 KM Landstraße den Motorblock noch anfassen kannst ohne dich zu verbrennenm ( was eigentlich auch sos ein sollte ) kann der Motor nicht zu heiß sein. Das siehst du ja auch wenn du ne ganze Zeit fährst, dann kurz anhäkst und dir den Ausgleichsbehälter vom Kühler anguckst. Wennd as drin blubbert is der Motor tatsächlich zu heiß. Was mich aber interessiert, ich hab eso eine ähnliche Geschichte gehabt mit der Temperatur. Haben die schon bei dir den Temeperaturfühler gewechselt? Bei mir haben sie auch erst Wasserpumpe usw gewechselt. Also erst das teure und dann den Fühler. Und natürlich war es der Fühler.
     
  4. Sebi

    Sebi Neuling

    Dabei seit:
    14.04.2006
    Beiträge:
    22
    Zustimmungen:
    0
    ich glaube das der noch nicht gewechselt wurde
    allerdings war der motor am anfang tatsächlich heiß (also laut messung der ersten werkstatt zumindest)
    wäre dann halt n zufall das das eigentliche problem behoben ist und der fühler jetzt auch noch n schuss hat.
    aber ich werds morgen direkt mal dem meister der fordwerkstatt vorschlagen

    vielen dank!

    gibts denn noch was anderes was es bei den symptomen sein könnte?
    oder ist das das einzige was sinn ergeben würde?
     
  5. #4 SilverPuma86, 26.08.2007
    SilverPuma86

    SilverPuma86 Guest

    tipp

    stelle deine Heizung auf heiß lasse sie aber aus musst nicht einschalten (0).
    Bei mir ist das selbe Problem aber so lange die Nadel nicht in den roten Bereich kommt brauchste dir keine sorgen machen.
    :cooool:
     
  6. Sebi

    Sebi Neuling

    Dabei seit:
    14.04.2006
    Beiträge:
    22
    Zustimmungen:
    0
    das is ja nu auch keine lösung
    wofür hab ich denn ne klimaanlage wenn ich nur noch mit auf heiß gestellter heizung fahren kann? :)
    weißt du nicht wie man das problem entgültig beheben kann?
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 STan_Becker, 26.08.2007
    STan_Becker

    STan_Becker Captain Cobra

    Dabei seit:
    15.04.2007
    Beiträge:
    537
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier TDCI 2.0 Style von 2007
    Zur Fordwerkstatt fahrenun dhoffen, das du es da mit Profis zu tun hast. Dann sollte das Problem eigentlöich schnell behoben sein. Wozu ich dir auch raten würde, denn von diesenm ganzen Spekulationen geht das Problem auch nicht weg.
     
  9. Sebi

    Sebi Neuling

    Dabei seit:
    14.04.2006
    Beiträge:
    22
    Zustimmungen:
    0
    von da hab ich ihn ja gestern erst geholt.
    daher hab ich ja hier nachgefragt um morgen in der werkstatt eventuell schonmal was sagen zu können was es sein könnte.
     
Thema:

Puma läuft heiß (laut Anzeige zumindest)???

Die Seite wird geladen...

Puma läuft heiß (laut Anzeige zumindest)??? - Ähnliche Themen

  1. 1.8D wird zu Heiß

    1.8D wird zu Heiß: Hallo zusammen :) Hoffe hier finde ich Hilfe! Ich hab mir letzten Monat ein Fiesta mk3 1.8d mit 60 ps gekauft (hatte eine leichten Auffahrunfall)...
  2. heizt nicht temp anzeige zeigt spät warm

    heizt nicht temp anzeige zeigt spät warm: Mein Scorpio wird schlecht warm (nach ca 20 Min F Zeit geht die Tempanzeige erst in Grün) und die Heizung wird nicht warm,(erst nach ca 15-20 KM...
  3. Anzeige Getriebeschaden

    Anzeige Getriebeschaden: Hallo Leute, ich bin neu hier weil ich mir vor 6 Monaten gebraucht einen Focus 1,6 100 PS geleistet habe. Bis jetzt hat er einwandfrei...
  4. Tacho-Anzeige wechseln - Ford Focus Turnier (III) Bj. 2011

    Tacho-Anzeige wechseln - Ford Focus Turnier (III) Bj. 2011: Hallo zusammen, ich habe mir gestern einen Ford Focus Turnier (III) Bj. 2011 gekauft und suche seitdem vergeblich nach einer Möglichkeit die...
  5. Digitale Km/h Anzeige

    Digitale Km/h Anzeige: Juhu, kann man sich dauerhaft die Km/h anzeige im BC anzeigen lassen? Vielleicht gibt es ja ein Geheimmenü wie man das Freitschalten kann... Habe...