Puma (Bj. 97–00) ECT Puma läuft heiss wenn klima an ist

Diskutiere Puma läuft heiss wenn klima an ist im Ford Puma Forum Forum im Bereich EU Modelle; Moin, moin liebe Puma Freunde! Bin am WE mit meiner Puma eine längere Strecke gefahren und habe follgendes Problem entdeckt: Es war alles i.O....

  1. elyseo

    elyseo Neuling

    Dabei seit:
    03.11.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Moin, moin liebe Puma Freunde!

    Bin am WE mit meiner Puma eine längere Strecke gefahren und habe follgendes Problem entdeckt:
    Es war alles i.O. bis es im Auto unerträglich warm wurde. Dann habe ich am Bedienteil auf "Kalt" eingestellt, dies jedoch nicht funktioniert hat. Auto blieb Warm. Dann Klima eingeschaltet, und wieder nichts. Dann Klima und Lüfter auf Stellung 4 und endlich kam kalte Luft raus. Nach wenigen Minuten jedoch ist die Temperaturanzeige in den Roten bereich gerutscht. Ich auf Standstreifen angehalten Motorhaube aufgemacht, Kühlflüssigkeit war i.O., nichts gedamft oder etc. Motor wieder gestartet, Klima ausgeschaltet und weiter gefahren und alles war i.O., sobald aber die Klimaanlge an ist läuft der Motor heiss bzw. in den roten Temperaturbereich. Kühlerlüfter funktioniert auch ohne probleme.
    Woran könnte es denn liegen?
     
  2. #2 Mr.Kleen, 03.11.2009
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.915
    Zustimmungen:
    35
    Fahrzeug:
    Ford Escort Express Bj.93
    Moin elyseo ...

    Wann läuft denn dein Kühlerlüfter ???
    Wenn die Klima an ist,müsste der Lüfter nahezu ständig laufen.

    Ich weis es beim Puma grad nicht auswendig,desswegen frag ich. Hat der Puma 2 Elektrolüfter ??? Also einen hinter dem Kühler,wie jeder Puma. Und einen vor dem Kühler bzw.Kondensator ??? Denn wenn vor dem Kondensator noch ein Lüfter sitz,dann müsster der noch zusätzlich laufen wenn die Klima angemacht wird.

    Also ich tippe hier bei Dir auf jeden Fall auf ein Lüfterproblem.

    Gruss Mr.Kleen
     
  3. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.949
    Zustimmungen:
    85
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    hallo,

    er hat einen grossen zwei stufen lüfter.
     
  4. #4 PumaLiebhaber, 03.11.2009
    PumaLiebhaber

    PumaLiebhaber Benutzer

    Dabei seit:
    01.08.2009
    Beiträge:
    246
    Zustimmungen:
    0
    Fahrzeug:
    Ford Puma, 1.7, Bj 97
    ich hatte bei meinem Puma nen ähnlichen Fall. Ich habe mein Heizungsregulierventil getauscht und das Problem war nach kurzer Zeit weg. Leider sind diese Teile gerne mal schnell kaputt.
    Bei mir war aber auch das Kühlgas für die Heizung recht leer. Das solltest du vllt mal überprüfen lassen.

    Das Heizungsregulierventil sitzt sozusagen zwischen der Spritzwand. Da führen 2 kleine Schläuche hinein und 2 wieder weg. Das Teil ist eigentlich genau in der Mitte von der Spritzwand. Nicht zu übersehen.

    Aber ob das nun kaputt ist, weiss ich leider nicht. Eine Ferndiagnose ist immer schwer. Aber so war es halt bei mir.

    Dieses Ventil hat mich schlappe 20 Euro gekostet und habe für den Einbauch ca 20 Minuten gebraucht. Sollte das Ventil defekt sein, achte bitte darauf, dass die Flüssigkeit in den Schläuchen ist. Versuche am besten die Flüssigkeit drinne zu lassen. Nachdem du das Ventil eingebaut hast solltest du deinen Motor erstmal laufen lassen.
     
  5. #5 Mr.Kleen, 03.11.2009
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.915
    Zustimmungen:
    35
    Fahrzeug:
    Ford Escort Express Bj.93
    @ Pumaliebhaber ...

    Kühlgas für die Heizung ??? :gruebel:

    Ich schraube seit 22 Jahren. Bitte erkläre mir was Kühlgas für die Heizung ist ???
    Man lernt ja nie aus .

    Das Problem mit dem Heizungsventiel kenn ich auch bei der Fiste. Hatte ich jetzt aber nicht als Ursache für das Problem gesehen. Aber steckt man bei der Ferndiagnose eben nicht drin.

    @ Moso. Ok ein 2 Stufen Lüfter. Ist evt der Vorwiederstand für den Lüfter defekt,so das die 2 Stufe nicht anläuft ???
     
  6. #6 PumaLiebhaber, 03.11.2009
    PumaLiebhaber

    PumaLiebhaber Benutzer

    Dabei seit:
    01.08.2009
    Beiträge:
    246
    Zustimmungen:
    0
    Fahrzeug:
    Ford Puma, 1.7, Bj 97
    Ja ich weiss grad net das genaue Wort xD auf jeden Fall musste bei mir halt etwas nachgefüllt werden, damit die Heizung überhaupt funktioniert ^^
     
  7. elyseo

    elyseo Neuling

    Dabei seit:
    03.11.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Vielen Dank für euere Antworten!

    Ich war gerade mit der Puma unterwegs und habe nochmal alle Funktionen überprüft. Sprich "Heizen" "Kühlen" "Klima an aus" gefahren und gewartet bis etwas passiert. Und Nichts!!! Läuft alles Super. Hatte das Problem mit dem Überhitzen jedoch schon zwei mal und immer wenn die Klima an ist. Verstehe ich nicht. Würde fast auf ein elektronisches Problem tippen. Merkwürdig ist auch, dass die Anfangsdrehzahl bei ~1500 1/min liegt immer wenn dieses Problem auftritt und wenn ich aus und wieder anmache ist alles wieder i.O. und drehzahl ist so ca. bei 700-800 1/min.
     
  8. #8 Mr.Kleen, 03.11.2009
    Zuletzt bearbeitet: 03.11.2009
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.915
    Zustimmungen:
    35
    Fahrzeug:
    Ford Escort Express Bj.93
    Ja das war dann wohl eher Kühlflüssigkeit,bzw Kühlwasser für den Motor. Wennn da zu viel fehlt,geht die Heizung irgendwann nicht mehr.

    @elyseo.

    Das die Motordrehzahl engehoben wird wenn du die Klima einschaltest ist normal. Das nennt sich die sogenannte Startanhebung. Wenn das nicht wäre ,würde der Motor fast ausgehen wenn Du die Klima einschaltest. Desswegen gibt es dafür ein Drehzahlanhebung,wenn grosse Verbraucher eingeschaltet werden.
     
  9. elyseo

    elyseo Neuling

    Dabei seit:
    03.11.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Naja, das ist schon klar aber, dass die Anhebung gleich bei 1500 1/min liegt und wenn ich den Motor aus mache und dann sofort wieder an ist alles wieder normal kommt mir ein bisschen verdächtig vor. Villeicht täusche ich mich ja auch. Weiss ich nicht. Werden diese genzen Vorgänge eigentlich vom Steuergerät gesteuert? Magnetventil auf- zu usw. Ich weiss z. B. dass für die Drehzahlsteuerung ein Schrittmotor irgendwo angeschlossen ist.
     
Thema: Puma läuft heiss wenn klima an ist
Besucher kamen mit folgenden Suchen
  1. ford puma klimaanlage überhitzt motor

Die Seite wird geladen...

Puma läuft heiss wenn klima an ist - Ähnliche Themen

  1. Klima klackert

    Klima klackert: Hallo weiß zufällig jemand wie ich bei meinem Ford Ka bj 96-08 einen selbsttest an der klimaanlage ausführen kann?
  2. Mondeo 1 (Bj. 93-96) GBP/BNP Läuft nur auf 2 Zylindern...?

    Läuft nur auf 2 Zylindern...?: Hallo, mein 1,6 Liter Mondeo (Zetec, 88PS) ruckelt sehr und ist nun nicht durch den TÜV gekommen. Angeblich soll er auf nur 2 Zylindern laufen,...
  3. Bremsen Ford Puma

    Bremsen Ford Puma: Welche Bremsscheiben wurden beim Ford Puma Baujahr 1999 verbaut! Meiner hat innenbelüftete Bremsscheiben! Wurden auch andere Bremsscheiben in...
  4. Ford Fusion 1,6l wird heiß und lüfter schalten nicht mehr aus

    Ford Fusion 1,6l wird heiß und lüfter schalten nicht mehr aus: Hallo guten Tag,seit Monaten habe ich Probleme mit meinem Ford Fusion 1,6l ,Bj04. Die Kühlwassertemperatur steigt auf etwas über 100 Grad und der...
  5. Totalausfall Navi / Klima / Radio etc

    Totalausfall Navi / Klima / Radio etc: Hallo zusammen, seit Sonntag hat mein Travelpilot NX, also das komplette Bedienteil für Klima, Navi, Radio etc seinen Dienst eingestellt. Es...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden