Puma - Probleme mit Funk-Fernbedienung u. Alarmanlage

Diskutiere Puma - Probleme mit Funk-Fernbedienung u. Alarmanlage im Ford Puma Forum Forum im Bereich EU Modelle; Hallo liebe Forum - User und (hoffentlich) Wissenden :-), seit ein paar Monaten bin ich stolze Besitzerin eines 1.6er Pumas. Alles ganz...

  1. #1 LaNinja, 17.06.2007
    LaNinja

    LaNinja Neuling

    Dabei seit:
    17.06.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo liebe Forum - User und (hoffentlich) Wissenden :-),

    seit ein paar Monaten bin ich stolze Besitzerin eines 1.6er Pumas.

    Alles ganz wunderbar, wäre da nicht die böse, böse Funk-Fernbedienung der Zentral-Verriegelung...

    Von Anfang an musste ich zig mal auf die Fernbedienung - Tasten drücken, um das Auto auf oder zu zu machen. Manchmal auch schon mal rund ums Auto gehen, bis der Kontakt dann irgendwann da war.

    Ließ daraufhin die Batterie im Schlüssel vom freundlichen Ford Händler wechseln.
    Das brachte nur bedingt Besserung. Manchmal gingen die Türen schon mit 1x Drücken problemlos auf, manchmal brauchte es auch 5 - 6x Drücken.

    Heute, nach dem Einkaufen, wurden mein Katerchen und ich, mitten auf dem Parkplatz zum unfreiwilligen Hingucker des Tages.

    Die Fernbedienung streikte beim Versuch den Puma zu öffnen erstmalig völlig und ich habe kurzerhand die Fahrertür mit dem Schlüssel geöffnet. Hatte die Tür 'nen Spalt breit auf, den Türgriff noch in der Hand, ertönte auch schon ein ohrenbetäubender Lärm von der Alarmanlage und alle Blinkleuchten gingen an...

    Die Alarmanlage soll angeblich zu deaktivieren sein, indem man die Fahrer- oder Beifahrertür mit dem Schlüssel öffnet. Das mehrmalige Öffnen (und Schließen) der Fahrertür blieb völlig ohne Wirkung. Die Alarmanlage lärmte weiter und es blinkte weiter. Der gleiche Einsatz auf der Beifahrerseite brachte schließlich die Erlösung und die Alarmanlage verstummte.

    Weiß jemand hier Rat oder hat zumindest einen Tipp für mich, in welche Richtung die Ursachenforschung dieser Störung gehen könnte ???

    Ich muss mein Auto doch im Notfall auch mit dem Schlüssel öffnen können - das ist doch wirklich ein MUSS oder ?

    Kann man eigentlich so eine (vom Werk aus eingebaute) Standard - Alarmanlage auch (vom Händler) ausbauen lassen (ich brauche sie eigentlich nicht wirklich und ich will sowas nie, nie wieder erleben) oder hängt da auch die Zentralverriegelung und Wegfahrsperre mit dran ?

    Witzigerweise ließ sich das Auto trotz des Alarms und Geblinke starten.


    Hach, - wäre zu schön, es könnte mir hier jemand weiterhelfen...

    LG & guts Nächtle
    Christina
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Pfeuffer, 17.06.2007
    Pfeuffer

    Pfeuffer Guest

    also zu dem problem das du 5 mal brauchts bis es öffnet liegt schlicht daran das der puma keine funk sondern nur infarot fernbedienung hat das heist das teil das hinter em innenspiegel hängt mußt du auf kürzeste entfernung "abschießen" sonst öffnet sich nichts! das heißt du kannst hinter dem auto stehen und 10 mal versuche zu öffnen da geht nix! zu dem rest gibts eigentlich nur vermutungen un will hier nicht in die irre führern ;)
     
  4. #3 LaNinja, 17.06.2007
    LaNinja

    LaNinja Neuling

    Dabei seit:
    17.06.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo &
    vielen Dank fürs Antworten !

    Mein Puma ist EZ 2001 und hat definitiv eine FUNK - Fernbedienung, keine IR mehr.

    Trotzdem, danke für die versuchte Hilfeleistung :-) !

    Ich denke, es liegt irgendwie auch an den Kontakten (aber wo in aller Welt sind die der Türen denn zu finden?) aber das scheint mir nicht das einzige Problem zu sein...

    Vll. hat/hatte jemand ein ähnliches Problem und hat's gelöst ?
     
  5. #4 Pfeuffer, 17.06.2007
    Pfeuffer

    Pfeuffer Guest

    asoooo ja dann hat´s enn anderes problem dastut mir leid ;) da kann ich dir nicht helfen ;)
     
  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.568
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Ich vermute mal deine Fernbedienungsteil im Schlüssel ist einfach def.
    Gehen denn über die ZV alle Türen auf, wenn du die Fahrertüre mit dem Schlüssel aufschließt? Es kann ja auch der Kontaktschalter "Öffnen" im Schloß def. sein. Drück einfach mal an deinem Motorhaubenschalter schnell 6 mal drauf. Dann ertönt ein Hupton und du kannst alle Kontrollschalter der Alarmanlage und ZV durchprüfen. Bei jeder korrekter Betätigung erfolgt der Ton.
     
  7. #6 LaNinja, 18.06.2007
    LaNinja

    LaNinja Neuling

    Dabei seit:
    17.06.2007
    Beiträge:
    10
    Zustimmungen:
    0
    @RB - Danke für den Tipp aber (ich bin zwar nicht blond, aber Frau *g*), wo ist dieser Motorhaubenschalter und wie prüfe ich welche Kontrollschalter GENAU, hast Du da vll. so ne klitzekleine Kurz- Anleitung für mich ?

    Weißt Du, oder wer sonst hier, ob es möglich ist, den Kompressor von der Alarmanlage 'tot zu legen', also so, dass die Anlage zwar Impuls bekommt, aber akustisch nicht mehr tröten kann ?

    Wünsche allen noch einen schönen Tag mit netten Überraschungen ;-)...
     
  8. #7 LaNinja, 22.06.2007
    LaNinja

    LaNinja Neuling

    Dabei seit:
    17.06.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo nochmal :-),

    und genau das war die Ursache. Das Innenteil des Fernbedienungsteil war defekt, wurde einfach ausgetauscht (Späßle kostete knapp 70 Euro + MwSt), d.h. das Hinterteil vom Schlüssel ist neu, das Vorderteil blieb das alte und alles ist paletti jetzt.

    Alarmanlagenkompressor einfach vom Stecker gezogen und Ruhe ist ;-) - vielen herzlichen Dank nochmal für die Tipps *freu* :top1:
     
  9. #8 Pumacat, 03.08.2009
    Pumacat

    Pumacat Neuling

    Dabei seit:
    03.08.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ford Puma ,Bj.2000,1,7 125 PS
    wie baut man eine ffb in einen puma ein ???? bj.2000
    hat jemand einen plan?:gruebel:
     
  10. #9 PumaLiebhaber, 04.08.2009
    PumaLiebhaber

    PumaLiebhaber Benutzer

    Dabei seit:
    01.08.2009
    Beiträge:
    246
    Zustimmungen:
    0
    Fahrzeug:
    Ford Puma, 1.7, Bj 97
    was die alarmanlage angeht...ich hatte GENAU dasselbe...nur das bei mir NIX half. Bei mir war die gesammte Alarmanlage kaputt. Sichererung und alle kabel abgenommen und erstmal ruhe damit. Nur blöd das sone Anlage ne ganze Stange Geld kostet.
     
  11. #10 kutsche, 02.04.2010
    kutsche

    kutsche Neuling

    Dabei seit:
    02.04.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Puma
    Hallo
    Wer kann mir helfen wo,sitzt die Alarmanlage beim Puma.
    habe das Problem wenn ich das Auto abschließe,und nur ein bisschen krach mache das die Alarmanlage los geht wer kann mir da helfen.
    Würde sie gerne einfach abklemmen.

    Danke schon mal
     
  12. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.568
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Zubehör oder original? Ich wüste nicht das Ford beim Puma Sensoren drin hat die auf Lärm reagieren.
     
  13. #12 dragonheart1980, 06.05.2012
    dragonheart1980

    dragonheart1980 Neuling

    Dabei seit:
    06.05.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Puma 1.4 1998
    Hi,
    vieleicht kann mir einer helfen.
    Seit Freitagabend hab ich das Problem das ich meine IR Fernbedienung bei meinem Ford Puma nicht mehr nutzen kann.Wenn ich die Tür direkt aufschliesse u sie öffne egal welche seite ob Fahrer o Beifahrerseite geht die Alarmanlage los :mies:.
    Hab die BAtterie in der IR schon gewechselt keine veränderung.
    Die BAtterie schon abgeklemmt über stden,sobald ich diese wieder anklemme u die Tür nicht verschlossen ist gehts wieder los.30 sek qual 5 min Discoblinken.
    Hab schon vom Inneren Sicherungskasten alle Sicherungen gezogen,ohne jegliche Veränderung.
    Dachte auch schon dran das die Schlüsselfrequenz nicht mehr stimmt kann ihn aber auch nicht neu programmieren weil die Karre macht ja dicht.Selbst Kofferaumklappe krieg ich nicht auf mit o ohne Schlüssel. :gruebel::mellow:

    HAt da noch einer nen Rat was das sein könnte?
    thx
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 DarkDriver, 06.05.2012
    DarkDriver

    DarkDriver Neuling

    Dabei seit:
    13.10.2010
    Beiträge:
    24
    Zustimmungen:
    1
    Fahrzeug:
    Puma, 1997, 1.7l
    Hört sich stark nach Ringschaltern an.
    Diese sitzen in der Tür hinterm Türschloss.
    Wenn deine Türschlösser zB lose sind, bekommen die Ringschalter beim drehen des schlosses keinen Kontakt.
    Oder ein defekt an den Schaltern selber.
    Ansonsten programmier doch einfach die FB neu.
    Wenn die Bat. leer ist bzw. eine neue reingemacht wird, erlischt die Codierung.
    Demnach musst du bei den IR Systemen IMMER neu programmieren.
    Dann funktioniert sie wieder und hast auch keine probleme mit der Alarmanlage =D
     
  16. #14 dragonheart1980, 06.05.2012
    dragonheart1980

    dragonheart1980 Neuling

    Dabei seit:
    06.05.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Puma 1.4 1998
    das ist einer der Probleme,ich bekomme den Schlüssel garnicht programiert weil
    die Alarmanlage scharf ist u alles sperrt.Das was sie nicht sperrrt ist der Transponder.

    Lose waren die Schlösser schon von beginn an.Die Zentralverriegelung an sich funktioniert.
     
Thema:

Puma - Probleme mit Funk-Fernbedienung u. Alarmanlage

Die Seite wird geladen...

Puma - Probleme mit Funk-Fernbedienung u. Alarmanlage - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Probleme mit Focus 1.6 Ti 116 PS aus 2006

    Probleme mit Focus 1.6 Ti 116 PS aus 2006: Hallo zusammen, ich habe einige Fragen zu meinem kürzlich gekauften Focus Kombi 1.6 Benziner aus 2006 und hoffe ihr könnt mir dabei weiterhelfen....
  2. Galaxy 2 (Bj. 01-05) WGR Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe

    Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe: Hallo ihr, ich habe diverse Probleme und möchte diese hier gerne vorstellen mit der Hoffnung von erfahrenen Galaxy Besitzern o.ä. soweit Hilfe zu...
  3. Probleme mit "schluckauf "

    Probleme mit "schluckauf ": Moin. Ich habe einen Ford Focus 1999 benziner mit ner 1.4 l Maschine die ca 196.000 km runter hat. Mein treuer freund hat folgendes Problem: -...
  4. Probleme aus der P Stellung zu kommen.

    Probleme aus der P Stellung zu kommen.: Hallo zusammen, bin hier neu und habe da mal eine frage zu meinem Mavi, gelegentlich kommt es vor das ich nicht aus der P Stellung komme. Muss...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY plötzlicher Leistungsschub ab ~ 3.000 U/min

    plötzlicher Leistungsschub ab ~ 3.000 U/min: Huhu, wir haben seit ein paar Tagen auch einen wunderschönen Ford Mondeo MK3 Turnier mit dem 1.8 SCi (130PS) Motor in Ghia Ausstattung ... fährt...