Pumpe kaputt ?

Diskutiere Pumpe kaputt ? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hi zusammen ! Habe ein Problem mit meinem FoFo 1.8 TDci 100 PS. Beim Anfahren dreht der Motor hoch und dann fehlt Drehzahl rasch nach unten und...

  1. andyw1

    andyw1 Guest

    Hi zusammen !
    Habe ein Problem mit meinem FoFo 1.8 TDci 100 PS.
    Beim Anfahren dreht der Motor hoch und dann fehlt Drehzahl rasch nach unten und der Motor fängt an zu stottern und Glühanlage lampe blinkt. Motor aus wieder ein geht wieder alles ! Wo bei ich sagen muss das es nicht immer auftritt. Ford hat Fehler ausgelesen und meint die Pumpe ist kaputt ? Kann es sein ? Beim Fahren mit hohe Drehzahl läuft der Motor sehr gut und ruhig. Keine leistung Verlust spürbar oder so. Das kann doch nicht die Pumpe sein ? Sonst könte ich nicht mit hohe Gescwindigkeit fahren ?

    MFG Andy.
     
  2. #2 focuswrc, 24.11.2008
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.224
    Zustimmungen:
    61
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    naja. die pumpe besteht ja net nur aus mechanischen teilen. von daher würd ichs mal net ausschließen..
     
Thema:

Pumpe kaputt ?

Die Seite wird geladen...

Pumpe kaputt ? - Ähnliche Themen

  1. Fiesta 7 Facelift (Bj. 12-**) Motor kaputt?

    Motor kaputt?: Hallo an Alle, ich werde mal mein Anliegen hier bei den Beiträgen dazuschreiben.Ich hab ein Ford Fiesta 1.0 EcoBoost Bj. 11/14, ich habe das Auto...
  2. Fiesta 3 Facelift (Bj. 94-96) GFJ Lichtsummer kaputt

    Lichtsummer kaputt: Hallo Leute, ich suche den Lichtsummer in meinem Fiesta. Höchstwahrscheinlich ist er kaputt. Hierbei handelt es sich höchswahrscheinlich um ein...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Auspuff Kaputt, kurze Frage

    Auspuff Kaputt, kurze Frage: Hallo Leute, also heute war mein Auspuff bisschen laut, kurze Fahrt später hin er auf dem Boden. Hab ADAC angerufen er hat ihn natürlich...
  4. Batterie falsch angeschlossen - Auto Kaputt

    Batterie falsch angeschlossen - Auto Kaputt: Hallo, Mein erster und vielleicht auch letzter Beitrag. Ich fahre schon lange Zeit einen 2005 Mondeo TDCI. Diese Woche wollte ich meine Batterie...
  5. Waschwasser pumpe

    Waschwasser pumpe: Hallo Bitte um eure hilfe ich war vor 14 Tagen in der Werkstat weil die Benzin pumpe defekt war. Seit dem geht die waschwasser nicht. Wenn ich auf...