Pumpe Scheibenwaschanlage Ford Fiesta 7

Diskutiere Pumpe Scheibenwaschanlage Ford Fiesta 7 im Allgemeines Forum im Bereich Ford Forum; Hallo, wo finde ich bei meinem Fiesta 7 die o.g. Pumpe? Sie ist bei mir defekt und möchte sie austauschen. MfG Malte

  1. #1 MNielsen, 25.01.2014
    MNielsen

    MNielsen Neuling

    Dabei seit:
    25.01.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 7 Bj. 2009
    Hallo,

    wo finde ich bei meinem Fiesta 7 die o.g. Pumpe? Sie ist bei mir defekt und möchte sie austauschen.

    MfG
    Malte
     
  2. #2 Didiford, 25.01.2014
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.467
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    unten am Behälter für Wischwasser
     
  3. #3 MNielsen, 25.01.2014
    MNielsen

    MNielsen Neuling

    Dabei seit:
    25.01.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 7 Bj. 2009
    Okay - danke für die schnelle Antwort. Komme ich da von unten ran?
     
  4. #4 -CasaR-, 25.01.2014
    -CasaR-

    -CasaR- Kopf weg, muss schalten!

    Dabei seit:
    12.04.2012
    Beiträge:
    392
    Zustimmungen:
    0
    Habe seit heute das gleiche Problem. Düsen zugefrohren und immer mal wieder probiert, ob sie wieder gehen und nun kommt dieses typische Pumpengeräusch nicht mehr.
    Bedeutet das, dass die Pumpe kaputt ist ? Sicherung ist in Ordnung.
     
  5. #5 RyanPlayah, 25.01.2014
    RyanPlayah

    RyanPlayah Benutzer

    Dabei seit:
    02.02.2007
    Beiträge:
    65
    Zustimmungen:
    0
    hab ein ähnliches Problem bei meinem Mondeo, beide pumpen(scheibe sowie Scheinwerfer) machen keine Geräusche. kann es sein das die pumpen auch einfrieren können?
     
  6. #6 Teufelweich, 25.01.2014
    Teufelweich

    Teufelweich Driver

    Dabei seit:
    22.03.2012
    Beiträge:
    2.120
    Zustimmungen:
    30
    Fahrzeug:
    Fiesta JA8 Sport 2011 120PS +
    Logo, die frieren ein. Da ist ja auch Wasser drin.
     
  7. #7 RyanPlayah, 25.01.2014
    RyanPlayah

    RyanPlayah Benutzer

    Dabei seit:
    02.02.2007
    Beiträge:
    65
    Zustimmungen:
    0
    Die Frage ist nur, machen sie auch keine Geräusche mehr wenn Sie eingefroren sind? Oder müssten sie trotzdem auch etwas von sich geben, wenn auch ohne Funktion?
     
  8. #8 -CasaR-, 25.01.2014
    -CasaR-

    -CasaR- Kopf weg, muss schalten!

    Dabei seit:
    12.04.2012
    Beiträge:
    392
    Zustimmungen:
    0
    Gut, werde gleich mal ein paar km fahren und den Motor auch auf Drehzahl halten um Wärme zu erzeugen. Nach wie viel km müsste der Motor warm genug sein um die Pumpe aufzutauen ? Werde den Wagen danach in ein einseitig offenes Carport stellen und evtl. mit einem Fön weiter erwärmen.
    Habe schon bedenken, dass die Pumpe doch kaputt ist, denn heute morgen gegen 11 war das Geräusch noch zu hören, dann habe ich mit verdünntem Konzentrat aufgefüllt und um ca. 13 Uhr habe ich heißes Wasser über die Düsen gegossen und erneut probiert. Da kam dann kein Geräusch mehr.

    Ach ja, bei uns sind es ca. -14°C

    - - - Aktualisiert - - -

    Wenn sie gefrohren sind, kommen auch keine Geräusche mehr.
     
  9. #9 RyanPlayah, 25.01.2014
    Zuletzt bearbeitet: 25.01.2014
    RyanPlayah

    RyanPlayah Benutzer

    Dabei seit:
    02.02.2007
    Beiträge:
    65
    Zustimmungen:
    0
    Tja das ist schon ganz schön komisch.
    Ich bin heute zur Arbeit gefahren(ca. 45km) und es hat nichts geholfen, wobei ich auch nicht glaube das es während der fahrt auftaut, weil dafür zu viel kalter Fahrtwind kommt.
    Bin mal von Italien bis Berlin(eine Tour)gefahren, mit einem gefrorenen Behälter und nach 1000km war es immer noch gefroren.
    Am besten in die Garage stellen und mit einem (Heißluft)Föhn nach helfen.
     
  10. #10 Meikel_K, 25.01.2014
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.626
    Zustimmungen:
    239
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Wieso sollte das Eis während der Fahrt auftauen? Da vorne wird doch nichts beheizt, im Gegenteil nur ordentlich luftgekühlt. Deswegen frieren ja auch die Motorkühler mit zu schlappem Frostschutz in der kritischen Kaltlaufphase ein, bevor das Thermostat aufgemacht hat.
     
  11. #11 -CasaR-, 25.01.2014
    -CasaR-

    -CasaR- Kopf weg, muss schalten!

    Dabei seit:
    12.04.2012
    Beiträge:
    392
    Zustimmungen:
    0
    Ich will ja auch nur den Motor warmlaufen lassen und dann abstellen, damit der Motorraum warm wird und auch länger warm bleibt durch die Temperatur des Motors.
    Dann abstellen und mit Fön weiter erwärmen.

    Gesendet von meinem GT-I9505 mit Tapatalk 4
     
  12. #12 Meikel_K, 25.01.2014
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.626
    Zustimmungen:
    239
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Bis da vorne hin erwärmt sich durch die Motorwärme nichts. Da kannst du tuckern lassen, bis der Tank leer ist.
     
  13. #13 -CasaR-, 25.01.2014
    -CasaR-

    -CasaR- Kopf weg, muss schalten!

    Dabei seit:
    12.04.2012
    Beiträge:
    392
    Zustimmungen:
    0
    Ok, dann gleich mit Fön

    Gesendet von meinem GT-I9505 mit Tapatalk 4
     
  14. #14 Teufelweich, 25.01.2014
    Teufelweich

    Teufelweich Driver

    Dabei seit:
    22.03.2012
    Beiträge:
    2.120
    Zustimmungen:
    30
    Fahrzeug:
    Fiesta JA8 Sport 2011 120PS +
    Wenn die Teile, die das Wischwasser fördern festgefroren sind, können sie sich auch nicht mehr bewegen, daher auch keine Geräuschen mehr machen.
    Ich kenn die kleinen Pumpen nur als Rollenzellenpumpen. Da laufen zwei kleine Zahnrädchen ineinander (gegenläufig) und fördern so das Wasser.
    Ich hatte ja meine Roffel gestern auf der Hebebühne und da ist zwischen Straße und Wiwa-Behälter nichts mehr, was vor Frost schützt.

    - - - Aktualisiert - - -

    Hallo Meikel!
    Der Behälter ist beim Fiesta praktisch unterm Scheinwerfer. Der kriegt da null-komma-null Wärme ab.
     
  15. #15 Meikel_K, 25.01.2014
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.626
    Zustimmungen:
    239
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Sag ich doch.

    Strom zieht die Pumpe übrigens am meisten, wenn sie blockiert ist (kann man im Dunkeln am Zucken der Scheinwerfer sehen). Leicht kaputtgehen kann sie dabei auch, nur summen kann sie halt nicht mehr.
     
  16. #16 Teufelweich, 25.01.2014
    Teufelweich

    Teufelweich Driver

    Dabei seit:
    22.03.2012
    Beiträge:
    2.120
    Zustimmungen:
    30
    Fahrzeug:
    Fiesta JA8 Sport 2011 120PS +
    Ähm...:rotwerden:
    Der Satz war eigentlich nicht an Dich gerichtet.
    Wollte Dich nur grüßen. Hätt wohl noch ne Leerzeile machen sollen.
     
  17. #17 Meikel_K, 25.01.2014
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.626
    Zustimmungen:
    239
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Schon recht.
     
  18. #18 RyanPlayah, 25.01.2014
    RyanPlayah

    RyanPlayah Benutzer

    Dabei seit:
    02.02.2007
    Beiträge:
    65
    Zustimmungen:
    0
    Das macht Sinn. Dann sollte ich mir mal überlegen wie ich mein Auto bei den Temperaturen auftauen kann ohne Garage.
     
  19. #19 -CasaR-, 25.01.2014
    Zuletzt bearbeitet: 25.01.2014
    -CasaR-

    -CasaR- Kopf weg, muss schalten!

    Dabei seit:
    12.04.2012
    Beiträge:
    392
    Zustimmungen:
    0
    So, die Pumpe war zum Glück nur eingefrohren.
    Fön raufhalten, den Behälter erwärmen, die Leitungen und die Düsen auch.
    Läuft. Zumindest vorne.
    [​IMG]
    [​IMG]
    Hinten is mir erstmal egal.

    Gesendet von meinem GT-I9505 mit Tapatalk 4
     
  20. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.196
    Zustimmungen:
    47
    Fahrzeug:
    Focus Tita Indi 210PS
    Am besten geht das Auftauen wenn man einen Heizlüfter davor stellt und nicht an den Stromverbrauch denkt.
    In einem geschlossenen Raum natürlich noch besser.

    Beim Focus MK1 war das immer eine tolle Sache, dessen Wischwaschbehälter wurde von einem Menschen entworfen den könnte ich heute noch an den Eiern an die Wand nageln.
    Sowas absurdes hab ich nie wieder gesehen, aber das ist eine andere Geschichte.

    @ Meikel

    Jaja ich weiß, Du bist auch nicht gemeint. ;)
     
Thema: Pumpe Scheibenwaschanlage Ford Fiesta 7
Besucher kamen mit folgenden Suchen
  1. scheibenwaschanlage defekt ford fiesta

Die Seite wird geladen...

Pumpe Scheibenwaschanlage Ford Fiesta 7 - Ähnliche Themen

  1. Ford 17M P5 Druck auf Wasserschläuchen.

    Ford 17M P5 Druck auf Wasserschläuchen.: Hallo bin nach etwas stöbern auf dieses Forum gestoßen und wollte mein anliegen mit euch teilen, undzwar war ich mit meinem P5 17M (65 Ps Motor)...
  2. 2. Batterie, Ford Batterieüberwachung

    2. Batterie, Ford Batterieüberwachung: Moin, ich habe einen Ford Transit Custom ,130PS, Euro6, mit Start Stop, BJ 2017. Den möchte ich zum Camper umbauen. Verbaut ist unter dem...
  3. Radio Fiesta MK7

    Radio Fiesta MK7: Hallo, habe einen Fiesta Sport BJ 09. es ist ein ganz normales Radio verbaut. Mein Problem ist nun, wenn ich Musik über Bluetooth höre, das Auto...
  4. Ford Escort AAL ABE Front

    Ford Escort AAL ABE Front: Suche für meine frontschürze eine ABE für meinen essi wäre nett wenn jemand helfen kann habe eine von Fibersports mit der Art. Nr. 22002
  5. Ford MK1 1,6 l Wo sitzt der Luftmassenmesser?

    Ford MK1 1,6 l Wo sitzt der Luftmassenmesser?: Hallo Experten, nur 'ne kurze Nachfrage: Ich möchte den Luftmassenmesser tauschen. Wo sitzt der beim Focus MK1?