Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Qualm, Motor geht aus, nur kurzes Aufleuchten der Vorglühleuchte usw...

Diskutiere Qualm, Motor geht aus, nur kurzes Aufleuchten der Vorglühleuchte usw... im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Leute, ich habe ein sehr kniffliges Problem mit meinem Auto: Auto: Ford Focus; Bj Jan. 03; 215tkm; 2/3Türig; 1.8TDCI 85kw/115PS; Diesel....

  1. #1 Wilddark, 16.10.2015
    Zuletzt bearbeitet: 16.10.2015
    Wilddark

    Wilddark Neuling

    Dabei seit:
    16.10.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Leute,

    ich habe ein sehr kniffliges Problem mit meinem Auto:

    Auto: Ford Focus; Bj Jan. 03; 215tkm; 2/3Türig; 1.8TDCI 85kw/115PS; Diesel.

    Ölstand: OK + Sauber
    Wasserstand: OK + Sauber
    sonstige Flüssigkeiten: OK+ Sauber
    Wechselintervalle: Alle eingehalten.

    Mein Problem:

    Mein Auto hat nach der Arbeit funktioniert(1 Grad Aussentemp.). Bin Damit nach hause gefahren.
    Am Tag darauf will ich Einkaufen fahren und der Motor springt nicht an. Anlasser Funktioniert und Batterie war auch Voll.
    Habe den ADAC gerufen und der *Gelbe Engel* meinte es seien die Zündkerzen.
    Daraufhin habe ich Sie gewechselt und durch neue Originale von Beru getauscht.

    Am Tag darauf versuche ich mein Auto erneut zu starten: Diesmal mit Starthilfe, da die Batterie entladen ist: ohne Erfolg.
    Der Anlasser dreht und dreht und dreht aber es geschieht nichts. Nach dem Nutzen von Starthilfe-Spray(Nirgin) ist der Motor dann angesprungen. Allerdings hat er sehr Stark genagelt(gemeint ist das Geräusch welches vom Motor kommt) und es kam viel weißer Rauch. der Motor ist dann auch von selbst ausgegangen. Beim nächsten versuch habe ich mal etwas gas gegeben also das Gaspedal betätigt und der Motor ist nicht ausgegangen, jedoch weiter genagelt und sehr viel Rauchentwicklung. Sobald ich das Gaspedal wieder losgelassen habe, ist der Motor von selbst ausgegangen. Das Glühkerzensymbol am Tacho geht auch ziemlich schnell aus, müsste das nicht normal etwas Vorglühen also dementsprechend auch mal länger als ne halbe Sekunde blinken?!
    Die Kontakte der Einspritzanlage und der Glühkerzen habe ich alle nochmals überprüft und gereinigt: kein Erfolg.
    Sicherungen sind auch Alle in Ordnung.

    Ich hoffe Ihr könnt mir Weiterhelfen.

    Besten Dank Im Voraus
     
  2. #2 Meikel_K, 16.10.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.882
    Zustimmungen:
    416
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Dass ein Dieselmotor nach Startpilot-Gaben unglaublich stark nagelt, ist nicht überraschend. Schließlich hat er keine von einer Fremdzündungsquelle vorgebene Zündzeitpunkte, sondern in diesem Betriebsmodus praktisch unkontrollierte Verbrennungsverläufe. Ich würde das nicht noch einmal versuchen und froh sein, wenn der Motor davon keinen Schaden genommen hat.

    Die Vorglüheinrichtung war natürlich zunächst der Hauptverdächtige, aber nach der Schüttelei mit Startpilot müsste die Temperatur in den Brennräumen anschließend zur Selbstzündung gereicht haben. Es muss also noch etwas anderes faul sein, wenn der Motor im Leerlauf ausgeht. Ich würde das Auto in die Werkstatt schleppen lassen.
     
  3. #3 Wilddark, 18.10.2015
    Wilddark

    Wilddark Neuling

    Dabei seit:
    16.10.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,
    sorry für das späte Melden und danke für die Antwort.

    Start Pilot wurde in angemessen niedriger Menge genutzt, um den Motor zum Laufen zu bekommen. Klar ist das nicht von Vorteil für den Diesel, jedoch taten wir dies mit Bedacht.

    Der Fehler ist behoben.

    Ursache:
    Beim wechseln der Glühlerzen, wurden die Dieselleitungen,welche mit den Injektoren verbunden sind, zum einfacheren Arbeiten auch ausgebaut.

    Das Problem war anschließend, dass sich wohl in den Leitungen Luft angesammelt hatte und da der Focus keine eigene Entlüftung hat für diesen Fall, der Motor natürlich anschließend nicht Funktionierte. Nach einer Stunde Arbeit haben wir alle Leitungen entlüftet und der Motor hat geschnurrt wie eine Katze.Nach ein paar Runden Fahrt, wurde der Motor dann auch frei und das Qualmen hat aufgehört. Bei meinem Golf vorher hatte ich das Problem nicht, weswegen ich erst sehr spät auf die Idee kam. Nun weiß ich, dass ich doppelt aufpassen muss, dass mein Tank nicht leer geht :)

    Grüße
     
  4. #4 GeloeschterBenutzer, 18.10.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    commenraildiesel mögen das nicht so gerne wenn luft im krafstoffsystem ist , weil dann der raildruck nicht erreicht wird
    und somit auch die einspritsdüsen nicht geöffnet werden .
    Und wenn die info mit dem abgeklemmten kraftstoffleitungen gleich gekommen wäre , wäre auch die lösung des problems einfacher für uns gewesen ;)
     
Thema: Qualm, Motor geht aus, nur kurzes Aufleuchten der Vorglühleuchte usw...
Besucher kamen mit folgenden Suchen
  1. ecoboost 1.0 motor kaltstart nagelt

Die Seite wird geladen...

Qualm, Motor geht aus, nur kurzes Aufleuchten der Vorglühleuchte usw... - Ähnliche Themen

  1. kurz mal vorstellen

    kurz mal vorstellen: Hallo, ich bin neu hier im Forum und seit kurzem Besitzer eines neuen C-Max mit der kleinen Maschine. Da ich recht gemächlich fahre bin ich ganz...
  2. 1 Gang geht schlecht rein

    1 Gang geht schlecht rein: Hallo leute wie geht es euch?? Folgendes problem passiert mir jetzt zum 2 Mal ... Kenn das jemanden das Phänomen? Gruß
  3. Kurzes quietschen bei Motorstart 2.4 Liter 103 Kw

    Kurzes quietschen bei Motorstart 2.4 Liter 103 Kw: Hallo liebe Fordbesitzer. Haben ein Ford Transit 2.4 Liter 103 KW mit Heckantrieb Baujahr 2008, das bei Motorstart ein kurzes quietschen erzeugt...
  4. Startschwierigkeiten bei warmen Motor

    Startschwierigkeiten bei warmen Motor: Je wärmer umso länger muß ich starten (oft mehrere längere Versuche). Die OBD gibt an: P1131 Lambdasonde 11-Schalter fehlt-Sensor gibt "mager" an!...
  5. Motor 2.4 V6

    Motor 2.4 V6: Mahlzeit, Habe mir vor zwei Wochen ein Scorpio zu gelegt 1990 Baujahr 2.4 V6 ohne Klimaanlage. Ich habe da paar fragen zum Auto, und zwar welche...