Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Qualm, Motor geht aus, nur kurzes Aufleuchten der Vorglühleuchte usw...

Diskutiere Qualm, Motor geht aus, nur kurzes Aufleuchten der Vorglühleuchte usw... im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Leute, ich habe ein sehr kniffliges Problem mit meinem Auto: Auto: Ford Focus; Bj Jan. 03; 215tkm; 2/3Türig; 1.8TDCI 85kw/115PS; Diesel....

  1. #1 Wilddark, 16.10.2015
    Zuletzt bearbeitet: 16.10.2015
    Wilddark

    Wilddark Neuling

    Dabei seit:
    16.10.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Leute,

    ich habe ein sehr kniffliges Problem mit meinem Auto:

    Auto: Ford Focus; Bj Jan. 03; 215tkm; 2/3Türig; 1.8TDCI 85kw/115PS; Diesel.

    Ölstand: OK + Sauber
    Wasserstand: OK + Sauber
    sonstige Flüssigkeiten: OK+ Sauber
    Wechselintervalle: Alle eingehalten.

    Mein Problem:

    Mein Auto hat nach der Arbeit funktioniert(1 Grad Aussentemp.). Bin Damit nach hause gefahren.
    Am Tag darauf will ich Einkaufen fahren und der Motor springt nicht an. Anlasser Funktioniert und Batterie war auch Voll.
    Habe den ADAC gerufen und der *Gelbe Engel* meinte es seien die Zündkerzen.
    Daraufhin habe ich Sie gewechselt und durch neue Originale von Beru getauscht.

    Am Tag darauf versuche ich mein Auto erneut zu starten: Diesmal mit Starthilfe, da die Batterie entladen ist: ohne Erfolg.
    Der Anlasser dreht und dreht und dreht aber es geschieht nichts. Nach dem Nutzen von Starthilfe-Spray(Nirgin) ist der Motor dann angesprungen. Allerdings hat er sehr Stark genagelt(gemeint ist das Geräusch welches vom Motor kommt) und es kam viel weißer Rauch. der Motor ist dann auch von selbst ausgegangen. Beim nächsten versuch habe ich mal etwas gas gegeben also das Gaspedal betätigt und der Motor ist nicht ausgegangen, jedoch weiter genagelt und sehr viel Rauchentwicklung. Sobald ich das Gaspedal wieder losgelassen habe, ist der Motor von selbst ausgegangen. Das Glühkerzensymbol am Tacho geht auch ziemlich schnell aus, müsste das nicht normal etwas Vorglühen also dementsprechend auch mal länger als ne halbe Sekunde blinken?!
    Die Kontakte der Einspritzanlage und der Glühkerzen habe ich alle nochmals überprüft und gereinigt: kein Erfolg.
    Sicherungen sind auch Alle in Ordnung.

    Ich hoffe Ihr könnt mir Weiterhelfen.

    Besten Dank Im Voraus
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Meikel_K, 16.10.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.223
    Zustimmungen:
    182
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Dass ein Dieselmotor nach Startpilot-Gaben unglaublich stark nagelt, ist nicht überraschend. Schließlich hat er keine von einer Fremdzündungsquelle vorgebene Zündzeitpunkte, sondern in diesem Betriebsmodus praktisch unkontrollierte Verbrennungsverläufe. Ich würde das nicht noch einmal versuchen und froh sein, wenn der Motor davon keinen Schaden genommen hat.

    Die Vorglüheinrichtung war natürlich zunächst der Hauptverdächtige, aber nach der Schüttelei mit Startpilot müsste die Temperatur in den Brennräumen anschließend zur Selbstzündung gereicht haben. Es muss also noch etwas anderes faul sein, wenn der Motor im Leerlauf ausgeht. Ich würde das Auto in die Werkstatt schleppen lassen.
     
  4. #3 Wilddark, 18.10.2015
    Wilddark

    Wilddark Neuling

    Dabei seit:
    16.10.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,
    sorry für das späte Melden und danke für die Antwort.

    Start Pilot wurde in angemessen niedriger Menge genutzt, um den Motor zum Laufen zu bekommen. Klar ist das nicht von Vorteil für den Diesel, jedoch taten wir dies mit Bedacht.

    Der Fehler ist behoben.

    Ursache:
    Beim wechseln der Glühlerzen, wurden die Dieselleitungen,welche mit den Injektoren verbunden sind, zum einfacheren Arbeiten auch ausgebaut.

    Das Problem war anschließend, dass sich wohl in den Leitungen Luft angesammelt hatte und da der Focus keine eigene Entlüftung hat für diesen Fall, der Motor natürlich anschließend nicht Funktionierte. Nach einer Stunde Arbeit haben wir alle Leitungen entlüftet und der Motor hat geschnurrt wie eine Katze.Nach ein paar Runden Fahrt, wurde der Motor dann auch frei und das Qualmen hat aufgehört. Bei meinem Golf vorher hatte ich das Problem nicht, weswegen ich erst sehr spät auf die Idee kam. Nun weiß ich, dass ich doppelt aufpassen muss, dass mein Tank nicht leer geht :)

    Grüße
     
  5. #4 GeloeschterBenutzer, 18.10.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    commenraildiesel mögen das nicht so gerne wenn luft im krafstoffsystem ist , weil dann der raildruck nicht erreicht wird
    und somit auch die einspritsdüsen nicht geöffnet werden .
    Und wenn die info mit dem abgeklemmten kraftstoffleitungen gleich gekommen wäre , wäre auch die lösung des problems einfacher für uns gewesen ;)
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Qualm, Motor geht aus, nur kurzes Aufleuchten der Vorglühleuchte usw...

Die Seite wird geladen...

Qualm, Motor geht aus, nur kurzes Aufleuchten der Vorglühleuchte usw... - Ähnliche Themen

  1. Motor zittert/ruckelt im Stand/Leerlauf

    Motor zittert/ruckelt im Stand/Leerlauf: Also mein Fiesta 08' mk6 zittert sehr unruhig aber manchmal auch weniger sodass es kaum auffällt aber es man trotzdem spürt. Habe ihn in einer...
  2. Gebläse 1,2 Stufe geht nicht 3,4 geht

    Gebläse 1,2 Stufe geht nicht 3,4 geht: Hallo an alle, ich brauche eurer helfe mein Ford Galaxy 2003 Diesel. Habe Gebläse Probleme 1,2 Stufe geht nicht 3,4 geht ganz normal. Freund von...
  3. Motorkontrolllampe geht an dann wieder aus.

    Motorkontrolllampe geht an dann wieder aus.: Hallo, ich habe seit 2 Tagen ein Problem mit meinen Galaxy 2.0 tdi 163 ps BJ 2013. Seit einiger zeit kommt die Meldung Motorkontrolllampe diese...
  4. Nach Batteriewechsel geht Tacho nicht mehr

    Nach Batteriewechsel geht Tacho nicht mehr: Hallo zusammen, hatte heute einen schönen Tag mit meinem Ford (BJ 2011) ... Naja um die Sache abzukürzen... nachdem der ADAC-Mann die Batterie...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 klackern bei warmem 1,3 Motor und Zahnriemenfrage

    klackern bei warmem 1,3 Motor und Zahnriemenfrage: Bei kaltem Motor ist der 1,3 sehr leise. Wenn warm, klackert es aber gut hörbar. Ist das ein normaler Zustand bei 130.000 km? Und der Riemen, den...