Galaxy 3 (Bj. 06-10) WA6 Quitsch-/Schleifgeräusche vorne ...

Diskutiere Quitsch-/Schleifgeräusche vorne ... im Galaxy Mk3 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo allerseits. Seit einigen Tagen habe ich bei meinem Galaxy ein merkwürdiges Geräusch. Es handelt sich dabei um einen hohen dauerhaften...

  1. Keese

    Keese Neuling

    Dabei seit:
    03.11.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy, 2007, 1,8 TDCI
    Hallo allerseits.

    Seit einigen Tagen habe ich bei meinem Galaxy ein merkwürdiges Geräusch.

    Es handelt sich dabei um einen hohen dauerhaften Quitschton, der allerdings nur im Geradeauslauf vorhanden ist und nicht wenn ich um Kurven fahre. Das Geräusch geht ebenfalls weg, wenn ich nur leicht auf die Bremse trete oder wenn ich eine relative unebene Strecke fahren, dann ist das Geräusch auch im Geradeauslauf nicht dauerhaft :gruebel:

    Erschwerend kommt hinzu, das es nicht permanent quitscht, sondern immer mal wieder für einen längeren Zeitraum und dann auch mal wieder gar nicht :verdutzt:

    Kann mir da jemand weiterhelfen ?????

    Desweiteren habe ich da noch eine Frage bezüglich des Einparkpilotsystems.
    Das funktioniert bei mir auch seit einiger Zeit nicht immer, nur mal zwischendurch. Wenn ich den Rückwärtsgang einlege, dann kommt das Signal - dann piept es, die Leuchte blinkt und dann ist es aus ...

    Vielen Dank für eure hilfreichen Antworten :top1:
     
  2. #2 Krypton, 11.05.2010
    Krypton

    Krypton Manus manum lavat

    Dabei seit:
    09.04.2010
    Beiträge:
    367
    Zustimmungen:
    1
    Fahrzeug:
    BMW 5er Touring 3.0 R6 (F11 )
    Hist: E61/S-Max
    Zu A) Ist es ein quitschen oder eher ein hohes surrendes/pfeifendes Geräsuch? Dies ist nämlich häufig ein Problem der elektrischen Servopumpe und hier speziell die Druckleitung, die auf Grund bestimmter Biegungen Strömungsgeräusche von sich gibt. Dieses Geräusch sollte auch dann auftreten, wenn Du den Wagen startest und dann einmal kurz die Lenkung betätigst und wieder auf Null-Stellung bringst, dann sollte das Geräusch zu hören sein. Nach einigen Sekunden Stillstand hört das Geräusch dann wieder auf, da die Pumpe den Druck zurück fährt...Der Preis für einen neuen Druckschlauch inkl. Austausch, der das Problem behebt/beheben soll, kostest so 200 - 250 € bei Ford.

    Zu B) Da ist wohl einer Deiner PDC-Sensoren defekt...Zuerst mal alle ordentlich reinigen und ausblasen, dann noch mal checken, tritt das Problem immer noch auf, dann kann der FFH anhand des Diagnosesystems genau bestimmen welcher Defekt ist - Ich kann leider bei Ford nicht (noch nicht) sagen, ob man das selbst heraus finden kann z.b. durch selektives Stecker abziehen - wäre aber ein Versuch wert.

    Viel Erfolg
     
  3. Keese

    Keese Neuling

    Dabei seit:
    03.11.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy, 2007, 1,8 TDCI
    Moin auch.

    Also gestern hatte ich den ganzen Tag kein Geräusch und auch nicht, nachdem ich den Wagen gestartet habe, kurz das Lenkrad einschlug und wieder zurück auf die Nullstellung gebracht habe.
    Was mich eigentlich auch wundert ist, dass das Geräusch nur im Geradeauslauf richtig laut ist und wenn ich dann leicht auf die Bremse trete, das Geräusch sofort verschwindet und wenn ich die Bremse wieder löse, das Geräusch wieder da ist - somit gehe ich nicht davon aus, das es was mit der Servopumpe zu tun hat und folglich somit auch keine Strömungsgeräusche sind :gruebel:
     
  4. #4 Krypton, 12.05.2010
    Krypton

    Krypton Manus manum lavat

    Dabei seit:
    09.04.2010
    Beiträge:
    367
    Zustimmungen:
    1
    Fahrzeug:
    BMW 5er Touring 3.0 R6 (F11 )
    Hist: E61/S-Max
    Hmmmh, das hört sich wirklich nicht nach Servopumpe an!

    Ich würde da eher auf schleifende Bremsklötze tippen:

    a) kann es sein, dass Deine Bremsklötze auf sind und Du den Schleifkontakt (gibt genau so ein Geräusch von sich) schon auf Deiner Bremsscheibe hörst!?
    (Ich bin mir jedoch nicht sicher, ob der Gal/S-Max eine elektronsiche Verschleißanzeige hat, oder aber die vorab beschriebene akkustische Verschleißanzeige)

    b) wenn Klötze noch i.O., dann kann es evtl. sein, dass auf einer Seite ein Bremszylinder nicht korrekt arbeitet...fände ich aber eher ungewöhnlich...


    Wie dem auch sei, lass einmal eine Werkstatt drauf gucken, nicht dass es wirklich von der Bremsanlage ausgeht und Du irgendwann im Dunkeln stehst :verdutzt:
    Damit sollte man nicht spaßen...
     
Thema:

Quitsch-/Schleifgeräusche vorne ...

Die Seite wird geladen...

Quitsch-/Schleifgeräusche vorne ... - Ähnliche Themen

  1. Suche Anschnallgurt vorne links

    Anschnallgurt vorne links: Suche für meinen Ka Bj. 2011 einen Anschnallgurt vorne links, da dieser sich nicht immer ausziehen lässt. Oder einen Teilepartner der diese im...
  2. Bremse vorne Abdeckblech Spritzblech Anker

    Bremse vorne Abdeckblech Spritzblech Anker: Gruss an alle im Maverick Forum Leider werden die Mavericks von Jahr zu Jahr weniger - immer wieder sehe ich Prachtsexemplare am nahen...
  3. Styling -Allgemein Cougar Glassockel als Standlicht vorne

    Cougar Glassockel als Standlicht vorne: Hallo, habe mal eine Frage. Kennt jemand eine Möglichkeit die bax9s (H6W) Anschlüsse in Glassockelanschlüsse umzuwandeln mit passender...
  4. Suche Türgriff vorne links frostweiß

    Türgriff vorne links frostweiß: Hey, suche einen türgriff in frostweiß für vorne links (Fahrertür) für einen Fiesta MK7 JA8 Facelift ! Wer einen hat kann mir ja bescheid sagen....
  5. Empfehlenswerte elektrische Fensterheber zum nachrüsten gesucht für Vorne

    Empfehlenswerte elektrische Fensterheber zum nachrüsten gesucht für Vorne: Suche für meinen Ford Fusion 2008 ein Nachrüstset für elektrische Fensterheber Vorne. ----------- EDIT by MOD: Verschoben in den Suche/Biete-Bereich.