Quitschen des Flachriemens und klackern

Diskutiere Quitschen des Flachriemens und klackern im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo zusammen. Ich bin neu hier und hab mal ein wenig in eurem schönen Forum gestöbert. Allerdings nicht wirklich ne antwort auf mein Problem...

  1. #1 Escort348, 15.09.2010
    Escort348

    Escort348 Neuling

    Dabei seit:
    14.09.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Escort, Bj. 2000, 1,8 TD ANL
    Hallo zusammen. Ich bin neu hier und hab mal ein wenig in eurem schönen Forum gestöbert. Allerdings nicht wirklich ne antwort auf mein Problem gefunden.

    Ich fahre nen Escort MK7 Bj. 2000 1.8TD mit 90 Ponnys. Ich habe ihn von meinem Schwager für nen Appel und nen Ei bekommen und hab nun ein paar fragen an euch.
    Da der Flachriemen gequietscht hat, dachte ich mir, legste dich drunter und spannst den ein wenig. An der Lima habe ich dann auch die passende schraube (dieses nette Zahnrad) gefunden und ein wenig gespannt.

    Nun kann es sein das es mir vorher nicht wirklich aufgefallen ist, aber seit ich den Flachriemen gespannt habe, klackert das Bauteil das unter der Lima sitzt und auch vom Flachriemen angetrieben wird. Ich hab aber keine ahnung ob das ne wasserpumpe oder Ölpumpe oder sonst ist.
    Das quietschen war übrigens komplett weg. Auch im leerlauf. Da hörte man das auch ein wenig.

    Nun bin ich so schlau wie ich bin hingegangen und hab den Riemen wieder etwas gelockert. Dachte erst ich hätte es zu stramm gemacht. Das quietschen des Riemens ist zwar weg, aber das klackern ist immernoch da. Wenn ich etwas fester von vorne gegen das Teil drücke wärend der Motor läuft, hört das klackern auf und der motor schnurrt. (ok, was beim Diesel schnurren ist...)
    Ebenso wenn ich die Leerlaufdrehzahl gering erhöhe, ist das klackern auch weg.

    Lange rede kurzer sinn, um jetzt einen eventuellen schaden zu mindern dachte ich mir voresrt die leerlaufdrehzahl etwas zu erhöhen. Ebenso hoffe ich das mir jemand sagen kann was das für ein Teil ist was dort unter der Lima verbaut ist.

    Klimaanlage hat mein Essi auch.


    Ich hoffe Ihr könnt mir da weiterhelfen
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Escort348, 17.09.2010
    Escort348

    Escort348 Neuling

    Dabei seit:
    14.09.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Escort, Bj. 2000, 1,8 TD ANL
    hmmm giebts hier niemanden der sich etwas damit auskennt? Nichtmal jemanden der mir sagen kann was das für ein Bauteil ist?

    Schade. Dann kann der Threat auch geschlossen bzw gelöscht werden.
     
  4. #3 Ford-ler, 17.09.2010
    Zuletzt bearbeitet: 17.09.2010
    Ford-ler

    Ford-ler Forum As

    Dabei seit:
    16.01.2008
    Beiträge:
    733
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta JA8 Mk7 vFL 2009 3-türig 1.25 Duratec
    Im Allgemeinen Forum bekommt man solche Frage meist nur selten beantwortet: Probiers doch mal im Forum "Ford Escort / Orion" http://www.ford-forum.de/forumdisplay.php?f=24
     
  5. #4 Mondeo-Driver, 17.09.2010
    Mondeo-Driver

    Mondeo-Driver ... fährt wieder Ford

    Dabei seit:
    24.03.2007
    Beiträge:
    3.752
    Zustimmungen:
    20
    Fahrzeug:
    Mondeo FLH MK3 2.0
  6. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    :top1:da kommt er jetzt auch hin

    @ TS das sollte dein Klimakompressor sein unter der lima
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. Manian

    Manian stinkende Nebelmaschine

    Dabei seit:
    20.05.2010
    Beiträge:
    684
    Zustimmungen:
    1
    Fahrzeug:
    Galant 97'er 2500
    Wenn es zu feucht ist fängt mein Keilriemen auch immer an zu quietschen ich habe das gelöst mit einem spritzer Silikonspray :)
    ich weiß jetzt zwar nicht welches Bauteil du meinst aber rein logisch würde ich mal die Befestigungen kontrollieren, da er mit Standgas mehr vibriert als mit erhöhtem Standgas und dadurch könnte das Klappern auch zustande kommen

    Lg Johannes
     
  9. #7 DerGraf, 18.09.2010
    DerGraf

    DerGraf Benutzer

    Dabei seit:
    27.08.2010
    Beiträge:
    177
    Zustimmungen:
    1
    Fahrzeug:
    Escort Express
    Ich hatte so ziemlich genau das selbe bei meinem Express auch,da hat es geholfen einen neuen Riemen zu nehmen anstatt den alten zu spannen,
    und dann alle relevanten schrauben nochmal zu Prüfen(wie schon erwähnt wurde) und siehe da alles ruhig am Rotieren davorne:top1:
     
Thema:

Quitschen des Flachriemens und klackern

Die Seite wird geladen...

Quitschen des Flachriemens und klackern - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Sporadisches Klackern beim Anlassen

    Sporadisches Klackern beim Anlassen: Hallo Leute, ich habe seit einigen Wochen manchmal ein eigenartiges Klackern beim Anlassen. Denn ist der Wagen auch nicht anzukriegen. Power...
  2. Flachriemenwechsel geänderter neuer Flachriemen

    Flachriemenwechsel geänderter neuer Flachriemen: Hallo zusammen, Ich habe folgendes Problem: Bei meinem Focus 1,8 L Flexifuel Bj 2008 muss der Flachriemen und antriebsriemen des...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Lautes Klackern

    Lautes Klackern: Moin, vorhin hat unser 1,8er fürchterlich geklackert und wir haben ihn gleich an der erst besten Gelegenheit stehen gelassen, waren zum Glück mit...
  4. Focus I ST170 (Bj. 02-04) D*W lautes klackern (mit video)

    lautes klackern (mit video): Mein ST170 klackert plötzlich ziemlich laut, hat irgendwer ne Ahnung was das sein könnte [IMG] Habs hier mal aufgenommen: [MEDIA] Habe auch...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Metallische laute Klack-Geräusche beim schnellen Anfahren

    Metallische laute Klack-Geräusche beim schnellen Anfahren: Hallo, seit einiger Zeit habe ich richtig laute und schnelle metallische Klack-Geräusche beim schnellen Anfahren. Diese lauten Klack-Geräusche...