Focus 3 (Bj. Jan.11-Sep.14) DYB Radarsensor defekt

Diskutiere Radarsensor defekt im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, bei meinem Focus Turnier leuchtet die gelbe Infolampe und die leuchte für "Forward Allert" im BC auf. War beim Ford-Händler, der...

  1. #1 kunad2013, 13.04.2015
    Zuletzt bearbeitet: 14.04.2015
    kunad2013

    kunad2013 Benutzer

    Dabei seit:
    11.03.2014
    Beiträge:
    46
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus III Turnier, 1,6 liter, Diesel, 116
    Hallo zusammen,


    bei meinem Focus Turnier leuchtet die gelbe Infolampe und die leuchte für "Forward Allert" im BC auf. War beim Ford-Händler, der das ganze geprüft hat. Antwort: Bei mir ist der Radar-Sensor defekt, würde bei Ford ca. 2000 € kosten, Wahnsinn. Meine Frage: Wo genau befindet sich denn der Radar-Sensor und kann man diesen sehen? Kann ich evtl. selber reparieren, vielleicht ist ja nur ein Kabel ab o.ä.?

    Was meint Ihr dazu? Ärgerlich ist auch, dass seitdem auch mein Tempomat ACC auch nicht mehr funktioniert.

    Ich bitte um Euren Rat.

    Danke und Grüsse, Kunad


    Sitzt der Radarsensor für das ACC + "Forward Allert" hinter dem linken geriffelten Dreieck in der Frontstoßstange?
     
  2. #2 samsung, 13.04.2015
    samsung

    samsung Forum Profi

    Dabei seit:
    10.10.2012
    Beiträge:
    1.429
    Zustimmungen:
    19
    Fahrzeug:
    Focus, 2010, 1,6 Benzin
  3. menace

    menace Benutzer

    Dabei seit:
    06.09.2014
    Beiträge:
    235
    Zustimmungen:
    8
    Fahrzeug:
    05/2014 MK3 Focus Turnier
    1.0 EB / 100 PS
Thema:

Radarsensor defekt

Die Seite wird geladen...

Radarsensor defekt - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?

    Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?: Hallo, jetzt am Wochenende ging am Focus nichts mehr. Früh das Auto abgestellt und am Abend war der Saft weg, Kabel dran und Starthilfe, brachte...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Tempomat defekt?!

    Tempomat defekt?!: Hallo Gemeinde, ich versuche mich kurz zu fassen. ;) Ich habe seit längerer Zeit das Problem, dass mein Tempomat nicht mehr geht. Angefangen hat...
  3. GEM Modul defekt

    GEM Modul defekt: Hallo, hab heute morgen beim aussteigen gemerkt dass der Motor trotz abgezogenem Schlüssel weiterlief.Dachte am Anfang es war nichts aber dann...
  4. Bluetooth Steuergerät Blue&Me defekt

    Bluetooth Steuergerät Blue&Me defekt: Hallo zusammen, Ich habe folgendes Problem, mein Ka zieht im Ruheszustand ca. 150mA, was natürlich viel zu viel ist. die Folge ist bei einer...
  5. Galaxy 3 (Bj. 06-10) WA6 Fensterheber defekt?

    Fensterheber defekt?: Hallo zusammen ich habe seit längerem das Problem das in meinem Galaxy das Bedienteil in der Fahrertür nicht funktioniert. Das heißt alle 4...