Focus 2 Facelift (Bj. 08-10) DA3/DB3 Radio 6000CD Aux Modus nur kurz aktiv

Diskutiere Radio 6000CD Aux Modus nur kurz aktiv im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Guten Morgen, kennt jemand von euch folgendes Problem: Wenn ich meinen Radio einschalte und z.B. Radio höre und dann die Aux-Taste drücke, steht...

  1. j0ker

    j0ker Neuling

    Dabei seit:
    12.11.2014
    Beiträge:
    16
    Zustimmungen:
    0
    Guten Morgen,

    kennt jemand von euch folgendes Problem:
    Wenn ich meinen Radio einschalte und z.B. Radio höre und dann die Aux-Taste drücke, steht kurz am Display "Aux". Der Radiosender läuft weiter und der Aux-Modus springt nach 2 Sekunden wieder auf Radio um. Es macht keinen Unterschied ob ich via Aux ein Gerät angeschlossen habe oder nicht. Irgendwie nimmt er den Aux Modus nur für 1-2 Sekunden und springt dann wieder in den vorherigen Modus.

    Bis jetzt habe ich nur eine Lösung gefunden: den Radio stromlos machen. Das hilft dann für einige Zeit, doch irgendwann geht der Aux Modus wieder nur kurz rein.

    Kennt jemand dieses Phänomen/Problem? Woran kann es liegen bzw. gibt es eine einfachere Lösung, als jedes Mal den Radio auszubauen und abzustecken.

    Vielen Dank
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. j0ker

    j0ker Neuling

    Dabei seit:
    12.11.2014
    Beiträge:
    16
    Zustimmungen:
    0
    Hallo,

    ist dieses Problem keinem bekannt?
    Eventuell gibts sonstige Lösungsvorschläge? Kann man den Radio neu "aufsetzen" quasi?

    Vielen DAnk
     
Thema:

Radio 6000CD Aux Modus nur kurz aktiv

Die Seite wird geladen...

Radio 6000CD Aux Modus nur kurz aktiv - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Radio ohne Empfang

    Radio ohne Empfang: Hallo, hab in mein Galaxy das Fordradio 6000CD eingebaut, Vorbesitzer hatte ein Pioneerradio drin. Hab alles angeschlossen an Steckern , CD...
  2. Focus Mk1 geht kurz nach dem Start aus

    Focus Mk1 geht kurz nach dem Start aus: Hallo , ich habe folgendes Problem bei meinem Focus MK1 , Bj.2003 , 1,6 Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  3. Fiesta 7 (Bj. 08-12) JA8 Hilfe Radio bzw Bordcompiuter zieht Batterie

    Hilfe Radio bzw Bordcompiuter zieht Batterie: Hallo meine lieben Das Problem seit gestern ging mein Radio plötzlich nicht mehr mit der Zündung aus. Langes drauf drücken auf dem aus knopf hat...
  4. Radio mit 600mA Ruhestrom

    Radio mit 600mA Ruhestrom: Hallöchen, ich habe einen Fiesta Bj 04/08 mit neuer Lima (3 Wochen). Eine Woche nach dem Tausch war die Batterie nach 4 Tagen Standzeit...
  5. Focus 2 (Bj. 04-08) DA3/DB3 FSE beim Sony Radio

    FSE beim Sony Radio: Hallo, ursprünglich hatte ich ein 6000er mit FSE im Auto verbaut. Hier funktioniert alles wunderbar. Nun habe ich mir allerdings das Sony MP3...