Focus 3 (Bj. Jan.11-Sep.14) DYB Radio brummt plötzlich

Diskutiere Radio brummt plötzlich im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Am heutigen Morgen habe ich mein Focus in Betrieb genommen und mich dabei (erstmals) über die schlechte Qualität der MP3s gewundert - Es war die...

  1. omcd85

    omcd85 Forum As

    Dabei seit:
    13.05.2012
    Beiträge:
    605
    Zustimmungen:
    0
    Fahrzeug:
    Focus DYB 2.0 TDCI 2012
    Am heutigen Morgen habe ich mein Focus in Betrieb genommen und mich dabei (erstmals) über die schlechte Qualität der MP3s gewundert - Es war die ganze Zeit ein Hintergrund-Rauschen zu vernehmen. Dann ist mir aufgefallen, dass dieses Rauschen auch beim Titel-Wechsel zu hören ist (also in der Pause zwischen den Titeln). Sehr unangenehm!
    Wäre das Geräusch gestern schon da gewesen, hätte ich es sicherlich wahrgenommen.
    Radio ein-/ausschalten bringt keine Verbesserung. Ich habe dann den Motor ausgestellt - siehe da: Das Brumen war weg!
    Kann es sein, dass ein Entstört-Kondensator seinen Dienst verweigert hat?

    Es wirkt auf mich, als ob das Motorgeräusch auf die Lautsprecher übertragen wird - dazu gibt es doch eigentlich Kondensatoren?

    Das Brumen nimmt übrigens mit steigender Lautstärke zu.

    Ich hatte leider keine Zeit für weitere Test.

    Mein Aux-Anschluss hat seit dem ersten Tag einen ähnlichen Ton zu bieten. (Ich habe noch nie ein kabel gesteckt)


    Achja: Es ist das Sony-Radio ohne Navi + Premium Sound + S&C
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 omcd85, 18.03.2013
    Zuletzt bearbeitet: 18.03.2013
    omcd85

    omcd85 Forum As

    Dabei seit:
    13.05.2012
    Beiträge:
    605
    Zustimmungen:
    0
    Fahrzeug:
    Focus DYB 2.0 TDCI 2012
    So: das Ganze ist ab Lautstärke 8-10 wirklich nervig. Bei leisen Passagen nimmt man immer ein elektrisches Knistern war.
    Klingen eure Sony Radios auch so?
     
  4. #3 visionmaster, 18.03.2013
    visionmaster

    visionmaster Bavarian Power

    Dabei seit:
    15.10.2012
    Beiträge:
    447
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier Titanium 1,6 EB, BJ 2011
    Definitiv nicht, bei meinen Sony ist der Sound astrein, auch bei leisen Passagen.
    Hast du schon mal einen anderen Stick probiert ?
     
  5. omcd85

    omcd85 Forum As

    Dabei seit:
    13.05.2012
    Beiträge:
    605
    Zustimmungen:
    0
    Fahrzeug:
    Focus DYB 2.0 TDCI 2012
    Nein, aber der Stick überträgt ja keine analogen Töne - also ist das wohl ausgeschlossen.
     
  6. #5 martmann, 22.03.2013
    Zuletzt bearbeitet: 25.03.2013
    martmann

    martmann Neuling

    Dabei seit:
    28.02.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier, 2011, 1.6 TDCi
    Hab seit zwei Tagen das gleiche Problem mit meinem Ford-Radio.
    Nach ca. einer Stunde Fahrt begann das Rauschen. Auch als ich dann von USB auf Radio wechselte, blieb das Problem. Neustart des Motors hat dann geholfen, was ja keine Dauerlösung sein kann.
    Gruß

    Nachtrag:
    Hatte gestern wieder das Problem. Während USB betrieb kam plötzlich das Rauschen. Dann hab ich auch Radio umgestellt und es fand keinen Sender. Das Rauschen blieb. Motor aus und Schlüssel abgezogen -> Rauschen blieb. Erst mit verschließen des Pkw war es schließlich weg.
    Heisst dann vielleicht doch ab in die Werkstatt.
     
  7. omcd85

    omcd85 Forum As

    Dabei seit:
    13.05.2012
    Beiträge:
    605
    Zustimmungen:
    0
    Fahrzeug:
    Focus DYB 2.0 TDCI 2012
    Das erinnert mich an einen anderen Fehler: Ich hatte mal das Problem, dass USB nicht mehr reagierte. Dann musste man auch erst verschließen - lange warten - aufschließen und siehe da - es ging wieder. Es hängt wohl alles miteinander zusammen bei sonem Focus :-)


    Zu der Rausch-Problematik: Wir haben das Ganze beim Fordhändler mit einem anderen Fahrzeug getestet - kein Vergleich. Das Radio der Werkstatt war still bis 90% der Lautstärke, meins hingegen brummt sehr deutlich ab Lautstärke 8.
    Ford Werk rät zum Update - dies wird mit einer anstehenden Reparatur erledigt.
     
  8. omcd85

    omcd85 Forum As

    Dabei seit:
    13.05.2012
    Beiträge:
    605
    Zustimmungen:
    0
    Fahrzeug:
    Focus DYB 2.0 TDCI 2012
    Nun ist mein Bluetooth extrem leise - ich muss auf Stufe 20 stellen, um Zimmerlautstärke zu erreichen - zu der man sich normal unterhalten kann.

    Am Telefon wurde nichts verändert!

    Hat jemand einen Rat? :was:
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. omcd85

    omcd85 Forum As

    Dabei seit:
    13.05.2012
    Beiträge:
    605
    Zustimmungen:
    0
    Fahrzeug:
    Focus DYB 2.0 TDCI 2012
    Wieder was neues:
    Ich war beim FFH und habe das Radio reklamiert. Sobald das Sound&Connect Modul etwas abspielt, habe ich dieses Brummen (USB, AUX, Bluetooth - Radio und CD sind nicht betroffen).
    Die Box (ich glaube von Nokia) hat wohl einen Schlag weg. :mies:

    Langsam werde ich zu einem unzufriedenem Kunden!
     
  11. omcd85

    omcd85 Forum As

    Dabei seit:
    13.05.2012
    Beiträge:
    605
    Zustimmungen:
    0
    Fahrzeug:
    Focus DYB 2.0 TDCI 2012
    Problem gelöst - eine Leitung vom AUX-Stecker war gebrochen!
     
Thema:

Radio brummt plötzlich

Die Seite wird geladen...

Radio brummt plötzlich - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Radio ohne Empfang

    Radio ohne Empfang: Hallo, hab in mein Galaxy das Fordradio 6000CD eingebaut, Vorbesitzer hatte ein Pioneerradio drin. Hab alles angeschlossen an Steckern , CD...
  2. Motor startet plötzlich ...

    Motor startet plötzlich ...: Hallo, ich bin nach mehr als 30 Jahren wieder bei Ford (C-Max) gelandet. Das waren damals noch Zeiten (Taunus, Capri, Granada). Ich hatte sie...
  3. Fiesta 7 (Bj. 08-12) JA8 Hilfe Radio bzw Bordcompiuter zieht Batterie

    Hilfe Radio bzw Bordcompiuter zieht Batterie: Hallo meine lieben Das Problem seit gestern ging mein Radio plötzlich nicht mehr mit der Zündung aus. Langes drauf drücken auf dem aus knopf hat...
  4. Radio mit 600mA Ruhestrom

    Radio mit 600mA Ruhestrom: Hallöchen, ich habe einen Fiesta Bj 04/08 mit neuer Lima (3 Wochen). Eine Woche nach dem Tausch war die Batterie nach 4 Tagen Standzeit...
  5. Focus 2 (Bj. 04-08) DA3/DB3 FSE beim Sony Radio

    FSE beim Sony Radio: Hallo, ursprünglich hatte ich ein 6000er mit FSE im Auto verbaut. Hier funktioniert alles wunderbar. Nun habe ich mir allerdings das Sony MP3...