Focus 2 (Bj. 04-08) DA3/DB3 Radio CD600 getauscht und kein Ton.

Diskutiere Radio CD600 getauscht und kein Ton. im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hall ich hab mir für mein Focus Baujahr 2005 dieses Radio...

  1. Brimm

    Brimm Neuling

    Dabei seit:
    24.08.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Hall ich hab mir für mein Focus Baujahr 2005 dieses Radio
    http://www.amazon.de/gp/product/B00N3WP214?psc=1&redirect=true&ref_=oh_aui_detailpage_o01_s00

    und noch das Einbauset gekauft

    http://www.amazon.de/gp/product/B00V4SYTU4?psc=1&redirect=true&ref_=oh_aui_detailpage_o00_s00

    Die Lichter am Radio gehen,Sender werden gefunden und der USB Anschluss funktioniert auch aber ich hab kein Ton.Die Stecker aus dem Set passen Antenne hab ich angeschlossen.

    Weis jmd woran das liegen könnte?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 24.08.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.557
    Zustimmungen:
    220
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Der Adaptersatz passt schonmal zum Auto. Bist Du ganz sicher, dass Du alle Stecker bis zum Einrasten zusammengesteckt hast? Könnte sein, dass der Lautsprecherstecker am Adapter nicht fest ist.
     
  4. Brimm

    Brimm Neuling

    Dabei seit:
    24.08.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Super Danke!Dar lag es, heute Morgen in aller Ruhe noch mal alles fest zusammengesteckt und nun gehts.War wohl einfach zu hibbelig gestern.Ernsthaft vielen Dank!
     
Thema:

Radio CD600 getauscht und kein Ton.

Die Seite wird geladen...

Radio CD600 getauscht und kein Ton. - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Radio ohne Empfang

    Radio ohne Empfang: Hallo, hab in mein Galaxy das Fordradio 6000CD eingebaut, Vorbesitzer hatte ein Pioneerradio drin. Hab alles angeschlossen an Steckern , CD...
  2. Fiesta 7 (Bj. 08-12) JA8 Hilfe Radio bzw Bordcompiuter zieht Batterie

    Hilfe Radio bzw Bordcompiuter zieht Batterie: Hallo meine lieben Das Problem seit gestern ging mein Radio plötzlich nicht mehr mit der Zündung aus. Langes drauf drücken auf dem aus knopf hat...
  3. Radio mit 600mA Ruhestrom

    Radio mit 600mA Ruhestrom: Hallöchen, ich habe einen Fiesta Bj 04/08 mit neuer Lima (3 Wochen). Eine Woche nach dem Tausch war die Batterie nach 4 Tagen Standzeit...
  4. Focus 2 (Bj. 04-08) DA3/DB3 FSE beim Sony Radio

    FSE beim Sony Radio: Hallo, ursprünglich hatte ich ein 6000er mit FSE im Auto verbaut. Hier funktioniert alles wunderbar. Nun habe ich mir allerdings das Sony MP3...
  5. C-MAX (Bj. 03-07) DM2 Radio gesucht

    Radio gesucht: Hallo zusammen ... ein paar Fragen an die Profis ich suche ein Ersatzradio für das mittlerweile defekte von Sony mit CD-Wechsler bei den...