Radio Empfang bei nem Mondeo 1,6i 16V von 95

Diskutiere Radio Empfang bei nem Mondeo 1,6i 16V von 95 im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Also ich hab mir vor kurzem nen Mondeo 1,6i zugelegt (nachdem ich meine HondaAccord 2,0i 16v abgeben mußte) und bin mit dem Wagen auch wirklich...

  1. #1 Patrick, 28.01.2004
    Patrick

    Patrick Guest

    Also ich hab mir vor kurzem nen Mondeo 1,6i zugelegt (nachdem ich meine HondaAccord 2,0i 16v abgeben mußte) und bin mit dem Wagen auch wirklich richtig zu frieden, bis halt auf den Radioempfang... Ich hab en Blaupunktradio drin und war mit dem Empfang im Accord auch echt zufrieden aber jetzt krieg ich so gut wie keinen Sender... nichtmal verrauscht... und ganz selten mal hab ich wirklich guten Empfang... hat jemand auch so Probs ??? bzw. liegt das an der kurzen Stummelantenne die ich da am Dach hab ? (ist soweit ich weiß aber Standard sollte also klappen oder)... oder gibt es vll en Antennenverstärker ohne Saft ?
     
  2. Domme

    Domme Guest

    Will jetzt keinen dummen Kommentar ablassen, aber hast du das Antennenkabel angeschlossen? Hat das auch keinen Wackligen? (unwahrscheinlich, ok ich weiß) Das ist doch komisch - An der Antenne halte ich aber auch für komisch - mal sehen was die anderen so sagen :roll:
     
  3. #3 Holger Haupt, 28.01.2004
    Holger Haupt

    Holger Haupt Guest

    Hy Patrick!

    Wäre schön, wenn Du Dich HIER mal kurz vorstellen könntest,
    damit Die anderen wissen mit wem sie es zu tuen haben!
    Und wenn Du Lust und Laune hast, kannst Du hier im ALBUM Dein Auto posten!


    Was ich dazu sagen kann ist!

    Dein Mondeo hat keinen serienmäßigen Antennenverstärker!
    Und an der Antenne kann es auch nicht liegen!

    Entweder hat Dein Blaupunktradio ne Macke!
    oder das Kable steckt nicht richtig oder garnicht im Radio!
    Das Antennenkabel hat einen Kabelbruch (unwarscheinlich)!
    Ein nachträglich eingebauter Antennenverstärker ist defekt oder die Stromversorgung ist unterbrochen!

    Mein Tip!

    Stecke erstmal ein anderes Radio an und schaue ob und was sich ändert!
    Wenn sich nichts ändert, stecke ein anderes Antennenkabel mit einer vorrübergehend anderen Antenne an das Radio und schaue was sich da ändert! Wenn es geht (sich mal die Arbeit machen) das neue Antennekabel an die am Auto vérbaute Fahrzeug anschließen! Spätestens kannst du sagen was nicht geht oder ne Macke hat!

    Mfg Holger
     
  4. Domme

    Domme Guest

    :? Bin mir nicht sicher, aber hat der Mondeo Serienmäßig nicht ein anderen Anschluß? Bei meinem Fiesta musste ich den Stecker umlöten... :?:

    Aber dann hättest Du es ja sicher gemerkt, wenn ein Kabel da so einfach rumhängt. Ansonsten like Holger
     
  5. #5 Holger Haupt, 30.01.2004
    Holger Haupt

    Holger Haupt Guest

    @ Domme

    Also genau kann ich das jetzt nicht sagen! Das eine Radio hat den Antennenstecker und ein anderes den anderen Stecker! Da sehe ich selber nicht durch!

    Aber zum Glück gibt es da ja Adapter!
    Also muß man net unbedingt löten!

    Aber ich denke, dass er das sicherlich mitbekommen hätte, wenn der Antennenstecker net so richtig passt! :wink:

    Mfg Holger
     
  6. Domme

    Domme Guest

    :wink: Adapter sind teuer.

    :twisted: Was nicht passt wird passend gemacht :lol:

    Gruß @ euch alle
     
Thema:

Radio Empfang bei nem Mondeo 1,6i 16V von 95

Die Seite wird geladen...

Radio Empfang bei nem Mondeo 1,6i 16V von 95 - Ähnliche Themen

  1. RAdio Empfang

    RAdio Empfang: Hallo, habe ein Problem mit dem Empfang von Radio Sendern. im Stand kein problem, wärend der Fahrt gar nicht zu denken an Radio zu hören....
  2. Radio Empfang Probleme im CC

    Radio Empfang Probleme im CC: Habe da ein Problem mit den Empfang Radio / DAB Empfang Eingebaut wurde das A SURE mit viel Spieler Rein . Das meiste wird gar nicht benötigt....
  3. Radio kein Empfang

    Radio kein Empfang: Hallo liebe Ford-Fans Ich habe eine Ford fiesta bj 2001 und das Radio 4500 eon funktioniert nicht. Mann hört nur Geräusch aber kein empfang. Kann...
  4. Tourneo Connect II (Bj. 13-**) Neues Radio + Problem mit werkseitigen DAB+ Empfang

    Neues Radio + Problem mit werkseitigen DAB+ Empfang: Hallo, ich fahre einen Tourneo Connect, Bj 2014 und bin gerade dabei das werkseitige Ford Sync DAB+ gegen ein neues Android Radio zu ersetzen....
  5. Galaxy 1 Facelift (Bj. 01-06) WGR Radio ohne Empfang

    Radio ohne Empfang: Hallo, hab in mein Galaxy das Fordradio 6000CD eingebaut, Vorbesitzer hatte ein Pioneerradio drin. Hab alles angeschlossen an Steckern , CD...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden