Focus 3 (Bj. Jan.11-Sep.14) DYB Radio funktioniert nicht ohne Zündung

Diskutiere Radio funktioniert nicht ohne Zündung im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Mein Sony Autoradio funktioniert neuerdings nicht mehr ohne Zündung. Es sollte sich ohne Zündung einschalten lassen und dann nach einer Stunde...

  1. #1 Athlonheizer, 19.07.2013
    Zuletzt bearbeitet: 19.07.2013
    Athlonheizer

    Athlonheizer Koleriker

    Dabei seit:
    18.07.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Turnier Titanium 1,6 l Duratorq TDCi, 85 kW
    Mein Sony Autoradio funktioniert neuerdings nicht mehr ohne Zündung.

    Es sollte sich ohne Zündung einschalten lassen und dann nach einer Stunde ausgehen.
    Das funktioniert nun nicht mehr.
    Mit Zündung funktioniert alles wie gewohnt.
    Alle Sicherungen hab ich geprüft. Alle i.O.
    Was ist verstellt oder kaputt.

    Gruß
    Athlonheizer
     
  2. #2 Athlonheizer, 19.07.2013
    Athlonheizer

    Athlonheizer Koleriker

    Dabei seit:
    18.07.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Turnier Titanium 1,6 l Duratorq TDCi, 85 kW
  3. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.192
    Zustimmungen:
    49
    Fahrzeug:
    Focus Tita Indi 210PS
    Ja, das hängt wohl zusammen, evtl. ist das Timermodul welches die 60 Minuten durchschleift auch an der Sicherung mit dran.
     
  4. #4 Athlonheizer, 19.07.2013
    Athlonheizer

    Athlonheizer Koleriker

    Dabei seit:
    18.07.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Turnier Titanium 1,6 l Duratorq TDCi, 85 kW
    Hurra die Waldfee.

    Ein Hoch auf die Ingenieurskunst.
     
  5. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.192
    Zustimmungen:
    49
    Fahrzeug:
    Focus Tita Indi 210PS
    Beim Mondeo (da wo die Sicherungen noch da waren wo sie hingehören) hing am Radio auch die Armaturenbeleuchtung.
    Das ist beim Focus ja leider nicht mehr so.

    Sowas kommt wenn man zwei verschiedene Hersteller einbaut.
    Das Modul selbst ist ja von Nokia und die werden die Sicherung (vermute ich) an dieser absolut unnötigen Stelle eingeplant haben.

    Der werte Autofahrer darf sich dann drum scheren wenns ihn erwischt.
     
Thema:

Radio funktioniert nicht ohne Zündung

Die Seite wird geladen...

Radio funktioniert nicht ohne Zündung - Ähnliche Themen

  1. Escort 6 (Bj. 92-95) GAL/ALL/CLX Radio nimmt Code nicht an (Code weiß ich :D)

    Radio nimmt Code nicht an (Code weiß ich :D): Hallo zusammen, ich hoffe ihr könnt mir mit meinem Problem helfen: Ich habe vor kurzem ein Escort Cabrio Bj 94 erstanden. Dieses besitzt noch...
  2. Radio code

    Radio code: Moin Moin , ich verzweifle gerade am der Radio code suche . S/N V030019 . Evtl. Kann mir ja jemand helfen . Hane alle Apps usw. Durch
  3. KA 2 (Bj. 09-**) RU8 Tacho und Radio spielen verrückt

    Tacho und Radio spielen verrückt: Hallo liebe Leute. Vielleicht kann mir jemand n Tipp geben. Seit heute sagt in mein ka2 das Radio can heck.Zeitgleich blinkt die...
  4. Radio einbauen

    Radio einbauen: Moin, ich möchte mir ein Radio einbauen. Allerdings passen die originalen stecker vom Ford nicht in das neue Radio. Die Bilder zeigen das neue...
  5. Umbau Denseo Navi auf normales Radio / Klimabedienung

    Umbau Denseo Navi auf normales Radio / Klimabedienung: Hallo zusammen, hat schon mal einer den Umbau vorgenommen? Ich möchte mein veraltetes Denseo Navi mit Klimabedieneinheit tauschen gegen ein...