Radio Kabelproblem / Motor Temp.anzeige

Diskutiere Radio Kabelproblem / Motor Temp.anzeige im Car Hifi & Navigation Forum im Bereich Ford Forum; Hi bin neu hier im Forum und habe zwei Probleme. Ich fahre einen Ford Fiesta GFJ Bj 1994 Chianti 2türer 60PS 1,3L So nun zum ersten Problem....

  1. #1 lecopain, 22.09.2007
    lecopain

    lecopain Guest


    Hi bin neu hier im Forum und habe zwei Probleme.

    Ich fahre einen Ford Fiesta GFJ Bj 1994 Chianti 2türer 60PS 1,3L

    So nun zum ersten Problem. Ich hab ein neues Radio-CD eingebaut, allerdings funktioniert die „Memory-Funktion“ nicht. Also ich fahr Auto hab gerade CD laufen und den Titel Nr 45 von ner Mp3 CD mache das Auto aus danach wieder und der fängt wieder von null an als wenn alles resetet wurde. Alle Einstellungen Uhr usw. sind wieder auf null und man muss alles wieder einstellen. Das Radio ist ganz neu und ist halt stinknormal Radio/CD/Mp3.
    Kabelbelegung:

    Radio:
    0,5A Power B+ (rot)
    Memory Backup (gelb)
    Ground (Schwarz)
    0,5A autom. Antenne B+ (blau)

    Autokabel:
    Dick braun à Masse
    Dünn gelbbraun à ???
    Dünn braun à ???
    Dick Gelb à Zündung
    Rot à Dauerplus


    Verbindung:
    0,5A Power B+ (rot) à Dauerplus (rot)
    0,5A autom. Antenne B+ (blau) à auch Dauerplus (rot)
    Memory Backup (gelb) à Zündung (dickgelb)
    Ground (Schwarz) à Masse (dick braun)
    Dünn gelbbraun und dünn braun nicht angeschlossen

    So also woran kann das liegen, dass das Radio die einstellungen nicht speichert? Ich hab bemerkt dass wenn ich das Radio wieder anschalten will dass er für einen ganz kurzen Augenblick den letzten Track wieder geben will für ne Sek zeigt er es im Display an (aber kein Sound) und stellt dann sofort wieder auf null um. Habt ihr eine Idee???

    2. Problem

    Die Temperaturanzeige des Autos ist meiner Meinung nach nicht in einer richtigen Position, also es sieht aus wie folgendermaßen: Das Auto läuft warm (Gebläse spuckt auch warme Luft raus) aber die Temp. Anzeige geht immer nur ein Stück hoch und nie bis zur Mitte der Anzeige ist das normal? Also die Anzeige steht nie in der Mitte, habe bereits einen neuen Thermostat gekauft. Bitte um Hilfe.
     
  2. #2 Loki_GER, 22.09.2007
    Loki_GER

    Loki_GER boykottiert E10

    Dabei seit:
    27.08.2007
    Beiträge:
    628
    Zustimmungen:
    11
    Fahrzeug:
    Focus C-Max 10/2004 1,8l/125 PS
    Du mußt Dauerplus und geschaltetes Plus vertauschen, dann sollte es mit der Memory-Funktion klappen.
     
  3. #3 lecopain, 22.09.2007
    lecopain

    lecopain Guest

    Also die Zündung an das rote Kabel des Radios ran und das Dauerplus an die Memory Ja?
     
  4. #4 Loki_GER, 22.09.2007
    Loki_GER

    Loki_GER boykottiert E10

    Dabei seit:
    27.08.2007
    Beiträge:
    628
    Zustimmungen:
    11
    Fahrzeug:
    Focus C-Max 10/2004 1,8l/125 PS
    Yepp ... rotes Kabel am Radio sollte geschaltetes und gelbes Kabel Dauerplus sein.
     
  5. #5 Es-Classe, 22.09.2007
    Es-Classe

    Es-Classe Guest

    Das mit der Temperatur liegt einfach dran weil es kalt ist.
    Im Sommer wenn du in der Stadt ein paar rote Wellen durchfahren darfst
    wird die Nadel schon über die Mitte steigen.
     
  6. #6 lecopain, 23.09.2007
    lecopain

    lecopain Guest

    nee nee mit der Temp. stimmt dann irgendwas nicht, ich bin ja auch im sommer gefahren und die Nadel hat nie die Mitte erreicht, hab da immer drauf geachtet.
    Ich bau mal den neuen thermostat ein und dann mla gucken.
     
Thema:

Radio Kabelproblem / Motor Temp.anzeige

Die Seite wird geladen...

Radio Kabelproblem / Motor Temp.anzeige - Ähnliche Themen

  1. Maverick (Bj. 00-07) Sicherungen Radio

    Sicherungen Radio: Ich benötige Eure Hilfe, ich habe heute beim Radio Ein-und Ausbau die Sicherung für Schaltplus gekillt. Die Bedienungsanleitung ist im Moment...
  2. Galaxy 2 (Bj. 01-05) WGR Ford Galaxy 1,9 TDI bockt bei warmen Motor

    Ford Galaxy 1,9 TDI bockt bei warmen Motor: Wer kann mir sagen was defekt ist. Folgende situation: bei kalten motor läuft er ganz normal, aber sobald die temperatur über 50 C fängt der...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Wackelkontakt im Kabelbaum vom Radio

    Wackelkontakt im Kabelbaum vom Radio: Hallo zusammen, ich hab vor kurzer Zeit schoneinmal nen Beitrag bezüglich dieses Themas gehabt. Und zwar ging/geht es darum das die hinteren...
  4. C-MAX 2 (Bj. 10-**) DXA Wie viel säuft eure C-MAX (125 PS Motor)?

    Wie viel säuft eure C-MAX (125 PS Motor)?: Ich weiß das es wahrscheinlich an meinem Strecken Profil liegt, aber trotzdem erscheint Verbrauch ziemlich hoch. Ich kann mit drei anderen...
  5. Bitte Motor service

    Bitte Motor service: Hallo seit gestern kommt in mein display bitte motor service habe heute bei werkstat gefragt meinte öl wechsel muss ich machen problem ist so wie...