Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Radio klackert im Takt zum Motor

Diskutiere Radio klackert im Takt zum Motor im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hi ich hab mal ne Frage zum Radioempfang ... ich hab seit längeren mein Ford Radio zu einem Kennwood getauscht und ich kann mich jetz nich dran...

  1. #1 SherlockHumbuck, 15.07.2009
    SherlockHumbuck

    SherlockHumbuck Benutzer

    Dabei seit:
    21.06.2009
    Beiträge:
    60
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1997, 1,4 Champ
    Hi
    ich hab mal ne Frage zum Radioempfang ... ich hab seit längeren mein Ford Radio zu einem Kennwood getauscht und ich kann mich jetz nich dran erinnern ob es mit dem Original Radio auch so war aber auf jeden Fall gehts mir jetzt auf den Geist

    Wenn der Motorläuft dann klackert der Radioemfang im Takt des Motor also d.h. wenn man Gasgibt wird das klackern schneller

    und da wollt ich mal fragen ob es allgemein so ist das das Antennenkabel evtl schelcht geschirmt ist oder dann doch eher die Kerzen Stecker schlecht Isoliert sind oder doch was ganz anderes?

    Ich überlege ja auch ne neue Antenne zu holen eine für Innen mit Verstärker

    wär dankbar über ein paar Tipps
     
  2. #2 Andreas_S., 15.07.2009
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Hallo Sherlock Humbug

    Bei meinem Civic hat eine Entstördrossel (Kondensator) am 12V Eingang geholfen. Experimentier mal damit.
     
  3. #3 SherlockHumbuck, 16.07.2009
    SherlockHumbuck

    SherlockHumbuck Benutzer

    Dabei seit:
    21.06.2009
    Beiträge:
    60
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1997, 1,4 Champ
    Ja das ist ein guter Tipp aber ich kann mir vorstellen das es nichts bringen wird da nur der Radioempfang gestört ist und wenn ich aber auf AUX drücke oder CD höre dann ist es ein glas klarer Klang ohne Tackern klackern /schnarren ....

    also doch die Antenne oder?

    das komische ist aber manch mal verschwindet es komplett wie heut z.B.

    ich kauf mir ne neue Antenne für innen ich hoffe die ist besser geschirmt ich berichte was die gebracht hat
     
  4. #4 Andreas_S., 17.07.2009
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Nein, war bei mir auch laut hörbar bei Radioempfang und fast nicht zu hören bei Cassette oder CD.
     
  5. #5 escort-driver, 17.07.2009
    escort-driver

    escort-driver Guest

    hast du die verkabelung schon mal angeschaut? kann sein das die kabel vom radio zu nah am antennenkabel liegen und dadurch das klacken kommt. verleg doch mal das antennenkabel anders bevor du das neue an die selbe stelle legst und wieder das selbe problem hast.
     
  6. #6 modellfanatiker, 17.07.2009
    modellfanatiker

    modellfanatiker Benutzer

    Dabei seit:
    06.07.2009
    Beiträge:
    152
    Zustimmungen:
    0
    Fahrzeug:
    Cougar + 2 x Probe + Capri
    ich glaube so ein Problem hatte ich vor 20 Jahren auch schon mal aber ich meine da hatte ich einfach das Pluskabel woanders angeschlossen und da war es weg ... !
    Mfg modellfanatiker
     
  7. #7 escort-driver, 17.07.2009
    escort-driver

    escort-driver Guest

    jetzt wo du es sagst fällt mir ein das ich damals an meinem mk3 xr3 das selbe problem hatte. hab auch das pluskabel direkt an die batterie geschlossen, und weg war´s.;)
     
  8. #8 modellfanatiker, 18.07.2009
    modellfanatiker

    modellfanatiker Benutzer

    Dabei seit:
    06.07.2009
    Beiträge:
    152
    Zustimmungen:
    0
    Fahrzeug:
    Cougar + 2 x Probe + Capri
    ist schon lange her aber ich meine so was in der Art war das ...
    Mfg modellfanatiker
     
  9. #9 Andreas_S., 22.07.2009
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Hallo zusammen

    Sag ich doch seit Anfang an. Entstördrossel am +12V-Eingang, damit die Störungen der Zündung und so weiter nicht durchkommen.
     
Thema:

Radio klackert im Takt zum Motor

Die Seite wird geladen...

Radio klackert im Takt zum Motor - Ähnliche Themen

  1. Escort 6 (Bj. 92-95) GAL/ALL/CLX Radio nimmt Code nicht an (Code weiß ich :D)

    Radio nimmt Code nicht an (Code weiß ich :D): Hallo zusammen, ich hoffe ihr könnt mir mit meinem Problem helfen: Ich habe vor kurzem ein Escort Cabrio Bj 94 erstanden. Dieses besitzt noch...
  2. Motor geht beim Kuppeln aus

    Motor geht beim Kuppeln aus: Guten Tag, mein Fokus I, Bj. 2003, DAW-Motor 85kW hat seit einiger Zeit ein Problem, das sich nun zuspitzt: Beim Fahren gibt es in...
  3. Radio code

    Radio code: Moin Moin , ich verzweifle gerade am der Radio code suche . S/N V030019 . Evtl. Kann mir ja jemand helfen . Hane alle Apps usw. Durch
  4. Motor springt nicht an

    Motor springt nicht an: Hallo ihr Lieben, wir haben vor kurzem einen Ford Galaxy 2.3L 16V BJ 1998 erstanden. Ich bin verliebt in dieses Auto, dennoch lief er nicht...
  5. Haben die 2,3er Duratec HE Motoren Probleme mit Pleuellagerschäden??

    Haben die 2,3er Duratec HE Motoren Probleme mit Pleuellagerschäden??: Hallo Leute, bin gerade auf das Thema Pleuelagerschäden bei den 2,3 Duratec HE Motoren gestoßen...... Hier hab ich nix gefunden. Übern Maverick...