Radio Problem beim neuen KA

Diskutiere Radio Problem beim neuen KA im Car Hifi & Navigation Forum im Bereich Ford Forum; Hallo, Habe folgendes Problem: Und zwar wollte ich in den neuen KA, ein Kenwood Radio einbauen, aber leider ist das Radio ohne Funktion. Das...

  1. #1 Mondi1906, 15.08.2010
    Mondi1906

    Mondi1906 Neuling

    Dabei seit:
    15.08.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 1999, 1,8L 16V
    Hallo,

    Habe folgendes Problem:

    Und zwar wollte ich in den neuen KA, ein Kenwood Radio einbauen, aber leider ist das Radio ohne Funktion.

    Das Radio selbst ist neu und Funktioniert auch (Haben es im anderen Fzg. ausprobiert)

    Kennt jemand das Problem?

    Lg Daniel
     
  2. #2 kubaner, 16.08.2010
    kubaner

    kubaner Neuling

    Dabei seit:
    15.08.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    FORD KA 2 RU8 2009 BENZINER
    hallo daniel,
    überprüfe mal mit einem multimeter welche leitung 12 v plus anzeigt.
    meistens rot oder gelb je nach model.
    einer davon ist mit der zündung verbunden.
    der andere ist für den internen speicher, da mit die sender gespeichert bleiben.
    am besten du klemmst beide zusammen da mit du auch bei ausgeschalteter zündung musik hören kannst.
    das massekabel ist meistens schwarz oder braun.
    keine ahnung welche steckverbindung und kabel du vor ort hast.
    mit iso steckern kommt man aber am besten klar.
    überprüfe aber auch mal die sicherung vom fahrzeug, denn du hast zwei davon!!
    fals du gar nicht klar kommst, nehme den seitenschneider ne lüsterklemme und bastel dir die verbindung selber zusammen, unter beachtung der bediehnungsanleitung.
    aber vorher massekabel batterie abklemmen.
    sollte dann aber funktionieren!!
    falls alle stricke reißen 01774390351
    gruß marc
     
Thema:

Radio Problem beim neuen KA

Die Seite wird geladen...

Radio Problem beim neuen KA - Ähnliche Themen

  1. seit ein paar Tagen Probleme mit dem Radio/Navi Blaupunkt NX...es funkti

    seit ein paar Tagen Probleme mit dem Radio/Navi Blaupunkt NX...es funkti: Der Mondeo Turnier Bj93 hat seit ein paar Tagen Probleme mit dem Radio/Navi Blaupunkt NX...es funktioniert nichts mehr... leider wird darüber...
  2. Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie

    Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie: Einen schönen guten Tag zusammen, ich habe einen Ford Fiesta Fiesta TDCI Baujahr 2002 -2003 3;5 L. Vor kurzem wurde eine neue Lichtmaschiene...
  3. Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie

    Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie: Einen schönen guten Tag zusammen, ich habe einen Ford Fiesta Fiesta TDCI Baujahr 2002 -2003 3;5 L. Vor kurzem wurde eine neue Lichtmaschiene...
  4. Escort 4 (Bj. 86-90) GAF/AWF/ALF RS Frontspoiler NEU

    RS Frontspoiler NEU: Verkaufe einen neuen originalen Ford RS Frontspoiler für Escort 4 . Ist aus Lagerbestand , unlackiert und wurde noch nie verbaut . Schrauben ,...
  5. Vibrationen nur beim Anfahren 20 - 40 KMH

    Vibrationen nur beim Anfahren 20 - 40 KMH: Hallo FF CC Gemeinde. Nachdem ich die Probleme mit den Vibrationen an meinen 225/35 -19 Zoll Reifen und Felgen gelößt habe indem ich die total...