Radio Problem beim neuen KA

Diskutiere Radio Problem beim neuen KA im Car Hifi & Navigation Forum im Bereich Ford Forum; Hallo, Habe folgendes Problem: Und zwar wollte ich in den neuen KA, ein Kenwood Radio einbauen, aber leider ist das Radio ohne Funktion. Das...

  1. #1 Mondi1906, 15.08.2010
    Mondi1906

    Mondi1906 Neuling

    Dabei seit:
    15.08.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 1999, 1,8L 16V
    Hallo,

    Habe folgendes Problem:

    Und zwar wollte ich in den neuen KA, ein Kenwood Radio einbauen, aber leider ist das Radio ohne Funktion.

    Das Radio selbst ist neu und Funktioniert auch (Haben es im anderen Fzg. ausprobiert)

    Kennt jemand das Problem?

    Lg Daniel
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 kubaner, 16.08.2010
    kubaner

    kubaner Neuling

    Dabei seit:
    15.08.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    FORD KA 2 RU8 2009 BENZINER
    hallo daniel,
    überprüfe mal mit einem multimeter welche leitung 12 v plus anzeigt.
    meistens rot oder gelb je nach model.
    einer davon ist mit der zündung verbunden.
    der andere ist für den internen speicher, da mit die sender gespeichert bleiben.
    am besten du klemmst beide zusammen da mit du auch bei ausgeschalteter zündung musik hören kannst.
    das massekabel ist meistens schwarz oder braun.
    keine ahnung welche steckverbindung und kabel du vor ort hast.
    mit iso steckern kommt man aber am besten klar.
    überprüfe aber auch mal die sicherung vom fahrzeug, denn du hast zwei davon!!
    fals du gar nicht klar kommst, nehme den seitenschneider ne lüsterklemme und bastel dir die verbindung selber zusammen, unter beachtung der bediehnungsanleitung.
    aber vorher massekabel batterie abklemmen.
    sollte dann aber funktionieren!!
    falls alle stricke reißen 01774390351
    gruß marc
     
Thema:

Radio Problem beim neuen KA

Die Seite wird geladen...

Radio Problem beim neuen KA - Ähnliche Themen

  1. Problem mit der Navigation

    Problem mit der Navigation: Hallo zusammen, seit zwei Wochen habe ich Problem mit der Navigation. Wenn ich die Adresse eingebe, sagt das System "Route wird berechnet" und...
  2. Elektronik Probleme beim C-Max

    Elektronik Probleme beim C-Max: Hallo liebe Mitglieder des Forums, habe einen C-Max 2,0L TDCi 136 PS Bj.2004 mit 263 Tkm. Batterie und Lichtmaschine sind Neu ca. 1 jahr alt Seit...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Sporadisches Klackern beim Anlassen

    Sporadisches Klackern beim Anlassen: Hallo Leute, ich habe seit einigen Wochen manchmal ein eigenartiges Klackern beim Anlassen. Denn ist der Wagen auch nicht anzukriegen. Power...
  4. RADIO COD

    RADIO COD: Hallo ich habe mein neu akumulator ausgetscht und jetzt mei radio funktioniert nicht muss ein COD eingeben und laut betribsanleitung Kycode...
  5. Ranger Wildtrak '12 (Bj. 12-**) Ford Ranger 3.2 Problem

    Ford Ranger 3.2 Problem: Hallo Ich bin will mich kurz vorstellen , ich heiße Aaron und bin neu hier im Forum . Bin 23 Jahre alt und komme aus Hessen.Ich habe mir am 3...