Radio Sony&Samsung SGH480

Diskutiere Radio Sony&Samsung SGH480 im Car Hifi & Navigation Forum im Bereich Ford Forum; Hallo Kuga-Freunde, habe seit Gestern einen Kuga mit Sony-Radio (Sound&Connect mit Bluetooth). Wollte mein Handy der Marke Samsung SGH 480 mit...

  1. #1 Kuga-Schneeflocke, 06.05.2009
    Kuga-Schneeflocke

    Kuga-Schneeflocke Neuling

    Dabei seit:
    06.05.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Kuga Titamium,2009,2.0 tdci
    Hallo Kuga-Freunde,
    habe seit Gestern einen Kuga mit Sony-Radio (Sound&Connect mit Bluetooth).

    Wollte mein Handy der Marke Samsung SGH 480 mit dem Radio verbinden,hat auch fuktioniert aber nach ca.10 sec werden die Geräte automatisch wieder getrennt......
    Warum?
     
  2. #2 Mr. Binford, 06.05.2009
    Mr. Binford

    Mr. Binford Guest

    Habs mal in den Car-Hifi-Bereich verschoben!
     
  3. #3 Pinneberger, 07.05.2009
    Pinneberger

    Pinneberger Guest

    Weil sich dein Bluetooth am Handy nach der Zeit wieder ausschaltet?
    Schau mal nach wie es am Handy eingestellt ist. ;)
     
  4. #4 Tuborger, 07.05.2009
    Tuborger

    Tuborger Benutzer

    Dabei seit:
    29.04.2009
    Beiträge:
    191
    Zustimmungen:
    0
    Fahrzeug:
    FoFo FL 1.5EB 150PS Turnier
    Titanium mit allem
    In welchem Handy kann man denn einstellen, dass sich BT nach gewisser Zeit ausschaltet??
     
  5. #5 Pinneberger, 08.05.2009
    Pinneberger

    Pinneberger Guest

    Auf jeden Fall in jedem was ich bis jetzt hatte.
    Als Menüpunkt zb vorübergehend sichtbar.
    Wenn denn keine Kopplung stattgefunden hat mit Codeeingabe dann findet das Radio das Handy nicht mehr.
     
  6. #6 Tuborger, 12.05.2009
    Tuborger

    Tuborger Benutzer

    Dabei seit:
    29.04.2009
    Beiträge:
    191
    Zustimmungen:
    0
    Fahrzeug:
    FoFo FL 1.5EB 150PS Turnier
    Titanium mit allem
    Kannst du mal bitte ein paar Handys nennen, die sowas haben. Hab ich bisher noch nie gesehen.
    Das bedeutet aber, dass der automatische Verbindungsaufbau nicht funktionieren würde.
     
  7. #7 Kuga-Schneeflocke, 13.05.2009
    Kuga-Schneeflocke

    Kuga-Schneeflocke Neuling

    Dabei seit:
    06.05.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Kuga Titamium,2009,2.0 tdci
    Hallo,
    war bein FFH und habe mich mit Samsung in Verbindung gesetzt,
    der FFH sagt: es liegt am Handy
    Samsung sagt:es könnte am Sonyradio liegen und ich soll mir ein Update für mein Handy im Fachhandel besorgen!
    Gruß:was:
     
  8. #8 Tuborger, 13.05.2009
    Tuborger

    Tuborger Benutzer

    Dabei seit:
    29.04.2009
    Beiträge:
    191
    Zustimmungen:
    0
    Fahrzeug:
    FoFo FL 1.5EB 150PS Turnier
    Titanium mit allem
    Am Sony-Radio liegts schonmal nicht, da der Bluetooth-Chip in der Freisprecheinrichtung ist. Und es liegt eher am Samsung
     
Thema:

Radio Sony&Samsung SGH480

Die Seite wird geladen...

Radio Sony&Samsung SGH480 - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Wackelkontakt im Kabelbaum vom Radio

    Wackelkontakt im Kabelbaum vom Radio: Hallo zusammen, ich hab vor kurzer Zeit schoneinmal nen Beitrag bezüglich dieses Themas gehabt. Und zwar ging/geht es darum das die hinteren...
  2. Knacken im lautsprecher trotz radio aus

    Knacken im lautsprecher trotz radio aus: hallo wenn ich mit dem wagen unterwegs gewesen bin, ihn aus machen und das radio aus einem grund aus ist (tür aufgemacht oder manuell...
  3. KA 2 (Bj. 09-**) RU8 neues radio geht bei zündung (start/stopp) aus

    neues radio geht bei zündung (start/stopp) aus: hallo zusammen, vielleicht habe ich ja glück und jemand hat das problem gelöst. ich habe in meinem ka ein sony radio mit can bus adapter (wegen...
  4. Fiesta 7 Facelift (Bj. 12-**) Radio Einbau bei 1DIN-Slot

    Radio Einbau bei 1DIN-Slot: Hallöle, ich habe mich nun endlich für ein Radio entschlossen und habe mir die Radioausbauanleitung aus dem Nachbarforum angeschaut, allerdings...
  5. Kuga II (Bj. 13-**) DM2 Radio Lautsprecher

    Radio Lautsprecher: Hallo zusammen Kuga 2,0 diesel 150 PS Titanium Automatik 4X4 BJ 09.2016 Habe probleme mit Lautsprecher habe Sony mit Navi synk 2 bei Temperaturen...