Fiesta 6 (Bj. 02-06) JH1/JD3 Radio - Umbau Probleme

Diskutiere Radio - Umbau Probleme im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hallo Leute, ich bin neu hier, aber ich hab mich schon ein bisschen hier eingelesen. Leider kam ich mit meinem Problem trotzdem nicht weiter....

  1. #1 Max22191, 02.12.2013
    Max22191

    Max22191 Neuling

    Dabei seit:
    02.12.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 2003, 1.6
    Hallo Leute,

    ich bin neu hier, aber ich hab mich schon ein bisschen hier eingelesen. Leider kam ich mit meinem Problem trotzdem nicht weiter. Das Ganze klingt auch sehr komisch. Ich hol am besten etwas weiter aus:

    Ich fahr nen Fiesta MK6 Baujahr 2003 mit dem 1.6l Benziner. Da ich durch nen Zufall recht günstig an nen Sony Radio aus einem Mondeo (CD132-MP3/CDS) gekommen bin und mir das Teil sehr gut gefällt, hab ich kurzerhand den Schacht und die Blende abgeändert, den Winkel der Radioblende angepasst und dann alles mit Kunstleder bezogen. Da ich leider nicht an den passenden (Fakra-)Stecker kam, aber eine C344 Buchse da hatte hab ich mir mit Kabelschuhen einen passenden Adapter selbst gemacht. Hier war schon das erste Problem, dass sich das Radio nicht starten ließ, was sich aber über das Brücken von Masse auf Gnd-Keycode lösen lies.
    Aber danach war immernoch ein Problem da (stört mich zwar nicht so sehr, aber vlt gibt's trotzdem ne Lösung dafür):
    Das Radio geht beim ausschalten der Zündung nicht aus und muss manuell ausgeschaltet werden. Um die Fragen vorweg zu nehmen:
    Das Züdungsplus und das Dauerplus liegen nach den folgenden Schaltplänen auf den korrekten Pins und das Zündungsplus ist tätsächlich auch nur bei eingeschalteter Zündung belegt.

    C344-Stecker: http://www.picture-reflex.de/daolpu/51311432359.png
    Fakra-Stecker: http://www.selfmadehifi.de/hifi/ford-fakra.jpg

    Aber jetzt zum eigentlichen Problem:
    Nachdem ich vor zwei Tagen die Batterie getauscht habe, wollte er heute plötzlich nichtmehr anspringen. Erster Gedanke war Lichtmaschine oder/und Batterie. Also wieder die alte rein und - er springt an, geht aber nach ca 5 Sekunden wieder aus. Wieder probiert zu starten, aber diesmal blinkt die Kontrollleuchte der Wegfahrsperre.
    Also hab ich probehalber mal das Radio abgeklemmt und siehe da: Alles funktioniert wieder. Die Lima tut auch (Spannung im eingeschalteten Zustand bei ca. 14,5V)

    Hat irgendjemend ne Idee worans liegen kann. Mir ist klar dass ich wegen meinem Stecker-selbstbau sicher hier was anhören darf^^
    Aber ich habe alles mehrfach überprüft und auch vom Profi durchschauen lassen.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Jens & ELa, 02.12.2013
    Jens & ELa

    Jens & ELa Benutzer

    Dabei seit:
    18.02.2012
    Beiträge:
    217
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta MK 6
    Baujahr. 2005
    1.3 er 44 KW
  4. #3 vanguardboy, 02.12.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.036
    Zustimmungen:
    29
    Fahrzeug:
    Fiesta JH1 1.3l
    Du musst die beiden Stecker tauschen damit das radio ausgeht wenn du den zuendschluessel abziehst. Also hättest mal 10euro und n tag gewarttet auf den Passenden Adapter ;) Wenn aber schon nfachman dran war, was sollen wir dann machen :D?
     
Thema:

Radio - Umbau Probleme

Die Seite wird geladen...

Radio - Umbau Probleme - Ähnliche Themen

  1. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  2. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  3. C-MAX (Bj. 03-07) DM2 Zentralverriegelung macht probleme

    Zentralverriegelung macht probleme: Hallo zusammen, bei meinem C-Max funktioniert auf der Beifahrerseite die Verriegelung nur noch sporadisch, Mein Mechaniker meint ich brauche...
  4. Probleme mit meinem ST MK7

    Probleme mit meinem ST MK7: MoinMoin liebe Community. Habe meinen Fiesta St MK7, Bj.:2014 jetzt seit 5 Monaten und bis vor 4 Wochen auch nie Probleme gehabt. Nun ist mir...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Tacho fällt auf 0 und Licht probleme

    Tacho fällt auf 0 und Licht probleme: Hallo zusammen ich fahre einen focus 99 vfl. Seit kurzem habe ich das Problem, 3ml bisher das während der Fahrt die Tachonadel auf 0 geht. Nach...