Escort 6 (Bj. 92-95) GAL/ALL/CLX Radioeinbau

Diskutiere Radioeinbau im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo... Ich habe einen Ford Escort CLX baujahr 1993 mit 71 ps (limousine 5 türer)! Nun habe ich eine frage... Ich wollte das radio einbauen und...

  1. #1 mafiateam, 06.01.2010
    mafiateam

    mafiateam Neuling

    Dabei seit:
    26.12.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort CLX Limousine BJ. 1993 71PS 5 Türer
    Hallo...
    Ich habe einen Ford Escort CLX baujahr 1993 mit 71 ps (limousine 5 türer)!
    Nun habe ich eine frage...

    Ich wollte das radio einbauen und habe jetzt folgendes problem...

    die stecker fehlen... aus dem radioslot kommen nur blanke kabel...
    Ich weiß auf jeden fall welche kabel die von den boxen sind...
    Aber ich habe keine ahnung welche kabel ich nun mit den anderen anschließen muss... Also Strom usw!!!

    Boxenkabel könnte ich ja testen, aber erstmal braucht das Radio Strom...

    Wer kann mir helfen???
    Wenn mir jemand helfen kann, benötigt man fotos um mir genau sagen zu können, welche kabel vom radio an das andere ende vom auto gehört???
     
  2. fofo73

    fofo73 Forum Profi

    Dabei seit:
    04.08.2009
    Beiträge:
    1.328
    Zustimmungen:
    2
    Was hast du denn für Kabelfarben, die aus dem Radioschacht kommen?
     
  3. #3 ralfcdc, 06.01.2010
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Ganz einfach:

    Nehm dir nen Verbraucher (Voltmeter oder ne 12V Glühbirne tut es auch).

    Bitte in dieser Reihenfolge vorgehen und alle Kabel nach und nach markieren.

    - Such dir irgendwo Masse am Auto (-Pol)

    - Schließe den Verbraucher an die Masse an

    - Mach die Zündung ganz aus

    - Nehm alle Blanken Stromkabel und schließe sie nach und nach an den
    Verbraucher an.
    Schlägt der Verbraucher an, hast du den Dauerplus gefunden.

    - Lass den Dauerplus am Verbraucher und entferne nun die Masse vom
    Verbraucher

    - Gehe wieder alle Kabel durch bis der Verbraucher anschlägt.
    Jetzt hast du das Massekabel für das Radio gefunden.

    - Lass die Masse am Verbraucher und mach den Plusanschluss wieder frei.

    - Schalte nun die Zündung ein

    - Gehe wieder alle Kabel am Plusanschluss des Verbrauchers durch.
    Schlägt der Verbraucher an, hast du das Zündungsplus (Schaltplus) für
    das Radio gefunden

    - Schalte nun das Licht ein

    - Gehe wieder alle Kabel am Plusanschluss des Verbrauchers durch.
    Schlägt der Verbraucher an, hast du den Pluspol für das Licht gefunden.
    Der ist für Radios, deren Display reagiert, wenn du das Licht einschaltest.
    Vielleicht hast du das auch garnicht.

    Das dürfte es gewesen sein.
    Elektrische Antenne hast du ja sicherlich nicht.



    Legende:
    Dauerplus: Pin 4
    Pluspol für Licht: Pin 6
    Zündungsplus: Pin 7
    Masse: Pin 8
     

    Anhänge:

  4. #4 mafiateam, 11.01.2010
    mafiateam

    mafiateam Neuling

    Dabei seit:
    26.12.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort CLX Limousine BJ. 1993 71PS 5 Türer
    soooo mein radio geht jetzt!
    Alles okay soweit...
    allerdings habe ich nun ein problem...

    Habe es einfach mal anhand der farben des kabels getestet.
    Rot auf rot
    gelb auf gelb
    etc...

    Jetzt fliegt mir aber immer wieder die sicherung für das vordere linke standlicht & für das amaturenlichtlicht raus... zudem piept der wagen nicht mehr wenn licht an ist, und man die türe öffnet...

    ist das schlimm??? :gruebel::gruebel::gruebel:

    Was kann ich dagegen tun?!?!
    bitte um hilfe
     
  5. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Wenn man Kurzschlüsse baut, fliegen bekanntlich auch Sicherungen.
    Zudem misst man so ein Kabel anstatt es an ein anderes zu Halten.
    Die ZEB (sicherungskasten) Im Escort is nicht gerad sehr gutmütig...
     
  6. #6 Didiford, 11.01.2010
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.467
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    naklar ist das schlimm
    trenn mal die Verbindungen wieder eine nach der anderen bis die Sicherung nicht mehr durchbrend ,du hast bestimmt das Kabel für die Instrumentenbeleuchtung falsch angeklemmt
    oder gib uns noch mal die Kabelfarben
     
  7. #7 ralfcdc, 11.01.2010
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Mein Gott, du fackelst dir lieber die Kiste ab, als einfach mal Schritt für Schritt die Anleitung zu befolgen, die ich dir aufgeschrieben hab.
    Ich hab mir echt Mühe gegeben, also bitte:rolleyes:
    Ist viel zu lesen, aber lohnt sich, steh alles *****ensicher da.

    Viel Erfolg!
     
  8. #8 Escort95, 12.01.2010
    Escort95

    Escort95 Neuling

    Dabei seit:
    12.01.2010
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo2.0 tdci mk4 Bj. 2010
    wie hast du den die kabel verbunden? vielleicht guckt irgendwo eine ader raus und scheuert so das du einen kurzen rein haust!
     
  9. #9 mafiateam, 12.01.2010
    mafiateam

    mafiateam Neuling

    Dabei seit:
    26.12.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort CLX Limousine BJ. 1993 71PS 5 Türer
    habe die mit Lüsterklemmen verbunden!!!
    erstmal...wollte ja wissen ob ich das hinbekomme!!!
     
  10. #10 Didiford, 12.01.2010
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.467
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    ja das bekommst du hin wenn du unsere Radschläge befolgst ,
     
  11. #11 petomka, 12.01.2010
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    vermutlich die Radiobeleuchtung auf Masse angeschlossen
    ein klassischer Fehler ;)
     
  12. #12 ralfcdc, 13.01.2010
    Zuletzt bearbeitet: 13.01.2010
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Ja, das kannst du mit Listerklemmen machen.
    Schnapp dir die Kabel, die aus dem Radioschacht gucken und einen Isostecker.
    Die Kabel, deren Pins nicht belegt sind auf meinem Bild, kannste gleich erstmal wegbinden.
    Dann misst du Stück für Stück alle Kabel durch und markierst sie.
    Danach schließt du die markierten Kabel einfach via Listerklemme an die ENTSPRECHENDEN Kabel des Isosteckers an.
    Radio an den Stecker stecken und fertig.
    Pfusch am Bau kannste vergessen, auf blauen Dunst werden niemals Kabel miteinander verbunden.

    Mach dir mal die arbeit, es lohnt sich!

    P.S. Die Listerklemmen nach Einbau mit Isolierband umwickeln, damit das besser hält und damit die blanken Stellen der Listerklemme keine Massestellen berühren können -> Kurzschlussgefahr.

    Grüße
     
  13. #13 petomka, 13.01.2010
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
  14. #14 ralfcdc, 14.01.2010
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Ja, das muss ich zugeben.
    Da isolierbandumwickelte Listerklemmen unglaublich gefährlich sind, kauf die lieber Schrumpfschläuche:lol:

    Ne, mal im Ernst, damit läufst du nicht Gefahr, dass sich die Dinger im Radioschacht verhaken und sieht auch aufgeräumter aus, stimmt schon.
     
Thema:

Radioeinbau

Die Seite wird geladen...

Radioeinbau - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Nach Radioeinbau spinnt Elektrik

    Nach Radioeinbau spinnt Elektrik: Habe folg. Radio eingebaut...
  2. C-MAX (Bj. 03-07) DM2 Beleuchtung für Kombiinstrument sowie Klimabedienteil spinnt nach Radioeinbau

    Beleuchtung für Kombiinstrument sowie Klimabedienteil spinnt nach Radioeinbau: Hallo Zusammen, ich habe in meinem C-Max Baujahr 2004 ein anderes Radio eingebaut und seit dem Probleme mit der Instrumentenbeleuchtung. Ich...
  3. KA 2 (Bj. 09-**) RU8 Radioeinbau Pioneer

    Radioeinbau Pioneer: Hallo, ich habe mir die beiden Radioeinbauthreads durchgelesen aber ich habe trotzdem noch eine kurze Frage: Kann ich mir ein can bus adapter...
  4. KA 2 (Bj. 09-**) RU8 Ford KA Radioeinbau

    Ford KA Radioeinbau: Hallo werte Fordgemeinde, zunächst einmal, ich habe die Sufu benutzt und auch so versucht das Internet zu durchkämmen. Jedoch erfolglos....
  5. neues Radioeinbauen

    neues Radioeinbauen: Hallo bin neu hier :) Sry das ich ein neues aufmache hab aber nicht exaktes gefunden :/ Ich habe ein neues Radio für meinen Ford ka (bj2009 RU8...