Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Radioempfang schlecht

Diskutiere Radioempfang schlecht im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hi vielleicht kann mir jemand weiterhelfen.Wenn ich weitere Strecken fahre und ich empfange dann nicht mehr meinen Heimatsender dann wird der...

  1. #1 Wawuschel1979, 07.06.2010
    Wawuschel1979

    Wawuschel1979 Guest

    Hi vielleicht kann mir jemand weiterhelfen.Wenn ich weitere Strecken fahre und ich empfange dann nicht mehr meinen Heimatsender dann wird der Empfang so dermassen schlecht das ich das Radio ausmachen muss.Es kommt kein Sender mehr gut rein njur noch knistern und rauschen.Liegt aber nicht am Radio weil mein altes hatte genau die gleichen probleme.
    Kann esvielleicht an der Antenne liegen?Ist eventuell das Kabel gebrochen?Oder gibt es einen guten Antennenverstärker den man einbauen könnte?



    Mfg Andre
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. HeaveL

    HeaveL Benutzer

    Dabei seit:
    03.05.2009
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    95 Mk1 1,8 Turnier
    Antennenverstärker gibt es immer. Es gibt auch kleine Scheibenantennen, die man hinter die Windschutzscheibe klebt. Hab ich bei mir auch nachdem mir mal die Antenne nachts abgedreht wurde. Ansonsten ruhig mal den Antennenanschluss hinten am Radio überprüfen oder ggf mal ein anderes Radio anklemmen.
     
Thema:

Radioempfang schlecht

Die Seite wird geladen...

Radioempfang schlecht - Ähnliche Themen

  1. Schlechter Sound beim schnellen Auto fahren

    Schlechter Sound beim schnellen Auto fahren: Hallo zusammen, ist es normal das je schneller man fährt, die Musik bzw. der Bass drunter leidet? Besitze einen Ford Focus 2012er Titanium....
  2. Transit VI (Bj. 06-13) F**6 Sehr schlechter Radioempfang

    Sehr schlechter Radioempfang: Ich fahre einen Ford Transit Bj.2012 und habe einen sehr schlechten Radioempfang was kann ich dagegen machen.
  3. Spritpumenanschlüsse schlecht konstruiert?

    Spritpumenanschlüsse schlecht konstruiert?: Meine noch recht neue Spritpumpe ist undicht. Mein Kumpel hatte sie eingebaut, aber schon beim Einbau über die Steckanschlüsse gemeckert. Nun habe...
  4. Motor springt bei kühlem Wetter schlecht an

    Motor springt bei kühlem Wetter schlecht an: Hallo, bei meinem Mondeo (Diesel, EZ 04/2010, 115 PS, 2,0L,Startknopf) kommt es immer häufiger vor, dass er nach einer kühlen Nacht (wie heute...
  5. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...