Radkasten vorne // Schmutzfänger

Dieses Thema im Forum "Ford Puma Forum" wurde erstellt von Rammsteiner, 19.11.2006.

  1. #1 Rammsteiner, 19.11.2006
    Rammsteiner

    Rammsteiner Guest

    Hi !!

    Ich fahre mein puma mit 205 reifen, und habe folgendes problem, bei den radkästen vorne, löst sich der lack, also da wo der Lack richtung tür anfängt, weil die reifen durch den schmutzflug den lack langsam "runterschmiergeln" ...

    kann mir einer sagen was ich tun kann, außer mir so "assi schmutzfänger" daran zu baumeln ? ich mein ihr fahrt doch auch alle einen puma, habt ihr das selbe problem ? würden seitenschweller das problem lösen ?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Kevin

    Kevin Puma Liebhaber :)

    Dabei seit:
    01.06.2005
    Beiträge:
    2.734
    Zustimmungen:
    2
    Fahrzeug:
    Audi TT 8J Roadster, VW Lupo
  4. #3 Rammsteiner, 20.11.2006
    Zuletzt von einem Moderator bearbeitet: 20.11.2006
    Rammsteiner

    Rammsteiner Guest

    wieso hast du das problem nicht wenn wir beide das selbe auto fahren ? hast du auch 205 reifen drauf 15 zoll felgen ?

    guck mal bitte bei dir bei den vorderrädern untem am radkasten übergang, da wo es zum lack wechselt ...
     
  5. Kevin

    Kevin Puma Liebhaber :)

    Dabei seit:
    01.06.2005
    Beiträge:
    2.734
    Zustimmungen:
    2
    Fahrzeug:
    Audi TT 8J Roadster, VW Lupo
    Also ich seh da keine großen Steinschläge.
    Liegt vielleicht da dran, dass ich mit 195er 15" fahre oder selten im Dreck. Keine Ahnung.

    An deiner Stelle würd ichs wie gesagt mit der Folie versuchen.
     
  6. #5 Rammsteiner, 23.11.2006
    Rammsteiner

    Rammsteiner Guest

    bei den 195er hatte ich auch das problem, naja ich werd mal gucken was sich da machen lässt ...
     
  7. Kevin

    Kevin Puma Liebhaber :)

    Dabei seit:
    01.06.2005
    Beiträge:
    2.734
    Zustimmungen:
    2
    Fahrzeug:
    Audi TT 8J Roadster, VW Lupo
    Zeig mal n Bild wie das bei dir aussieht!
     
  8. config

    config Benutzer

    Dabei seit:
    18.09.2004
    Beiträge:
    70
    Zustimmungen:
    0
    ich hab das problem das beim einfedern meine reifen immer in den vorradhäusern an einem träger sich aufschlitzen.

    hat da eine ne idee? vielleicht ein federwegsbegrenzer aus gummi?

    hab 16x7,5 mit 205/45 reifen drauf und ein h&r gewinde. platz ist noch genug im radhaus aber bei schnellen kurvenfahrten passiert es halt trotzdem leider
     
  9. #8 der HIRSCH, 17.01.2007
    der HIRSCH

    der HIRSCH Benutzer

    Dabei seit:
    16.02.2005
    Beiträge:
    292
    Zustimmungen:
    4
    Fahrzeug:
    Prius & Westfield Seven
    Also ich fahr seit Jahren mit 215/40-16 und hab die Probleme nicht???
    Komisch...
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. config

    config Benutzer

    Dabei seit:
    18.09.2004
    Beiträge:
    70
    Zustimmungen:
    0
    achja hab noch distanzscheiben drauf aber das problem war schon vorher. somit liegt es nicht daran
     
  12. #10 Puma1976, 17.01.2007
    Puma1976

    Puma1976 Benutzer

    Dabei seit:
    15.12.2006
    Beiträge:
    169
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Titanium Turnier
    Hi!!!!! Habe 205-40-17 Zoll drauf und H&R federn drin plus Seitenschweller. Bei mir verblasst auch vorne der Lack an den Schwellern bzw. Radkästen. Ist aber erst seit letztem Winter. Denke mal wegen Streusalz und so. Kann also nicht an den breiten Reifen liegen da ich im Winter (so wie jetzt) mit Stahlfelgen 175-70-13 rumfahre. Kannste nur neu lackieren,hällt aber bestimmt nicht lange!!!!!!!!!!
     
Thema:

Radkasten vorne // Schmutzfänger

Die Seite wird geladen...

Radkasten vorne // Schmutzfänger - Ähnliche Themen

  1. Parksensoren vorne

    Parksensoren vorne: Moin! Nach rund einem halben Jahr Grand C-Max habe ich doch ein paar Sachen, die mich nerven an dem Auto. Unter anderem der Parksensor vorne....
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Radbolzen vorn links abgerissen

    Radbolzen vorn links abgerissen: Hallo, kann mir jemand helfen, haben beim Reifen wechsel vorn ein Radbolzen abgerissen! Bei Ford wird gesagt muss Achsschenkel, Radnabe und...
  3. Lautsprecher vorne keine Funktion

    Lautsprecher vorne keine Funktion: Guten Morgen an alle, Heute mal wieder eine Frage meines Sohnes, er hat den Fiesta S MK6. Seid gestern Mittag haben die Lautsprecher Vorne in den...
  4. Fiesta 5 (Bj. 99-02) JAS/JBS Klappern /Poltern vorne Fiesta 1.3 /44 kw

    Klappern /Poltern vorne Fiesta 1.3 /44 kw: Ich habe ein Problem mit meinem Fiesta. Gekauft im April 2015 mit 96.000Km läuft er bis zum heutigen Tag. Der Wagen hat ABS, Airbags,...
  5. Fusion Facelift (Bj. 05-12) JU2 Scheibenbremsen vorn

    Scheibenbremsen vorn: Wie war das denn so bei euren Fusions? 1. Als heute bei unserem 1,4 Benziner die Winterräder draufkamen hat unser Fordschrauber festgestellt:...