Radlager defekt?

Diskutiere Radlager defekt? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, habe seit kurzem das problem das mein escort immer lauter an der hinterachse "brummt".... zuerst dachte ich dass es von den reifen kommt...

  1. koebi

    koebi Guest

    Hallo,
    habe seit kurzem das problem das mein escort immer lauter an der hinterachse "brummt".... zuerst dachte ich dass es von den reifen kommt aber es ist mit der zeit immer lauter geworden.
    die radlager wurden erst vor ca. 7000km gewechselt, kann es sein dass beim einbau die mutter von der radnarbe zu fest angezogen wurde und dadurch die radlager kaputt gegangen sind?
     
  2. #2 Andreas_S., 19.03.2008
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Hallo koebi

    Möglich ist auch ein Materialfehler.

    Hast Du die Bremse geprüft.

    Wagenheber raus, Rad abschrauben und nachsehen, wo es herkommt.
     
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.591
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Klar, oder du hast nicht richtig gefettet vor dem Einbau.
     
  4. runner

    runner Guest

    Verändert sich das Geräusch wenn Du Kurven fährst?
    Es genügt auch, wenn man auf gerader Strecke bei etwa 50-60 km/h mal Slalom
    fährt (nich zu lange, sonst gibts ein lästiges Interwiev mit dem MC grün-weiss).:)
     
  5. #5 waldibaer, 17.04.2008
    Zuletzt von einem Moderator bearbeitet: 17.04.2008
    waldibaer

    waldibaer Guest

    Hallo Leute,

    Bei dem Escort(Bj.93 1.8i) meiner Freundin brummt es auch stark an der Hinterachse links.

    @runner: Wenn sie eine Linkskurve fährt, ist das Geräusch weg -> Radlager?
     
  6. #6 Der Pendler, 17.04.2008
    Der Pendler

    Der Pendler Tiefflieger

    Dabei seit:
    23.11.2007
    Beiträge:
    1.586
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo Turnier GHIA BWY 2.5l V6
    Tacho!

    Sollte das Radlager sein! Wenn das Geräusch von hinten links kommt und es in einer Linkskurve leiser wird / weg ist.
    In einer Linkskurve ist das linke hintere Rad am wenigsten belastet...

    mfg
     
  7. C4rm3n

    C4rm3n Benutzer

    Dabei seit:
    16.05.2007
    Beiträge:
    135
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort
    Das stimmt schon, aber man kann sich ja nie wirklich sicher sein dass es dann auch das Radlager auf der Seite ist, wo man meint das Geräusch zu hören. Schon miterlebt- 3 Leute hören n Radlagerschaden vorne rechts- und es war links!

    Am besten direkt beim Händler beide kaufen, dass eine wechseln- und wenn es das richtige gewesen ist das andere zurückbringen. Klar, man kann auch direkt beide wechseln, aber Radlager- die können nach 20tKm aufn Rest gehen oder auch nach 80tKm...
     
  8. #8 observer, 20.04.2008
    observer

    observer Guest

    Hallo,

    ich möchte trotzallem die Reifen wieder ins Spiel bringen. Ich hatte auch mal das Problem, dass ich dachte, die Radlager wären hinten hinüber und letztlich hatten doch nur die Reifen einen Macke und haben die Geräusche erzeugt.

    Nur um es auszuschließen, würde ich mal die Reifen wechslen (von vorne nach hinten oder Winter-/Sommerreifen).

    Ich habe jedenfalls damals unnötigerweise das Radlager gewechselt.
    Ralf
     
  9. #9 escorttd, 20.04.2008
    escorttd

    escorttd Guest

    Dem möchte ich uneingeschränkt zustimmen. Am Besten 4 andere Räder.
     
Thema:

Radlager defekt?

Die Seite wird geladen...

Radlager defekt? - Ähnliche Themen

  1. Transit Custom VII (Bj. 13-**) Laderaumbeleuchtung defekt - Welche Sicherung?!

    Laderaumbeleuchtung defekt - Welche Sicherung?!: Hi zusammen, ich habe genau das selbe Problem das hier beschrieben ist: Sicherung Ford Transit Custom, 2015 (ich kann den Beitrag leider nicht...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Ford Focus 1.8 Flexifuel Umspannrolle defekt?

    Ford Focus 1.8 Flexifuel Umspannrolle defekt?: Habe im Motoraum Beifahrerseite ein jetzt mittlerweile verstärkt zwitscherndes Geräusch. Weiss jemand was das sein könnte, eventuell Umspannrolle?...
  3. Fiesta 7 (Bj. 08-12) JA8 Wegfahrsperre defekt?

    Wegfahrsperre defekt?: Hallo Zusammen, meine Mutter fährt ein Ford Fiesta Bj. 03.-2011, Ein starten des Autos ist nicht möglich, da immer die Wegfahrsperre aktiviert...
  4. Ranger Wildtrak '12 (Bj. 12-**) Turbolader nach Frost defekt

    Turbolader nach Frost defekt: Nach dem letzten großen Frost bei uns (-15´°C) klang mein Ranger 3.2l wie ein Flugzeug. Ich holte mir einen Werkstatttermin, es wurde festgestellt...
  5. Lampenfassung Abblendlicht defekt - Ersatz?

    Lampenfassung Abblendlicht defekt - Ersatz?: Hallo, beim Wechseln der H7 Birne des Abblendlichts an meinem Focus ist mir (dummerweise) ein Stück Plastik an der Lampenfassung kaputt...