Scorpio 1 (Bj. 85-92) GAE/GGE Räder blockieren beim Bremsen,ABS-Lampe aus

Diskutiere Räder blockieren beim Bremsen,ABS-Lampe aus im Scorpio Mk1 Forum Forum im Bereich Ford Scorpio Forum; Hallo Leute, ich kam gerade von einer Fahrt mit dem Scorpio MK1 zurück und stellte beim Bremsen ein Blockieren der Räder fest :mies: Das...

  1. #1 Scorpio1989, 28.05.2012
    Scorpio1989

    Scorpio1989 Neuling

    Dabei seit:
    12.05.2012
    Beiträge:
    19
    Zustimmungen:
    0
    Hallo Leute,

    ich kam gerade von einer Fahrt mit dem Scorpio MK1 zurück und stellte beim Bremsen ein Blockieren der Räder fest :mies: Das Bremspedal ließ sich nicht weiter durchtreten.

    Beim nächsten Bremsen und starken einschlagen blockiertene wieder die Räder ( mit komisch krächsenden Geräusch von der Vorderachse ) und ein surrendens/ knatterndesGeräusch kam aus der Richtung vom Amaturenbrett ( nähe Uhr )

    Merkwürdig finde ich nur, dass diesmal die ABS-Lampe nicht ansprang.

    Hat sich nun das Steuergerät verabschiedet?
    Und warum muss sowas immer am Wochenende passieren?

    Kann ich mit dem wagen jetzt überhaupt noch fahren?....Ich traue der Sache nicht.

    Würde mich über Erfahrungsaustausch mit diesem Geräusch und dem Problem freuen.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Pommi

    Pommi Guest

    Geht die ABS-Leuchte an, wenn du die Zündung anmachst?

    Wenn ja, liegt es mit ziehmlicher Sicherheit nicht am ABS. Wobei das ABS aber auch einen Fehler melden müsste, wenn es funktioniert und dann ein Rad aus einem anderem Grund blockiert, da die Sensordaten nicht mehr übereinstimmen.
     
  4. #3 Scorpio1989, 28.05.2012
    Scorpio1989

    Scorpio1989 Neuling

    Dabei seit:
    12.05.2012
    Beiträge:
    19
    Zustimmungen:
    0
    Hallo,

    ja die ABS-Leuchte ging an und sofort wieder aus.

    Solche Zicken hatte mein Mondeo auch kurz vorm Exitus gemacht.


    Woran soll der fehler liegen? Mich wundert halt auch das parallel surren....kannte ich vorher nicht.? Liegt es eventuell an der Servolenkung?
     
  5. Pommi

    Pommi Guest

    Wann wurden das letzte mal die Beläge vorne gewechselt?

    Wenn das länger her ist, sind die evtl. so durch, dass die Platten durch die Halter rutschen.

    Wenn es erst kurz her ist: Nicht böse sein, aber evtl. Montagefehler oder falsche Beläge.

    Aber in jedem Fall: Reifen runter und nachschauen.

    Und keinen Meter mehr fahren, ohne dass der Fehler behoben ist.
     
  6. #5 Scorpio1989, 28.05.2012
    Scorpio1989

    Scorpio1989 Neuling

    Dabei seit:
    12.05.2012
    Beiträge:
    19
    Zustimmungen:
    0
    Hallo,

    ich weiß nicht wielange die Beläge schon drauf sind. Ich vermute aber mal, dass diese schon etwas älter sind.

    An Bremskraft mangelt es aber nicht, der Wagen steht in der Regel zügig. Die Bremsscheiben ( alle 4 ) haben nen kelien Grat ca. 2mm aber sonst sehen sie noch gut aus, ohne Riefen.


    Oh man, die Liste wird ja immerlänger :gruebel:

    Ich danke dir aber trotzdem für deine Hilfe aus der Ferne.

    Die Sensoren an den Rädern hatte ich gestern gereinigt, da war allerhand an schmutz dran.....Ohne Bühne oder Grube ist das allerdings hinten echt nicht Qual :rotwerden:
     
  7. #6 Scorpio1989, 28.05.2012
    Scorpio1989

    Scorpio1989 Neuling

    Dabei seit:
    12.05.2012
    Beiträge:
    19
    Zustimmungen:
    0
    Ich habe mal bei KFZteile24.de geschaut.

    Die bieten dort 2 Varianten von Bremsbelägen an.

    Ich geh mal davon aus, dass mein Scorpio keine Warnverschleißanzeige hat oder!?
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 OHCTUNER, 29.05.2012
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.933
    Zustimmungen:
    36
    Geh nicht davon aus , sondern schau nach , vorne könnte sowas wohl vorhanden sein !
     
  10. #8 Scorpio1989, 29.05.2012
    Zuletzt bearbeitet: 29.05.2012
    Scorpio1989

    Scorpio1989 Neuling

    Dabei seit:
    12.05.2012
    Beiträge:
    19
    Zustimmungen:
    0
    Moin moin,

    ich habe jetzt mal nachgeschaut.

    An der Vorderachse und Hinterachse befinden sich nur 2 "Schläuche"
    Das können ja dann nur Bremsschlauch und ABS-Leitung sein.

    Immerhin etwas :skeptisch:
     
Thema:

Räder blockieren beim Bremsen,ABS-Lampe aus

Die Seite wird geladen...

Räder blockieren beim Bremsen,ABS-Lampe aus - Ähnliche Themen

  1. JH1 hält ein beim Fahren - EZ 06/2005

    JH1 hält ein beim Fahren - EZ 06/2005: Hallo zusammen, bei normaler Fahrt (normales Gas geben), egal ob Motor kalt oder warm, hält der JH1-Motor kurz ein, als ob er irgendwie keine...
  2. autom. Verriegelung beim Wegfahren

    autom. Verriegelung beim Wegfahren: Hallo! Bei meinem Galaxy BJ 2017 ist die autom. Verriegelung beim Wegfahren nicht möglich. Der Menüpunkt existiert nicht. Laut Prospekt gibt es...
  3. Was wurde beim MK3 ST FL geändert

    Was wurde beim MK3 ST FL geändert: Moin, und zwar würde mich mal interessieren, was beim Facelift Modell des STs geändert wurde, das der ggü dem vFL 0,4l weniger verbrauchen soll?...
  4. ABS (SCS ) - Warnlampe leuchtet, wie vorgehen?

    ABS (SCS ) - Warnlampe leuchtet, wie vorgehen?: Hallo zusammen, ich habe mir vor kurzem einen Ford Escort Cabrio XR3i Baujahr 1987 gekauft. Das gute Stück hat noch TÜV und ist auch sonst in...
  5. Nagel Geräusche beim Gas geben unter last!

    Nagel Geräusche beim Gas geben unter last!: Hallo mein Ford Mondeo TDCI BA7 Baujahr 2009 nagelt im Motor Bereich, wenn ich Vollgas gebe und zwar nagelt er unter Last. Der Wagen hat jetzt...