Scorpio 1 (Bj. 85-92) GAE/GGE Rätselhafter Leerlauf und Verbrauch

Diskutiere Rätselhafter Leerlauf und Verbrauch im Scorpio Mk1 Forum Forum im Bereich Ford Scorpio Forum; Hallo Irgendwie komme ich nicht weiter bei meinem Problem. In meinem vorherigen Thema hatte ich das Problem, dass der Leerlauf von knapp 1000 beim...

  1. gty64

    gty64 Neuling

    Dabei seit:
    12.04.2015
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio 2.0 Bj.86
    Hallo
    Irgendwie komme ich nicht weiter bei meinem Problem.
    In meinem vorherigen Thema hatte ich das Problem, dass der Leerlauf von knapp 1000 beim stehen auf ca. 1200 ansteigt, sowie hohen Verbrauch.
    Man gab mir den Rat mit der Lambdasonde.
    Zuerst habe ich die Kabel zum Steuergerät durch gemessen, alles OK. Dann neue Sonde verbaut, keine Änderung.
    Nun habe ich auf Undichtigkeit geprüft, auch alles dicht.
    Neuen Krafstofffilter verbaut.
    Neue Kerzen verbaut.
    Neue Zündkabel verbaut.

    Dies hat alles nicht den gewünschten Erfolg gebracht.
    Wie auch immer hat sich das mit dem Leerlauf umgedreht.
    Wenn man Gas gibt geht die Drehzahl dann runter auf ca. 1400. Dort bleibt sie für ca. 8 Sekunden und sinkt dann auf ca. 1000.
    Zu dem hat sich ein neuer Problem gesellt. Irgendwann, beim Fahren, gibt man Gas und nichts tut sich. Es ist eher so als würde man langsamer werden.

    Wäre toll wenn jemand einen Tip hätte.

    Ach ja, der Sicherungskasten ist ziemlich marode, aber soweit finktioniert er.

    2,0i
    74KW
    Bj.86

    LG Thomas
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. gty64

    gty64 Neuling

    Dabei seit:
    12.04.2015
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio 2.0 Bj.86
    Hallo
    Habe nun die Lambdasonde gemessen. Sie regelt wie sie soll. Ich tippe auf das Steuergerät. Würde mir jemand zustimmen oder hat eine andere Idee.
     
  4. #3 Meikel_K, 14.06.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.951
    Zustimmungen:
    144
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Mach dann mal den Tankdeckel auf. Wenn es zischt und schnorchelt, liegt es an unzureichender Tankbelüftung (Verstopfung oder abgeknickter Schlauch).
     
  5. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.477
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    Hast du ein Multimeter mit Frquenzmessung?
    Wenn ja, dann könntest du mal nachmessen, ob der MAP-Sensor richtig arbeitet.
     
  6. gty64

    gty64 Neuling

    Dabei seit:
    12.04.2015
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio 2.0 Bj.86
    Ja habe ich.
    Im Netzt stand was von 88 im Standgas und ca. das Doppelte bei Vollgas. Ist das richtig?

    Übrigens Steuerteil war es nicht.

    - - - Aktualisiert - - -

    Danke für den Tip. Werde es prüfen.
     
  7. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.477
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    bei -1bar sind um die 80Hz, im Standgas sollen es so um die 110Hz sein, bei ausgeschaltetem Motor (also Umgebungsdruck) sind es ca.158Hz

    Gruß Dobbi
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Rätselhafter Leerlauf und Verbrauch

Die Seite wird geladen...

Rätselhafter Leerlauf und Verbrauch - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB Surren bei kalten Motor im Leerlauf

    Surren bei kalten Motor im Leerlauf: Hallo Zusammen Ich habe das Problem, dass ich ein surren bei kaltem Motor höre. Das Geräusch ist weg, wenn ich die Kupplung trete oder der Motor...
  2. Surren im Leerlauf, wenn der Motor kalt ist

    Surren im Leerlauf, wenn der Motor kalt ist: Hallo Zusammen Ich bin neu hier im Forum, da ich mir einen Ford Focus 1.0 Ecoboost zugelegt habe. Der Wagen war ein Vorführwagen, ist 4 Monate...
  3. Starkes Vibrieren im Leerlauf 1,6L Ecoboost 150PS

    Starkes Vibrieren im Leerlauf 1,6L Ecoboost 150PS: Hallo, habe an meinem C-Max Vibrationen im Leerlauf. Die Vibrationen merkt man auch im Innenraum. Grand C-Max 1,6 L Ecoboost Benziner 150 PS...
  4. Gutes Video - Drosselklappe u. niedriger Leerlauf

    Gutes Video - Drosselklappe u. niedriger Leerlauf: Habe definitiv auch das Problem, dass mein Motor im warmen Zustand mit der Drehzahl weit runtergeht. Grund: Verdreckte Drosselklappe. Hier hat...
  5. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Scorpio gekauft, lief unruhig im Leerlauf, gelöst

    Scorpio gekauft, lief unruhig im Leerlauf, gelöst: Hallo Scorpiofreunde, habe vor drei Monaten einen Scorpio gekauft und wollte mich jetzt hier anmelden und kurz vorstellen. Ich brauchte...