Ranger Wildtrak '12 (Bj. 12-**) Ranger geht aus, Anlasser startet nicht mehr.

Diskutiere Ranger geht aus, Anlasser startet nicht mehr. im Ford Ranger Forum Forum im Bereich Ford Offroad / SUV Forum; Hallo liebe Gemeinde. Auf die Gefahr hin, dass dieses Thema schon existiert...., ich finde nichts. Mein Problem. Habe einen gebrauchten Ranger...

  1. #1 1500Volt, 05.12.2019
    1500Volt

    1500Volt Neuling

    Dabei seit:
    05.12.2019
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ranger, Baujahr 2014, 3,2Ltr. Automatik.
    Hallo liebe Gemeinde.

    Auf die Gefahr hin, dass dieses Thema schon existiert...., ich finde nichts.

    Mein Problem. Habe einen gebrauchten Ranger 3,2Ltr. Wildtrak von 2014 gekauft.
    Habe das Fahrzeug jetzt seit 2 Monaten. Ich finds echt genial was das für ein Arbeitstier ist.
    Aber jetzt macht er Ärger:

    Ich bin schon zweimal liegen geblieben. Beide male abschleppen lassen, keine Fehler im Speicher.
    Zum Ablauf...., Ich fahre beim ersten mal mit ca. 150 auf der Autobahn, als die Motorkontrollleuchte anspringt. Dann wird er langsamer und lässt sich nicht über 80km/h beschleunigen. Also auf den nächsten Parkplatz! Dort angekommen, will ich einparken und der Motor geht einfach aus.
    Ich stand, Gott sei dank etwas abschüssig, sodass ich rückwärts in die Längslücke rollen konnte. Ohne Motor lenkt der sich echt schwer. xD

    Ich wollte ihn natürlich neu starten..., aber es klickt nur ganz leise aus dem Motorraum (Relais-klicken) aber kein Start möglich.
    Beim zweiten mal ähnliche Symptomatik, Allerdings fuhr ich nur knapp 30, wollte wieder auf die Autobahn. Auf dem Abbiegestreifen schmiert der Motor ab, und lässt sich nicht mehr starten. Auch hier, kein Fehler hinterlegt. Allerdings ließ er sich diesesmal, ca 30 min später wieder starten.
    ich konnte also wenigstens das Verkehrschaos auflösen und mich von der Spur verziehen.
    Einen 2,3 tonnen - PickUp schieb ich einfach nicht..., ich habs versucht.

    Und jetzt fing er an weiß zu rauchen..., das hörte dann auf und ich dachte es war nur waaaaaahnsinnig viel Kondenswasser im Abgasstrang. (Man redet sich das ja gern mal schön)
    So..., und nun seit heute, raucht er unter Last auch schwarz.

    AAAABER: Ich habe weder Wasserverlust im Kühlwassersystem, noch braucht er Öl. Gar nix.
    Er springt auch gut an..., Hat sich das Problem verlagert?
    Spielt da irgendwas zusammen? Ich habe jetzt drei Ford-Werkstätten durch.

    Autohaus Lohbauer in Wackersdorf. (Total nette kompetente Leute, die haben ohne einen Cent zu verlangen alles mögliche versucht. Ich war das von Ford nicht gewöhnt.

    Autohaus Dünnes in Regensburg. Mit dem Verein hatte ich leider beim Focus schlechte Erfahrungen.
    ABER, die haben locker schon 3 stunden mit mir telefoniert und auch persönlich mein Auto inspiziert. und wieder KEINEN Cent bezahlen müssen. Der Werkstattmeister ist ein Ass..., Der hat echt Ahnung.

    Autohaus Dressler Obertraubling: Haben mir auch telefonisch alle Kabelwege genannt die ich kontrollieren soll um Kosten zu sparen. Haben mir detailiert geschildert an welchem Sensor oder Steckverbinder ich prüfen soll.
    Auch ohne auch nur einen Cent zu verlangen. Im Gegenteil. Ich hab bei allen dreien gefragt was die Hilfe jetzt kostet.

    Alle waren relativ entrüstet, und verwiesen auf die Kundenfreundlichkeit und das sie gerne helfen um aus mir wieder einen glücklichen Ford-Fahrer zu machen.

    Ich bin hier umzingelt von wunderbaren Werkstätten. Aber all die Freundlichkeit ist zwar schön, hilft mir jedoch nicht bei meinem Problem.
    Vielleicht hat hier ja jemand die zündende Idee. (und nein.., Kanister Sprit und Feuer zünden zwar auch, sind aber keine Option für mich.)


    Viele Grüße Tom
     
  2. #2 Caprisonne, 05.12.2019
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    7.294
    Zustimmungen:
    1.328
    Fahrzeug:
    Zu Viele
    Mir würde jetzt ein offen beklemmendes EGR und geplatzte ladeluftschlauch in den Sinn kommen
    aber dann müsste es fehlereinträge geben .
     
  3. #3 1500Volt, 05.12.2019
    1500Volt

    1500Volt Neuling

    Dabei seit:
    05.12.2019
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ranger, Baujahr 2014, 3,2Ltr. Automatik.
    Hallo Caprisonne, Vielen Dank für deine schnelle Antwort. :-)

    Also EGR? Ladeluftschläuche sollen gut sein! EGR kann ich sicher in der Werkstatt prüfen lassen, oder?
    Ansonsten würden mir nur noch Injektoren in den Sinn kommen! Unter Last nagelt er auch ziemlich. Egal ob warm oder kalter Motor.
    Ich hab jetzt soviel gelesen, das ich mir echt sorgen mache und ihn am liebsten wieder abstoßen würde.

    Weißt du zufällig auch wie oft er den DPF regeneriert bei normaler Fahrt?
    Also nur so grob.., alle 10 km? Oder alle 1000? ganz grobe richtung wäre schon hilfreich.

    VlG Tom
     
  4. #4 Priamos, 05.12.2019
    Priamos

    Priamos Neuling

    Dabei seit:
    20.11.2019
    Beiträge:
    18
    Zustimmungen:
    1
    Fahrzeug:
    Ranger, 2019, 3.2 AUTO
    Frage an die Runde, und nur für mich als Erklärung für einen Laien: Ich hätte jetzt angenommen das die Software/Elektronik so intelligent ist, das wenn sie die Motorkontrollleuchte schon aus irgend einem Grund während der Fahrt leuchten lässt, auch einen Grund dafür ins Log/in den Fehlerspeicher schreibt.
    Oder bin ich mit meinen Gedanken zu naiv - und so etwas kommt öfter mal vor?

    LG vom Priamos
     
  5. #5 Guido110960, 06.12.2019
    Guido110960

    Guido110960 Benutzer

    Dabei seit:
    07.02.2019
    Beiträge:
    56
    Zustimmungen:
    3
    Fahrzeug:
    Ranger Wildtrak Blue Edition 2018 3,2 Autom.
    … das klingt ziemlich nach DPF .. wieviel Km hat er denn runter?
     
  6. #6 Caprisonne, 06.12.2019
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    7.294
    Zustimmungen:
    1.328
    Fahrzeug:
    Zu Viele
    Natürlich sind da auch Fehler hinterlegt , wenn die MKL angeht .
    Kann eben nur sein , das der fehlerspeicher bei laufendem Motor und leuchtender MKL
    ausgelesen werden muß, damit die nach dem Neustart nicht verloren gehen .
     
  7. #7 1500Volt, 06.12.2019
    1500Volt

    1500Volt Neuling

    Dabei seit:
    05.12.2019
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ranger, Baujahr 2014, 3,2Ltr. Automatik.
    Guten Morgen..,

    Vielen Dank für die neuen Beiträge. DPF soll es angeblich nicht sein. Der wurde bereits ausgebaut und kontrolliert. Der sieht gut aus, sagt die werkstatt. Ich kann nicht beurteilen wie der aussehen muss. Aber das Netz auf der KAT-Seite sieht tatsächlich noch wie neu aus.

    Und genau das sagte mein Mechaniker. Find ich aber reichlich doof.., Also sone software muss man erstmal entwickeln die nen fehler speichert, weshalb der motor ausgeht und den Anlasser sperrt. Aber lesen kann man ihn nur solange der motor läuft. xD
    Ich hab jetzt vom Dünnes für 7 Tage ein OBD aufzeichnungs-stecker-ding bekommen. Bin gespannt was Donnerstag da drauf zu lesen ist. Trotzdem mach ich mir so meine gedanken.
    Das vom Caprisonne beschriebene EGR-Problem lass ich gleich heute noch checken.

    Vlg Tom
     
  8. #8 Caprisonne, 06.12.2019
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    7.294
    Zustimmungen:
    1.328
    Fahrzeug:
    Zu Viele
    wenn der motor auf grund von stromversorgungsproblemen aus geht , kann das die beste software nicht registrieren
    denn wie wir wissen wird es ohne strom dunkel ;)

    daher gibt es vermutlich mehrere probleme
     
  9. #9 1500Volt, 06.12.2019
    1500Volt

    1500Volt Neuling

    Dabei seit:
    05.12.2019
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ranger, Baujahr 2014, 3,2Ltr. Automatik.
    Ich denke du hast Recht. Allerdings wäre ich um Hinweise oder Anhaltspunkte dankbar...., ich Ich weiß echt nicht mehr weiter.....:erwars:
     
  10. #10 1500Volt, 06.12.2019
    1500Volt

    1500Volt Neuling

    Dabei seit:
    05.12.2019
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ranger, Baujahr 2014, 3,2Ltr. Automatik.
    Hallo nochmal...,

    Also den Grund fürs Rauchen kennen wir jetzt wohl. Wir haben mal die Injectoren via Rücklaufprüfung getestet. Zwei stück ballern den Diesel ziemlich schnell wieder in die Rücklaufleitung zurück. Also scheinen die arg verkrustet zu sein.
    Die lass ich dann mal tauschen. Das behebt wahrscheinlich das starke Rauchen unter Last.
    Aber aus welchem Grund ging der einfach aus, und ließ sich nicht mehr starten? Diese Frage bleibt irgendwie noch offen. Und scheinbar scheinen verdreckte Injektoren ein Standard-Problem bei diesem Modell zu sein!
    Wenigstens nicht all zu teuer. Ich komm an die von meinem für 230,-T€uro plus steuer dran. und an die vom neuen, also dem aktuellen Modell, sogar für 210,-T€uro plus steuer dran.

    Hat noch wer nen Tipp für mich wegen dem Abschalten des Motors im Notlaufprogramm wenn man dann anhält? Solange man am fahren ist, geht er nicht aus. Lenken und bremsen geht ganz normal. Aber wenn man stehen bleiben muss (Ampel, Stau, menschen auf der Straße, :boesegrinsen:) geht er aus, und dann zickt er und macht keinen Mucks.
     
  11. MAB

    MAB Benutzer

    Dabei seit:
    19.11.2013
    Beiträge:
    188
    Zustimmungen:
    13
    Fahrzeug:
    Ranger 2014, Extracab 2.2l, Schalter, Limited
    Hi,

    Vorsicht!, defekte Einspritzdüsen können zu einem Kolbenschaden führen!!!

    Im Nachbarforum gab es das schon mehrmals.

    Wenn bitte alle 5 Düsen tauschen, da alle gleich alt (gleich defekt) sind und u.U. mit dem Endoskop in den Brennraum schauen.

    Zuden noch die Glühkerzen tauschen und eine neue Batt. einbauen.

    AGR erneuern - prüfen, da ist oft was defekt (ausbauen und zerlegen, Wasseranschlüsse und Dichtungen prüfen).

    Dann noch Diesel-Filter entwässern und zukünftig Premium-Diesel tanken (hält die Einspitzdüsen sauber).

    Wurden alle Update´s eingespielt. Zu dem Problem gab es ja mehrere.

    Wieviel KM ist der Motor gelaufen?

    Mit Forscan und einem OBD2-Dongle bei Problemen vor "Zündung aus" den Fehlerspeicher auslesen.

    (Diese Kombi habe ich immer im Ranger dabei).

    Viel Erfolg.

    MlG
    MAB
     
  12. #12 1500Volt, 08.12.2019
    1500Volt

    1500Volt Neuling

    Dabei seit:
    05.12.2019
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ranger, Baujahr 2014, 3,2Ltr. Automatik.
    Uff..., Alle düsen? Auch wenn die Rückfördermenge passt? Das bedeutet dann Mehrkosten von locker 700 euro. Batterie ist neu. Kundendienst vor knapp 1000 km gemacht. Also auch neuer Dieselfilter. Glühkerzen sollten auch i.o. sein weil er bei Minusgraden perfekt anspringt. Er rußt nur etwas. Mein Problem ist nur weshalb er abschaltet und den Anlasser nicht mehr frei gibt.

    Ist noch jemand der Meinung das ich alles tauschen soll, und wenn ja...., Warum? Die Fördermenge wurde gemessen und passt bei den anderen drei Pötten!
     
  13. #13 Caprisonne, 08.12.2019
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    7.294
    Zustimmungen:
    1.328
    Fahrzeug:
    Zu Viele
    Das der Anlasser dann nicht funktioniert hat sicher nichts mit den injektoren zu tun .
     
  14. MAB

    MAB Benutzer

    Dabei seit:
    19.11.2013
    Beiträge:
    188
    Zustimmungen:
    13
    Fahrzeug:
    Ranger 2014, Extracab 2.2l, Schalter, Limited
    Hi,
    dann hast du ja bereits einen Teil der möglichen Ursachen abgearbeitet.

    Ich würde alle Düsen tauschen, da nicht die Födermenge alleine aussagekäftig ist. Das "Sprühbild" ist mindestens genau so wichtig. Und wenn du in 1 Jahr die alten 3 Düsen tauschen mußt, wird es noch teurer. Wieviele Km sind die Düsen gelaufen?

    Dass der Anlasser nicht läuft, kann am Notlaufprogramm liegen.

    Aber auch eine neue Batt. kann nicht richtig geladen sein oder auch defekt sein.
    Wurde das BMS zurückgesetzt?

    Was noch offen ist:

    AGR erneuern - prüfen, da ist oft was defekt (ausbauen und zerlegen, Wasseranschlüsse und Dichtungen prüfen).

    Wurden alle Update´s eingespielt. Zu dem Problem gab es ja mehrere.

    Wieviel KM ist der Motor gelaufen??

    Wichtig:

    Mit Forscan und einem OBD2-Dongle bei Problemen vor "Zündung aus" den Fehlerspeicher auslesen.

    (Diese Kombi habe ich immer im Ranger dabei).

    MlG
    MAB
     
  15. #15 1500Volt, 09.12.2019
    1500Volt

    1500Volt Neuling

    Dabei seit:
    05.12.2019
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ranger, Baujahr 2014, 3,2Ltr. Automatik.
    Also..., Ich war jetzt beim Händler...,
    Die Düsen sind geprüft. 2 Stück defekt.
    Genau die, die wir auch schon mit unserer Rücklaufprüfung getestet haben. Das Spritzbild soll passen. Der Händler hat mir davon abgeraten, Düsen auf verdacht zu tauschen, die funktionieren.
    Nur fürs gute Gefühl wäre zu teuer.

    AGR soll passen.
    Der Ranger schaltet den Anlasser weg, wenn der Druck im Einspritzsystem nicht passt.
    Ich weiß zwar nicht wieso, aber er tut es. Es könnte jetzt tatsächlich an den Düsen liegen, weil die fast die komplette menge in den Rücklauf schiessen.
    Evtl passt deshalb der Druck nicht.
    Ich bin auf Donnerstag gespannt, was dieser kasten am OBD gespeichert hat.
    Den steck ich nicht ab, solange da nicht irgendwas größeres kommt.

    Und bis jetzt scheint nichts gespeichert zu sein, aber ich fahr ja auch nicht mehr..., erst mit den neuen Düsen morgen abend. Dann fahr ich mal ne strecke. Der Händler meinte auch das der Sprit extrem wichtig ist. Ich hab hier im Nachbar - Ort eine kleine Tanke, an der ich immer getankt habe.
    Nie Probleme gehabt. Aber der Meister meinte, es gibt Fahrzeuge die mit einem Höheren Wasser und Biodiesel anteil gut zurecht kommen, und auch Fahrzeuge die dann richtig rumstressen.

    Ich glaub mein Dicker ist ne Zicke.

    Also dann eben Shell.

    Ich werde berichten, was nach der Reparatur der Düsen rausgekommen ist und ob die Probleme dann vorbei sind.

    Lg Tom

    P.S. Danke für eure schnellen Antworten und diese Tipps..., Ist super wenn man nicht komplett allein ist. :top::top::top::top:
     
  16. #16 1500Volt, 09.12.2019
    1500Volt

    1500Volt Neuling

    Dabei seit:
    05.12.2019
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ranger, Baujahr 2014, 3,2Ltr. Automatik.
    Achja...,

    ich hab vergessen: Der Motor hat jetzt fast 70.000km drauf. Laut Ford sind keine anstehenden Updates für das Fahrzeug mit meiner Fahrgestellnummer.
    Also sollte der Vorbesitzer alles gemacht haben. Und davon geh ich auch aus. Der Herr, von dem ich den Ranger gekauft habe, war sehr penibel und fast schon pedantisch.
    Also optimale Bedingungen ein Auto zu kaufen. Ich konnte jeden Cent nachvollziehen den er in das Auto gesteckt hat. Jeder Service und jedes Anbauteil ist dokumentiert und immer von Ford gemacht worden. Nur die Komplettversiegelung nicht. Das war ein spezialisiertes Unternehmen.

    ich hoff ich habe jetzt nichts vergessen.
     
  17. MAB

    MAB Benutzer

    Dabei seit:
    19.11.2013
    Beiträge:
    188
    Zustimmungen:
    13
    Fahrzeug:
    Ranger 2014, Extracab 2.2l, Schalter, Limited
    Hi,

    dass der Anlasser nicht dreht, wenn die Gemischaufbereitung fehlerhaft ist, ist ja sehr sinnvoll und schützt den Motor.

    Ich hoffe, dass in Zukunft nun alles läuft.

    Dass Bio-Diesel die Einspritzdüsen u.U. schneller verschleißt, ist nicht ganz unbekannt.

    Bitte lese den Fehlerspeicher vor Abschalten der Zündung aus, nur so sind alle Werte hinterlegt.

    Viel Spaß mit dem Ranger.

    MlG
    MAB
     
  18. #18 1500Volt, 12.12.2019
    1500Volt

    1500Volt Neuling

    Dabei seit:
    05.12.2019
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ranger, Baujahr 2014, 3,2Ltr. Automatik.
    Sobald ich diesen Fehler wieder habe, werde ich das machen.
    Ich habe mit dem Werkstattmeister meines Ford-Händlers gesprochen, und weil das Fahrzeug schon mehrere Tage komplett steht, haben wir ausgemacht dieses OBD-Speicher-Kästchen noch bis Dienstag oder Mittwoch eingesteckt zu lassen.

    Heute kommen endlich die lang ersehnten Schrauben für die Injektorbleche an.
    Außerdem wechseln wir nochmal den Dieselfilter. Der Werkstattmeister sagte, das die Hochdruckpumpen eine Schwachstelle sind bei den Rangern.
    Die scheinen nach einer gewissen Zeit anzufangen Späne abzusondern. Was natürlich aus dem ganzen eine tickende Zeitbombe macht.

    Heute abend weiß ich mehr.
    Ich berichte sobald ich was neues in Erfahrung gebracht habe.

    Lg
     
  19. #19 1500Volt, 13.12.2019
    1500Volt

    1500Volt Neuling

    Dabei seit:
    05.12.2019
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ranger, Baujahr 2014, 3,2Ltr. Automatik.
    So..,

    Seit gestern Abend sind ja die Injektoren erneuert. Der Werkstattmeister hat sie auch eingelesen im Steuergerät.
    Ich bin dann mal Probe gefahren. Nachdem das ganze Kondenswasser aus dem Abgasstrang verdampft war, war kein Wölkchen mehr zu sehen.
    Heute bei Minusgraden sieht man wieder ein wenig, aber das ist ja normal.

    Ich hab zwar nach dem Kundendienst alle Filter neu gehabt, aber dennoch haben wir den Dieselfilter nochmal erneuert und den vom Kundendienst komplett aufgedröselt und zerlegt.
    Wir haben 4 oder 5 Partikel gefunden die eventuell Späne sein können. Magnetisch sind sie nicht. Aber der Kolben in der Hochdruckpumpe ist allem Anschein nach aus Edelstahl. Jetzt bin ich mir nicht sicher, ob tatsächlich ein Schaden an der Hochdruckpumpe vorhanden ist. Nachdem ich nicht auf Verdacht 800 Euro ausgebe, ohne genau zu wissen ob ein Schaden vorhanden ist, lass ich den neuen Filter jetzt mal bis Mitte Januar drinnen, und dann wiederholen wir die Prozedur.
    Sicher ist nur, ich habe keine Fehlermeldungen mehr, keinen sichtbaren Ruß, das üble Nageln unter Last ist weg, und ich bilde mir ein, dass der Ranger fett am Gas hängt. Die Leistung scheint wieder normal zu sein.

    Jetzt heißt es abwarten. Das der Ranger ausgeht und sich nicht mehr starten lässt kann an den defekten Düsen gelegen haben, weil die ja fast komplett in den Tank zurück gepumpt haben und damit der Raildruck nicht mehr stimmte.

    Sollte der Fehler wieder auftreten werde ich berichten.
    Ich hoffe echt, dass es das jetzt war.

    Lg Tom
     
  20. #20 Caprisonne, 13.12.2019
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    7.294
    Zustimmungen:
    1.328
    Fahrzeug:
    Zu Viele
    wenn der raildruck nicht past spring der motor nicht an , das ist richtig
    aber das dadurch der anlasser blockiert wird macht keinen sinn , denn
    ohne anlasserdrehzahl kann auch kein raildruck aufgebaut werden .
     
Thema:

Ranger geht aus, Anlasser startet nicht mehr.

Die Seite wird geladen...

Ranger geht aus, Anlasser startet nicht mehr. - Ähnliche Themen

  1. Ranger '12 (Bj. 12-**) Erster Erfahrungsbericht Ford Ranger Raptor MY2020

    Erster Erfahrungsbericht Ford Ranger Raptor MY2020: Seit 700 Km bin ich Besitzer eines Ranger Raptor 2.0 Bi-Turbo mit 213 PS in Mystik-Grau mit Standheizung. Zumindest wurde er so bestellt....
  2. Ranger 2011 Beeper geht nicht aus, Start wird abgebrochen

    Ranger 2011 Beeper geht nicht aus, Start wird abgebrochen: Hallo , ich fahre einen Ranger 2,5l ,143 PS, Bj 2011. Seit einigen Monaten habe ich das Phänomen das der Beeper bei offener Türe selbst bei...
  3. Ranger Wildtrak '12 (Bj. 12-**) Motor geht aus bzw. springt nicht an.

    Motor geht aus bzw. springt nicht an.: So Leute, habe meinen Ranger genau einen Monat und muss sagen ein echt geiles Fahrzeug. Wenn da nicht die Probleme mit der Fahrzeugsteuerung...
  4. auto-reporter.net: Ford geht 2014 mit zwei Ranger an den Start der Marathon-Rallye "D

    auto-reporter.net: Ford geht 2014 mit zwei Ranger an den Start der Marathon-Rallye "D: </br>[IMG]Mit zwei in Südafrika aufgebauten Ranger wird sich das Team Ford Racing der Dakar 2014 stellen. Die berüchtigte Marathon-Wüstenrallye...
  5. Presseportal.de: Ford geht 2014 mit zwei Ranger an den Start der weltberühmten Marath

    Presseportal.de: Ford geht 2014 mit zwei Ranger an den Start der weltberühmten Marath: Ford-Werke GmbH: Köln, Pretoria (SA) (ots) - - Team Ford Racing bestätigt den Einsatz von zwei speziell präparierten Ranger 4x4 -...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden