Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Rasseln im Motor beim Starten

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von No75, 16.10.2014.

  1. No75

    No75 Neuling

    Dabei seit:
    10.10.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3, Bj.2002, 2.0 L, Benzin
    Hallo,

    vor einigen Tagen drang beim Starten aus dem Motorbereich (Benziner, 2.0 L) ein Scheppern, als hätte man Schrauben in den Motor geworden. Kurz danach war wieder alles gut.

    Trotzdem beunruhigt mich das und ich hätte gern gewusst, was die Ursache war und ob das noch mal wieder passieren kann. Würde mich freuen, wenn ihr mir bei der Suche
    nach dem Grund helfen würdet.

    Damit ihr wisst, worum es geht, werde ich im folgenden genauer beschreiben, was davor mit dem passierte und was dann geschah (auch auf die Gefahr hin, dass ihr die Hände über dem Kopf zusammenschlagt):
    Also, zwei Tage vor dem Vorfall, machte die Batterie schlapp. Ich hätte das Parklicht nicht ausgeschaltet. Batterie aufgeladen, losgefahren. Nachdem ich von einer Überlandfahrt zurück gekommen war, wollte meine Tochter noch mit dem Auto in die Stadt. Sie versuchte das
    Auto starten, was aber nicht klappte. Dachte erst, dass es an dem manchmal unwilligen Warmstartverhalten liegen würde. Das war’s aber nicht. Der Motor schien nur auf drei
    Zylindern zu laufen. Nach weiteren vergeblichen Startversuchen habe ich dann aufgegeben.
    Habe dann die (fälligen) Zündkerzen gewechselt und Benzin nachgefüllt.

    Bevor meine Tochter mit dem Auto zur Tankstelle losfahren wollte, hatte ich den Tank ziemlich leer gefahren (40km Restreichweite). Mit dieser Anzeige gab es in der Vergangenheit wg, ungenauer Anzeigen keine Probleme. Vielleicht gab’s aber jetzt eins, weil
    vorher die Batterie zum Aufladen ab- und wieder angeklemmt wurde. Kann das sein ?

    Wie auch immer. Habe dann versucht das Auto zu starten. Es ertönte ein Geräusch aus
    dem Motorraum als hätte man Schrauben dort hinein geworden. Startversuch sofort abgebrochen.

    Nach dem Motto, „jetzt ist es auch egal“, startete ich einen zweiten kurzen Versuch:
    Wieder das Scheppern, aber schon weniger, Motor scheint auf vier Zylindern zu laufen.
    Startversuch abgebrochen.

    Dann fiel mir ein, dass mir meine Fordwerkstatt vor längerer Zeit wg. eines Ruckeln bei leichtem Gasgeben und Drehzahlen um 2000 auf die Wirbelklappen im Ansaugtrakt hingewiesen hat und mir empfahl den Entlüftungsschlauch abzuziehen.
    Irgendwie dachte ich, da könnte ein Zusammenhang bestehen und habe den Entlüftungsschlauch abgezogen.

    Beim dritten Startversuch klappte es dann. Nach wenigen, anfänglichen Geräuschen startete und lief der Motor völlig normal. Danach sind die Geräusche nicht mehr aufgetreten. Was kann das gewesen sein ?

    Da das Auto wg. eines Ölwechsels sowieso in die Werkstatt (freie Werkstatt, keine Ford-Werkstatt im Ort) sollte, habe ich dem Meister von dem Vorfall erzählt.

    Der meinte, es könnte sein, dass beim Zündkerzenwechsel durch die Zündkerzenöffnung etwas in den Motor gefallen ist. Ich wüsste nicht, was das gewesen sein könnte. Als weitere (prophylaktische Maßnahme) hat er den Entlüftungsschlauch am Ende verschlossen.

    Zu guter letzt gibt es noch das Problem mit dem Schalten. Die Schaltung war manchmal etwas hakelig schon als ich ihn bekam. Seit kurzem ist das allerdings schlechter geworden: Insbesondere morgens, wenn’s kälter wird und das Auto über Nacht gestanden hat, lässt sich der erste und zweite Gang nur mit viel Geduld und manchmal etwas Kraft einlegen.
    Aber auch wenn das Auto warm gefahren ist, klappt es mit dem Schalten v.a. vor dem Anfahren in den ersten Gang nicht gut. Ich befürchte, dass beim bei Frost gar nicht mehr geht. Hilft hier ein Getriebeölwechsel oder steht da was Größeres an ?

    Das ist jetzt etwas länger geworden. Deswegen besten Dank, wenn ihr bis hierhin gelesen habt. Noch mehr würde ich mich freuen, wenn ihr mir sagen würdet, was es mit dem Motorrasseln und der Schaltung auf sich hat.


    Gruß aus Minden

    No75:(
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. meiky

    meiky Guest

    Moin No75,

    da der Schlauch für die Wirbelklappensteurung "Tot" gelegt ist und das Geräusch weg ist,
    könnte da der Defekt vorliegen.

    Nur ist die Frage, wie groß ist die Zerstörung der Wibelklappen ?
    Es könnten schon einige Teile im Ansaugtrackt liegen ?

    Ich würde den Motor nicht mehr starten, denn die Gefahr eines Kapitalen(Zylinderkopf,Ventile) Motorschaden ist sehr groß !
    Das erst abklären lassen durch eine Fordwerkstatt.

    Das dein Getriebe sich schwer Schalten läst, ist eine Einstellungsache was die Werkstatt gleich mit machen soll.
    Von einer selbst Einstellung rate ich aber ab(Einstelllehre Ford).


    VG Meiky
     
  4. No75

    No75 Neuling

    Dabei seit:
    10.10.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3, Bj.2002, 2.0 L, Benzin
    Hallo Meiky, vielen Dank für die Rückmeldung.

    Mit welchen Kosten muss ich ungefähr rechnen, wenn das repariert werden muss ?
     
  5. meiky

    meiky Guest

    Moin No75,

    ein Bekannter von mir hat bei Ford ca. 200 € Bezahlt, aber das war vor 3 Jahren.
    Ich weiß nur noch das Ford da ein Reperaturset gebraucht hat ?

    Die Schaltseile einstellen, keine Ahnung, vielleicht 50-60 € ?


    VG Meiky
     
  6. No75

    No75 Neuling

    Dabei seit:
    10.10.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3, Bj.2002, 2.0 L, Benzin
    Hallo Meiky,

    habe noch zwei Fragen. Vielleicht kannst du sie mir oder jemand anders beantworten:
    1. Wenn von den Wirbelklappen eine Klappe abgebrochen ist, muss dann die ganzr Welle mit den Wirbelklappen ersetzt werden oder würde es reichen,
    wenn versucht wird das abgebrochene Teil aus dem Ansaugtrakt zu entfernen ? Ersteres würde wahrscheinlich mehr kosten als um die 200 Euro ?
    2. Bist du sicher, dass da Seile zum Einstellen sind ? Arbeiten die nicht Druckzylindern ? Davon soll einer am Getriebe sein. Wenn der ausgetauscht werden muss,
    muss das ganze Getriebe ausgebaut werden. Wenn es dicke kommen sollte, frage ich mich, ob diese Reparaturen beim Gegenwert des Autos noch lohnen.

    Das Auto ist ansonsten technisch und blechmäßig ok und hat erst 120000km gelaufen. Das Ruckeln bei 2000 Umdrehungen ist auch weg.

    Gruß
    No75


    2.
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. meiky

    meiky Guest

    Moin No75,

    grundsätzlich wird alles an den Wirbelklappen am Ansaugtrackt erneuert !
    Wenn deine Reifen runter sind, erneurst du ja auch alle 4 und nicht nur einen oder ?

    Mit den Schaltzügen bin ich mir absolut sich, es sind zwei(2) Schaltzüge, der Schaltzug ist weiß,
    der Wählzug ist schwarz.

    Du kannst ja mal bei Ford anrufen und nach den Preisen fragen.
    Den Druckzylinder den du meinst der gehört zur Kupplung, denn die ist Hydraulisch.


    VG Meiky
     
  9. No75

    No75 Neuling

    Dabei seit:
    10.10.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3, Bj.2002, 2.0 L, Benzin
    Ist schon klar. Die Frage war nur, ob es nicht auch damit getan ist, aus dem Ansaugtrakt die Restteile zu entfernen und das Teil wie jetzt
    tot zu legen. Oder kann dann immer noch etwas passieren ? Ehrlich gesagt, weiß ich nicht was das Teil so richtig bringt. Hinzu kommt, dass das Teil sehr anfällig und schneller hinüber sein kann als ein Satz Reifen.


    QUOTE=meiky;1185810]
    Mit den Schaltzügen bin ich mir absolut sich, es sind zwei(2) Schaltzüge, der Schaltzug ist weiß,
    der Wählzug ist schwarz.
    [Du kannst ja mal bei Ford anrufen und nach den Preisen fragen.
    Den Druckzylinder den du meinst der gehört zur Kupplung, denn die ist Hydraulisch
     
Thema:

Rasseln im Motor beim Starten

Die Seite wird geladen...

Rasseln im Motor beim Starten - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor dreht auf 3000u/m und geht aus, bitte um Hilfe

    Motor dreht auf 3000u/m und geht aus, bitte um Hilfe: Hallo Leute habe einen Ford Focus 1.8 Zetec Benziner der immer mal wieder, eigentlich oft beim Fahren ausging. Jetzt hat sich der Keilriemen...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Motor System Fehler- nicht abgelegt

    Motor System Fehler- nicht abgelegt: Hallo liebe Community. Mein FoFo (Ez 08/2005, 1,8l TDCI, 196.000 km) zeigt mit seit ca. 1 Woche einen Motor System Fehler an. Dieser ist nicht...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Schwachstellen beim Focus

    Schwachstellen beim Focus: Hallo Leute, bin doch sehr neu und habe persönlich noch keine Erfahrungen mit Ford gemacht. Im Bekanntenkreis gibt oder gab es einige Ford...
  4. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  5. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...