Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Rauer lauf und keine Leistung mehr

Diskutiere Rauer lauf und keine Leistung mehr im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo Gemeinde, MK2 Zetec 1,8l 115PS Zetec habe meinen Mondeo MK2 in der Werkstatt gehabt... gemacht wurde: Kupplung-Wechsel Grund:...

  1. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Hallo Gemeinde,

    MK2 Zetec 1,8l 115PS Zetec

    habe meinen Mondeo MK2 in der Werkstatt gehabt... gemacht wurde:

    Kupplung-Wechsel

    Grund: Kupplung war am Ende

    Zündspule neu

    Grund: Hatte im Unteren Drehzahlband keine Leistung mehr... vorallem wenn der Motor kalt war (aber lief ruhig)

    Lenkzündschloss, Starterstromkabel, Zündschalten

    Grund: Manchmal konnte man den Zünschlüssel umdrehn (Motor Start) und es tat sich nichts... nicht mal ein Relais...

    Leerlaufventil wurde vermutlich gereinigt

    Grund: Bei normaler Fahrt, hatte der Wagen ab und an so ein Problem, das er nicht so recht wusste... schub nun abschalten oder nicht... bzw. war teils die Stranddrehzahl bei 500 Touren (ruhiger lauf)


    So nun zum Problem: Mein Dad ist mit dem Wagen heim gefahren... und nach 20km fing es an... Beim anhalten springt die Drehzahl zwischen 250U/min und 1200U/min.... total rauer lauf... als würde der zu früh Zünden... dann aus dem nichts... Motor läuft wieder normal.... zieht auch kurz super durch.... ohne erkennbaren Grund: Motorlauf wieder total rau... zieht wieder nix! Mehr als 60kmh auf gerader strecke ist nicht drin! Ich dachte an die Zündkabel... aber es fühlt sich nicht so an, als wären es nur 3 Zylinder.... es fühlt sich eher so an, als würde der zu früh Zünden...

    OK man könnte nun sagen: Zündspule... aber seit dem Wechsel bin ich schon 140km ohne Probleme gefahren...

    Was ist denn mit dem Leerlaufregelventil ? Kann das solche Probleme hervorrufen ?

    Es ist kein ruckeln... eher ein sehr rauer lauf... ja als würde er zu früh Zünden... Am Zahnriemen wurde aber nichts gemacht! Und ist auch nicht immer so... ist ist alle paar Meter anderst.... mal gut, mal schlecht...
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Keiner ne Idee ?
     
Thema:

Rauer lauf und keine Leistung mehr

Die Seite wird geladen...

Rauer lauf und keine Leistung mehr - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 5 Fehler und zu geringe Leistung

    5 Fehler und zu geringe Leistung: Hallo. Ich mache jetzt doch mal einen eigenen thread auf, weil mein Problem vielleicht doch individuell ist, mit der Bitte um Rat. Kurz zur...
  2. MK3 - Video und etwas mehr für den Beifahrer

    MK3 - Video und etwas mehr für den Beifahrer: Hallo, ich habe u.a. einen Focus MK3 vom März 2017. Aus gesundheitlichen Gründen muss ich mich z.Zt. vorübergehend von meiner Frau chauffieren...
  3. Denso Radio geht nicht mehr

    Denso Radio geht nicht mehr: Guten Morgen Leute, hatte meinen in der Werkstatt. Die mussten kurzzeitig die Batterie abklemmen. Als ich die Kiste abgeholt habe, habe ich...
  4. TFL züdungsplus geht nicht mehr

    TFL züdungsplus geht nicht mehr: Hallo hab das Problem das mein tagfahrlicht nicht mehr geht. (nach gerüstet) Die haben immer funktioniert. Strom am Scheinwerfer stecker am tfl...
  5. Motor während der Fahrt abgestorben springt nicht mehr an,

    Motor während der Fahrt abgestorben springt nicht mehr an,: ausser mit Bremsenreiniger so lange eingespritzt wird. Beim Starten ist Kraftstoff an den Düsen vorhanden, aber die Rücklaufleitung trocken....