Mondeo 4 (Bj. 07-10) BA7 Regelt bei 3000 Umdrehungen ab

Diskutiere Regelt bei 3000 Umdrehungen ab im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Ein Servus an alle Fordfahrer,ich hoffe es kann mir hier aus dem Forum bei meinem Problem einen Rat geben. Mein Auto ein Ford Mondeo...

  1. #1 reini69, 04.01.2013
    Zuletzt bearbeitet: 04.01.2013
    reini69

    reini69 Neuling

    Dabei seit:
    04.01.2013
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo BA7
    Bj.2008
    2.2 TDCI
    Ein Servus an alle Fordfahrer,ich hoffe es kann mir hier aus dem Forum bei meinem Problem einen Rat geben.
    Mein Auto ein Ford Mondeo BA7-Bj:2008-2.2 TDCI-129kw hat jetzt 210000Km auf dem Tacho,bin mit dem Auto bis jetzt sehr,sehr zufrieden,aber seit kurzen trat das Problem mit dem Abregeln auf.:rasend:
    Bei 3000 Umdrehungen regelt der Motor ab-dann is schluß mit lustig.:mies:
    Ich war schon in der Werkstatt - eine Fehlerauslese brachte aber keine Ergebnisse-keine Fehler in der Motorsteuerung-keine sonstige Fehler in der Fehlerauswertung.
    Das Auto ist unter 3000 Umdrehungen in ganz normalen zustand zu fahren,kein ruckeln,zieht bis 3000 Umdrehungen ganz normal durch-dann is Schicht im Schacht:rasend:
    So ich hoffe,ich habe mein Problem ausführlich beschrieben,und es kann mir jemand einen Rat-Tip oder ähnliches geben.
    Bedanke mich mal schon im vorraus
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. meiky

    meiky Guest

    Moin, Moin,


    es ist schon richtig schade, dass die Werkstätten Fehler nicht finden.
    Als erstes wechsel die Werkstatt und fahre zum Boschdienst, die haben meistens mehr Ahnung.
    Ich denke mal bei deinen Wagen, ist folgender Fehler zu suchen.
    Das Gaspedal(drive by wire) gibt falschen Signale.
    Oder der Drehzahlregler ist defekt bzw. verstellt.

    VG Meiky
     
  4. #3 GeloeschterBenutzer, 06.01.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    3000 U/min ist meist ein zeichen für notlauf

    in welcher werke wurde der fehler ausgelesen ?
    ford oder andere ?
    wurde der zahnriemen erneuert bei 200.000km ?
     
  5. meiky

    meiky Guest

    Moin,

    das dachte ich auch, aber er schrieb ja keine Fehler, also auch keine Motorkontrollleuchte.


    VG Meiky
     
  6. #5 GeloeschterBenutzer, 06.01.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    selbst wenn das gaspedal nen fehler hat müste ein fehler abgespeichert werden
    und wenns ein plausibilitätsfehler zwischen den beiden sensoren im gaspedal ist .
     
  7. #6 Meikel_K, 06.01.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.772
    Zustimmungen:
    123
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Könnte nicht ein zugesetzter Kraftsstoff-Filter auch zu einer Begrenzung der Druchflussmenge führen und damit zu einem Verhalten, das man für eine Abregelung halten könnte?

    Unterhalb des maximalen Volumenstroms müsste das Auto dann doch auch ganz normal laufen. Ottomotoren würden in so einem Fall oberhalb dieser Grenze ruckeln, aber beim Dieselmotor wäre dann die Leistung gedeckelt, oder?
     
  8. #7 GeloeschterBenutzer, 06.01.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wird der benötigte raildruck in den einzelnen betriebszuständen je nach anforderung über das gaspedal und dem lastzustand des motors nicht erreicht , weil nicht genügend kraftstoff zur verfügung steht , würden auch fehler abgelegt !
    zB.: Raildruck zu niedrig oder krafstoffdosierventil regelungsfehler

    verstopfte krafstofffilter erkennt man gut an starker luftblasenbildung in der leitung zwischen filter und hochdruckpumpe ;)
     
  9. #8 reini69, 10.01.2013
    reini69

    reini69 Neuling

    Dabei seit:
    04.01.2013
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo BA7
    Bj.2008
    2.2 TDCI
    erstmal ein danke an alle die mir bei meinem problem mit rat zur seite standen-das auto wurde in einer Ford-werkstatt fehlerausgelesen-da ja nichts gefunden haben,wurde ein termin zur
    durchsicht gemacht-sie meinten fehler im Kabelstrang,usw.
    der zahnriemen wurde bei 195 000 gewechselt.
    habe das auto gestern in die werkstatt gebracht,wenn es fertig ist werde ich euch natürlich ausführlich über den/die fehler informieren.
    danke nochmal an alle die sich dieses problem zu herzen genommen haben und mir geantwortet haben.
    mfg reini69
     
  10. #9 reini69, 12.01.2013
    reini69

    reini69 Neuling

    Dabei seit:
    04.01.2013
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo BA7
    Bj.2008
    2.2 TDCI
    ein kleiner zwischenbericht zur lage,also das Auto is ja inzwischen seit 4 tagen in der Werkstatt,haben das auto so halb zerlegt,sensorring kein fehler,rußpartikelfilter,kat,kein fehler,jetzt sind sie drann den turbo zu zerlegen-bin mal gespannt ob ich meinen mondi auch wieder heile zurückbekomme
     
  11. #10 GeloeschterBenutzer, 12.01.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    kleine zwischenfrage :
    ist ein schalt oder automatikgetriebe bzw powershift verbaut ?

    könnte ja gut sein das ein getriebefehler vorliegt und deshalb die drehzahl auf 3000 u/min begrenzt wird .
     
  12. #11 reini69, 12.01.2013
    reini69

    reini69 Neuling

    Dabei seit:
    04.01.2013
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo BA7
    Bj.2008
    2.2 TDCI
    schaltgetriebe
     
  13. #12 reini69, 13.01.2013
    reini69

    reini69 Neuling

    Dabei seit:
    04.01.2013
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo BA7
    Bj.2008
    2.2 TDCI
    Schaltgetriebe,aber da gibt es keine Probleme,ist super leicht zu schalten,ohne ruckeln und wackeln
     
  14. #13 GeloeschterBenutzer, 13.01.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    das schaltgetriebe hat dann keine auswirkung auf die motorregelung ,
    das wäre nur der fall bei den automaten .
     
  15. DeltaF

    DeltaF Benutzer

    Dabei seit:
    09.02.2013
    Beiträge:
    251
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium S
    EcoBoost 240PS
    2008 gabs noch kein powershift.
     
  16. #15 ~phoeny~, 10.02.2013
    ~phoeny~

    ~phoeny~ Guest

    Lass die ja nich wie bekloppt Teile Tauschen ... man kann jeden sensor und jedes teil prüfen ohne ein anderes einbauen zu müssen ... Multimeter und osci helfen da...

    aber kann sein das dein steuergrät einen wech hat ...

    falls du nämich ne kalte lötstelle an der richtigen stelle im steuergerät hast KANN es keine Fehler anlegen ...

    am besten ne runde fahren ... und gleich drauf... ohne motor abstellen fehler auslesen ...
     
  17. #16 Focus06, 10.11.2015
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    2.975
    Zustimmungen:
    33
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Hallo,
    Möchte hier noch mal einhaken, obwohl der Threat schon etwas älter ist.
    Ich habe heute bei einem Galaxy mit dem gleichen Motor den Zahnriemen gewechselt und habe jetzt bei dem Fahrzeug exakt den gleichen Fehler. Habe inzwischen nochmal die Steuerzeiten überprüft, aber das ist alles ok. Was mir jetzt aufgefallen ist: in der Kraftstoffleitung zwischen Filter und Pumpe sind große Luftblasen erkennbar. Ich vermute auch hier irgendwo den Fehler. Der Fehlerspeicher selbst ist leer. Leider kann ich auch nicht sagen, ob das Problem schon vorher bestand.
    Was mich auch irritiert ist, dass der Fehler bei exakt 3000 U/min auftritt.
    Hat noch jemand eine Idee, was ich noch prüfen könnte?
     
  18. Mr24v

    Mr24v Neuling

    Dabei seit:
    02.02.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2009, 2,2 TDCI
    Moin Moin,
    Sag mal Focus06, hast du den Fehler gefunden ?
    Ich habe jetzt exakt den selben Fehler nach dem ich den Zahriehmen gewechselt habe.
    Steuerzeiten sind IO und den Kurbelwellensensor habe ich auch schon getauscht.
    Bin über jede Info Dankbar
    Gruß Olli
     
  19. #18 Focus06, 02.02.2016
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    2.975
    Zustimmungen:
    33
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Hallo Olli,
    ja, ich habe den Fehler gefunden. Hatte zunächst den Kraftstoffilter in Verdacht und nachdem ich den getauscht hatte waren auch die Luftblasen weg, Problem bestand aber weiterhin.
    Nach wiederholten Versuchen hat mir der Tester dann Nockenwellensensor angezeigt und das war es dann auch.
    Ich kann nur vermuten, dass der Fehler schon länger bestanden hat, aber der Fahrzeughalter nie an die 3000 U/min heran gekommen ist...
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 reini69, 03.02.2016
    reini69

    reini69 Neuling

    Dabei seit:
    04.01.2013
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo BA7
    Bj.2008
    2.2 TDCI
    An alle die meinen Beitrag-regelt bei bei 3000 U/min ab- gelesen haben.
    Fehlerursache: Die Kfz-Werkstatt hatte den Zahnriemen falsch montiert-um einen Zahn verschoben genau gesagt.
    So mittlerweile habe ich 360 000 km auf meinen Ford gefahren und ein neues Problem ist aufgetaucht.
    Während der Fahrt leuchtet plötzlich MOTORSTÖRUNG auf Motor geht in Notlauf und dann is Schluss mit fahren.
    Also rechts ranfahrer ,Motor aus,wieder starten und weiterfahren als ob nichts gewesen wäre.Bis zum nächsten mal,MOTORSTÖRUNG leuchtet auf,Notlauf,rechts ran,Motor aus,Motor an und weiter fahren als nie was gewesen wäre.
    SO FEHLERURSACHE WAR :
    Wer die Betriebsanleitung ganz genau durchgelesen hat wird darauf gekommen sein, der Rest errät es wahrscheinlich nicht.
    Was war die Ursache?????Ein kleines Rätsel für euch.
    Heute abend werde ich es euch genau schreiben falls nicht schon jemand draufgekommen ist.
     
  22. Mr24v

    Mr24v Neuling

    Dabei seit:
    02.02.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2009, 2,2 TDCI
    Was komisch ist ich, bei meinem ist es nur wenn der kalt ist.
    Wenn der Motor Betriebstemperatur hat läuft er ohne Probleme. ICh werde den Nockenwellensensor tauschen und berichten.
    Gruß Oliver
     
Thema:

Regelt bei 3000 Umdrehungen ab

Die Seite wird geladen...

Regelt bei 3000 Umdrehungen ab - Ähnliche Themen

  1. Zentralverriegelung klackt beim fahren ab und zu

    Zentralverriegelung klackt beim fahren ab und zu: Habe jetzt öfter gehört, dass meine Zentralverriegelung beim fahren ab und zu klackt. Ich kenne so etwas von BMW, wo man dann beim fahren die...
  2. Mäxchen Pfeift bei 1,5T - 2T Umdrehungen

    Mäxchen Pfeift bei 1,5T - 2T Umdrehungen: Hallo zusammen, ich habe auc ein Pfeiffen (oder Metallisches schleifen) bei 1,5T bis 2,5T Umdrehungen. Allerdings nicht im Leerlauf. Händler vor...
  3. Pfeifen bei ca. 2000 Umdrehungen bei last

    Pfeifen bei ca. 2000 Umdrehungen bei last: was könnte das sein hab einen 1,6l ecoboost. Hab jetzt bei ca. 2000 Umdrehungen bei Last ein pfeifen in der motorgegend. Wer hatte schon mal so...
  4. Vorderwagen ruppelt ab

    Vorderwagen ruppelt ab: Hallo Fachleute. An meinem focus mk 1 1,6 16v Bj 99 Schüttelt sich bei 90 km/h beginnend die ganze Vorderkarre. Das Lenkrad flattert heftig und...
  5. Sierra '87 (Bj. 87-90) GB*/BN* DOHC drosselt bei Vollgas über 3000 U/min

    DOHC drosselt bei Vollgas über 3000 U/min: Neues Problem bei meinem 89er 2.0 DOHC. Immer wieder mal das Problem mit kleinen Zündaussetzern beim Beschleunigen und auf der Autobahn dann beim...