Regensensor defekt???

Diskutiere Regensensor defekt??? im Galaxy Mk1/2 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo zusammen, folgendes ist mir bei meinem Galaxy (Bj. Nov.06) aufgefallen. Eingestellt am Regler ist die "unsensibelste" Stufe die möglich...

  1. Falcon

    Falcon Guest

    Hallo zusammen,

    folgendes ist mir bei meinem Galaxy (Bj. Nov.06) aufgefallen. Eingestellt am Regler ist die "unsensibelste" Stufe die möglich ist, trotzdem schaltet sich der Scheibenwischer schon bei nur wenigen Tropfen Regen ein, die Wischintervalle werden immer kürzer und dann wischt das Dinge wie verrückt, obwohl es kaum regnet, nach einiger Zeit hört er dann wieder auf.

    Kann man da was einstellen???
    Von meinem A4 war ich es gewohnt, daß ich die Zeit zwischen zwei Intervallen einstellen kann, geht das auch beim Galaxy??

    Grüße
    Falk
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. BigBoy

    BigBoy Guest

    Hallo Falcon,
    der Regensensor führt ein gewisses Eigenleben und erscheint manchmal übermotiviert. Ist zum Beispiel beim Bremsen oder in Kurven der Fall, wo wohl, bei eigentlich trockener Scheibe, ein Tropfen die Aktion auslöst und ab geht der Wischer. Hatte ich auch schon und fand das am Anfang garnicht lustig.
    Inzwischen bin ich aber von den Vorteilen überzeugt, speziell bei Überland- bzw. Autobahnfahrten und nehme diesen kleinen Nachteil gerne in Kauf.
    Die Zeit zwischen den Intervallen verstellen geht beim Regensensor nicht.
     
Thema:

Regensensor defekt???

Die Seite wird geladen...

Regensensor defekt??? - Ähnliche Themen

  1. Bordcomputer, was ist defekt ?

    Bordcomputer, was ist defekt ?: Hallo, ich habe einen Ford Focus Tunier 1,6 Bj 2006. Irgenwas stimmt mit meinem BC nicht, wenn ichdie Zündung an mache oder den Wagen starte,...
  2. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...
  3. KA 2 (Bj. 09-**) RU8 Tankverschluss KA RU8 defekt

    Tankverschluss KA RU8 defekt: Liebe Ford-Gemeinde, ich brauch mal einen Tipp von euch.Mein Tankschloss ist defekt,der untere Zapfen vom Schließzylinder ist abgebrochen und...
  4. Ford focus Mk 2: motorsystemfehler, bremslicht defekt

    Ford focus Mk 2: motorsystemfehler, bremslicht defekt: Hallo. Ich brauche mal eure Hilfe bzw vielleicht kennt es einer von euch. Unser focus st hat folgendes problem: ab und an geht die rote leuchte...
  5. Transit V (Bj. 00-06) F**Y Hinterer Türkontakt defekt

    Hinterer Türkontakt defekt: Moin zusammen, bin noch relativ Neu hier in der Welt von Ford. Vor kurzem habe ich mir erst einen Ford Transit Baujahr 2005 mit geschlossenem...