Focus 2 (Bj. 04-08) DA3/DB3 Regensensor defekt?

Diskutiere Regensensor defekt? im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo, ich hatte letzte Woche einen FoFo ST zum Probefahren. Ich hatte bei dem Auto, genau so wie bei mir, den Regensensor an. Wenn ich mein...

  1. Xtreme

    Xtreme Neuling

    Dabei seit:
    06.05.2008
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fusion 1.4 2004
    Hallo,

    ich hatte letzte Woche einen FoFo ST zum Probefahren. Ich hatte bei dem Auto, genau so wie bei mir, den Regensensor an. Wenn ich mein Auto anlasse, wischt der Scheibenwischer ein mal, egal ob es regnet oder die Scheibe trocken ist. Der Scheibenwischer beim ST hat beim anlassen nicht gewischt, wenn die Scheibe trocken war. Hatte von euch schon mal jemand ein ähnliches Problem? Kann ich da irgendetwas daran ändern?

    Danke!
    Xtreme
     
  2. #2 dtbrossi, 28.10.2008
    dtbrossi

    dtbrossi Benutzer

    Dabei seit:
    22.09.2008
    Beiträge:
    305
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus 1.8 Titanium FL
    Hoi,

    ich habe paar mal gemerkt das der Sensor ab und zu spinnt.
    Da fiel ein Blatt auf meiner Scheibe und schon fingen die Anlage mich zu ipnotizieren.
    Schlimm ist es, wenn du es automatisch eingestellt laesst.
    Habe oefters gemerkt das bei leichtem Regen, oft der Fall ist, das er zu schnell wischt.

    Muss dir aber auch gestehen das andere Macken bisher aufgetreten sind. . .
    Laut Ford Hersteller, gab es bisher keine einzige Probleme bei den neuen Focus Modellen.

    Gruss
     
  3. #3 FoFo-Style, 29.10.2008
    FoFo-Style

    FoFo-Style Neuling

    Dabei seit:
    16.10.2008
    Beiträge:
    22
    Zustimmungen:
    0
    Vermutlich normal

    Ich habe einen Focus Style mit Regenautomatik. Den Wischer habe ich fast dauerhaft auf Automatik gestellt. Wenn ich die Zündung einschalte, geht der Wischer trotzdem nicht los. Sollte es nötig sein, einmal am Rädchen die Empfindlichkeit geändert, dann ist die Scheibe klar.

    Habe damit kein Problem. Wie gesagt, da ich dauerhaft auf Automatik gestellt habe, würde es mich ziemlich nerven, wenn der Wischer bei jeder Zündung losgehen würde und mit dem Staub auf der Scheibe feine Riefen zaubert:mies:.

    Also ich denke, dass ist normal, dass der Wischer auch bei Automatik nicht sofort losgeht.
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Hast du eine Garage? Ansonsten bitte vorsicht im Winter. Der Wischer versucht dann auch mit Gewalt sich auf Eis und Schnee zu bewegen.
     
  5. wasili

    wasili Benutzer

    Dabei seit:
    20.07.2008
    Beiträge:
    245
    Zustimmungen:
    0
    Ich habe die Automatik aus, wenns Regnet mache ich sie einfach an.
     
  6. #6 FoFo-Style, 30.10.2008
    FoFo-Style

    FoFo-Style Neuling

    Dabei seit:
    16.10.2008
    Beiträge:
    22
    Zustimmungen:
    0

    Habe leider keine Garage, deshalb würde ich im Winter / bei Frost wahrscheinlich die Automatik ausschalten. Wie gesagt, wenn ich die Zündung anmache bewegen sich die Wischer nicht, auch wenn es draussen regnet oder noch Wasser auf der Scheibe ist. Erst wenn ich einige Meter fahre und durch den Wind der Wasserfilm verändert wird, beginnen die Wischer zu arbeiten (i.d.R. wische ich jedoch einmal rüber bevor ich losfahre, wegen der Sicherheit und so).
    Wie sich jetzt zum Beispiel Schnee oder Reif auf der Scheibe auswirken, weiß ich nicht. Will's aber auch nicht ausprobieren, insofern danke für den Hinweis :top1:.
     
  7. #7 daniel4977, 30.10.2008
    daniel4977

    daniel4977 Benutzer

    Dabei seit:
    01.10.2008
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2 (FL) Turnier, 2008, 2,0 TDCI
    Na da hat Ford sich doch mal was sinnvolles einfallen lassen! Ich habe noch den "alten" Focus mit Regensensor und es nervt ziemlich wenn beim starten des Motors erst mal die Wischerblätter, vorne wie hinten, anfangen zu wischen.

    Daniel
     
  8. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Womöglich hat man die Software ja angepasst und er wischt auch nicht mehr wie früher über die gefrorene Scheibe. So scheint es ja zumindest, wenn er bei nasser Scheibe nach dem starten auch nicht sofort loswischt.
     
  9. #9 Biker04, 25.11.2008
    Biker04

    Biker04 Neuling

    Dabei seit:
    25.11.2008
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Focus,2005,1,8Tdci
    Ja das wäre eine sinnvolle Neuerung,denn ich vergesse auch immer den Wischer auf Aus zu stellen. :top1:
     
Thema:

Regensensor defekt?

Die Seite wird geladen...

Regensensor defekt? - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?

    Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?: Hallo, jetzt am Wochenende ging am Focus nichts mehr. Früh das Auto abgestellt und am Abend war der Saft weg, Kabel dran und Starthilfe, brachte...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Tempomat defekt?!

    Tempomat defekt?!: Hallo Gemeinde, ich versuche mich kurz zu fassen. ;) Ich habe seit längerer Zeit das Problem, dass mein Tempomat nicht mehr geht. Angefangen hat...
  3. GEM Modul defekt

    GEM Modul defekt: Hallo, hab heute morgen beim aussteigen gemerkt dass der Motor trotz abgezogenem Schlüssel weiterlief.Dachte am Anfang es war nichts aber dann...
  4. Bluetooth Steuergerät Blue&Me defekt

    Bluetooth Steuergerät Blue&Me defekt: Hallo zusammen, Ich habe folgendes Problem, mein Ka zieht im Ruheszustand ca. 150mA, was natürlich viel zu viel ist. die Folge ist bei einer...
  5. Galaxy 3 (Bj. 06-10) WA6 Fensterheber defekt?

    Fensterheber defekt?: Hallo zusammen ich habe seit längerem das Problem das in meinem Galaxy das Bedienteil in der Fahrertür nicht funktioniert. Das heißt alle 4...