Kuga I (Bj. 08-13) DM2 Regensensor fallweise funktionslos

Diskutiere Regensensor fallweise funktionslos im Kuga Mk1 Forum Forum im Bereich Ford Kuga Forum; Hallo Vor dem Ende der 4-jährigen Garantie bei unserem Kuga, wollte ich den Regensensort noch instandsetzen lassen, in der Ford-Werkstätte ist...

  1. wigg

    wigg Benutzer

    Dabei seit:
    01.12.2009
    Beiträge:
    261
    Zustimmungen:
    4
    Fahrzeug:
    kuga 4x4+Focus CC+Grand C-Max
    Hallo
    Vor dem Ende der 4-jährigen Garantie bei unserem Kuga, wollte ich den Regensensort noch instandsetzen lassen, in der Ford-Werkstätte ist jedoch kein Fehler erkennbar und es ist zu fürchten, dass auch nach Erneuerung das Selbe Problem auftritt. Problem ist, dass der Regensensor fallweise keine Wischfunktion startet. Nach Stop, Absperren und Neustart des Wagens funktioniert das Ding wieder. Hab den Eindruck (bin aber nicht sicher), dass dies eher auftritt, wenn der die Regensensor-Wischerstufe eingeschaltet bleibt und der Wagen so abgestellte wird. Hat jemand solches auch schon beobachtet, bzw ist eine Lösung bekannt (außer Wischer beim Parken abschalten-wird sicherlich zu oft vergessen).
    Danke für ev. Infos
    LG
    Wigg
     
  2. #2 rumpelz, 03.04.2013
    rumpelz

    rumpelz Neuling

    Dabei seit:
    07.09.2009
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Kuga 4x4 S Plus
    Hallo Wigg,

    ich kann das nachvollziehen. Genau diese Symptome hatte meiner letztens auch, und das mehrmals. Ist echt nervig und behindert beim einarmigen Cruisen ;)

    Also:
    Hebel in Intervallstellung: wischt irgendwann nicht mehr. Motor aus und wieder an, Hebel noch in selber Stellung: wischt einmal und dann nie mehr. Nur das Drehen am Rädchen für die Sensitivität in Richtung stark lässt ihn wischen - aber wieder nur einmal.

    In der Werkstatt sagte man mir, dass das auch mit dem Salz auf der Scheibe zu tun haben kann. OK, auch verständlich bei dem Winter, der ja gerade noch herrscht.

    Also Kiste durch die Waschstrasse beim Freundlichen - for free natürlich ;) - und siehe da: Es geht wieder alles problemlos .. bis dann nach ein Paar Tagen die Scheibe wieder vom Salz zugekleistert ist. Da hilft auch nicht das permanente Entleeren des WW-Behälters.

    Viele Grüße.
     
  3. wigg

    wigg Benutzer

    Dabei seit:
    01.12.2009
    Beiträge:
    261
    Zustimmungen:
    4
    Fahrzeug:
    kuga 4x4+Focus CC+Grand C-Max
    leider anderes Problem

    Hallo Rumpelz
    danke für die Info, ist jedoch bei unserem Kuga sicherlich ein anderes Problem. Heute bei ständigem Schneeregen auf div. Fahrten immer darauf geachtet, dass vor dem Parken der Wischer abgeschaltet wird, funktionierte auf verschiedene Fahrten tadellos, erst am Abend auf dem Heimweg kein Regensensorfunktion. Bei einer Ampel mit eingeschalteter Sensorstufe Motor neu gestartet, dann wieder einwandfreie Funktion - ich verstehs nicht.
    LG
    Wigg
     
  4. #4 semmeric, 03.06.2013
    semmeric

    semmeric Master of Disaster

    Dabei seit:
    21.11.2011
    Beiträge:
    233
    Zustimmungen:
    0
    Fahrzeug:
    Ford KUGA BJ 2012, 2.0 TDCI 4x4 140 Hühner
    HAbt ihr die scheibe schonmal gewechselt? Wenn ja hab ich den Fehler schon gefunden! Also beim scheiben Wechsel wird dein Rückspiegel ja abgemacht und dort ist ja auch der Regensensor drin! Wenn dies nicht Fachmännisch gemacht wird ( kommt öffters vor als man denkt) beschädigen die das gel was da drin ist! Dadurch das das Gel dadrin dann lose ist bekommt der sensor fehlerhafte infos ( entweder wischt er garnicht oder nur ab und an) sprich er ist fast blind. Es gibt 2 Lösungen. 1 Einfach das gel wechseln lassen damit er wieder richtig haftet oder die komplette einheit wechseln wird so bei 200 eus liegen.


    lg

    semmeric
     
  5. #5 FocusZwei, 29.09.2013
    FocusZwei

    FocusZwei Benutzer

    Dabei seit:
    02.09.2007
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Kuga4x4 '09 2,0l TDCI Electric Weiß
    Habe leider diese Symptome auch und Ford kennt dieses Problem auch.
     
Thema: Regensensor fallweise funktionslos
Besucher kamen mit folgenden Suchen
  1. intervall scheibenwischer geht nicht mehr Ford kuga 1

    ,
  2. wo ist der regensensor ford kuga

Die Seite wird geladen...

Regensensor fallweise funktionslos - Ähnliche Themen

  1. Regensensor, Fensterheber Frage

    Regensensor, Fensterheber Frage: Moin, ich habe in meinem Focus MK2 Bj. 2009 einen Regensensor verbaut und wollte mal Fragen ob Ford auch die Funktion programmiert hat, wenn...
  2. Regensensor Verkabeln

    Regensensor Verkabeln: Hallo, ich hoffe das mir hier jemand weiterhelfen kann. Ich habe mir einen Licht/Regensensor nachgerüstet(Scheibe, Sensor, Spiegel, usw.) Stehe...
  3. Ein kleines Problem mit dem Regensensor

    Ein kleines Problem mit dem Regensensor: HI! Ich habe gestern den Fiesta bekommen und nun bekomme ich ständig Seitenhiebe von meiner Frau weil ich nicht drauf geachtet habe das er nen...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Regensensor/Lichtsensor Schluckauf

    Regensensor/Lichtsensor Schluckauf: Hallo Zusammen, bei mir tritt schon seit geraumer Zeit folgendes Problem auf: Wenn ich die Lichtautomatik und gleichzeitig die Wischerautomatik...
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB Regensensor oder nicht?

    Regensensor oder nicht?: Hallo an alle, ich wollte nur kurz etwas nachfragen. Nächste Woche gehe ich meinen neuen gebrauchten Ford Focus MK3 Business BJ 2014 abholen und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden