Galaxy 2 (Bj. 01-05) WGR Regensensor?

Dieses Thema im Forum "Galaxy Mk1/2 Forum" wurde erstellt von Siggi1307, 26.11.2012.

  1. #1 Siggi1307, 26.11.2012
    Siggi1307

    Siggi1307 Neuling

    Dabei seit:
    12.11.2012
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy, 2,3 145 PS BJ 2000
    Hallo Leute,

    ich habe ja nun seit 2 Wochen meinen Galaxy. Nun hatte ich heute etwas seltsames. Vieleicht hat es ja schon ein anderer gehabt oder es kann mir erklären.

    Also ich bin losgefahren und habe etwas auf der Frontscheibe gesehen. Ich habe den Scheibenwischer angemacht und es wurde weggewischt.

    So weit so gut. Dann aber blieben die wischer plötzlich stehen. Und egal was ich versucht, also eingestellt habe, sie bewegten sich nicht. Dann nach ein paar Minuten bewegten sie sich etwas (wenige mm). Das ging einige Zeit so.

    Auch das spritzen und wischen ging nicht, das heißt spritzen auf die Scheibe ging, nur die Wischen bewegten sich nicht.

    Ich dachte jetzt da wäre etwas kaputt oder eine Sicherung sei durch.

    Nachdem ich den Wagen dann am Zielort ausgemacht hatte und eine halbe Stunde später wieder gestartet habe war es immer noch so.

    Ich musste dann noch einen Zwischenstopp einlegen. Da begann es zu regnen. Ich dachte "ach du Sch..., ich habe doch jetzt keine Wischer". Aber den Wagen gestartet und alles lief normal.

    Im Handbuch habe ich dann gelesen das es einen Regensensor gibt (nicht bei allen Modellen) und wie man diesen aktiviert. Aber woher weiß ich ob mein Wagen auch einen Regensensor hat (Modell Trend, automatik, 2,3 Liter, BJ 2002)?

    Und wenn ich einen habe weshalb wurde er nicht, wie im Handbuch beschrieben automatisch mit abschalten der Zündung deaktiviert?

    Ich mache mir Gedanken was wohl ist wenn ich mitten auf der Autobahn in einen Regenschauer gerate und kein Wischer geht.

    Kennt jemand das Problem? Oder habe ich etwas nicht beachtet?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Siggi1307, 27.11.2012
    Siggi1307

    Siggi1307 Neuling

    Dabei seit:
    12.11.2012
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy, 2,3 145 PS BJ 2000
    Schade, weiß keiner etwas dazu?
     
  4. #3 FocusZetec, 27.11.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.056
    Zustimmungen:
    96
    Fahrzeug:
    FoFo 2008 2,5T
    Das Modell hat große Probleme mit dem Wischergestänge (was du auch hast wie es sich anhört), entweder ausbauen und gangbar machen oder ein neues verbauen
     
  5. #4 Siggi1307, 28.11.2012
    Siggi1307

    Siggi1307 Neuling

    Dabei seit:
    12.11.2012
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy, 2,3 145 PS BJ 2000
    Oh, das ist ja etwas ganz anderes. So was Blödes.

    Hat das also nichts mit dem Antrieb der Wischer zu tun sondern nur mit dem Gestänge?

    Danke jedenfalls für deine Antwort.
     
  6. #5 FocusZetec, 28.11.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.056
    Zustimmungen:
    96
    Fahrzeug:
    FoFo 2008 2,5T
    Der Antrieb wäre der Motor und der macht eigentlich nie Probleme ... nur das Gestänge
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Siggi1307, 28.11.2012
    Siggi1307

    Siggi1307 Neuling

    Dabei seit:
    12.11.2012
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy, 2,3 145 PS BJ 2000
    Irgendwie kommt mir das seltsam vor. Wie ich vorhin lesgfahren bin war es wieder so das die Wischer ca. in der Mitte stehen blieben. Aber nach kurzer Zeit gingen sie dann wieder runter. Später hat dann alles so funktioniert wie es soll.

    Ich denke mal wenn es das Gestänge wäre (weil schwergängig) müsste es daeuernd schwergänging sein. Aber wenn sie wischen wischen sie normal, ohne zu haken.

    Ausserdem blieb auch der Heckwischer kurzzeitig stehen.

    Ich habe jetzt erst mal einen Termin beim Fordhändler ausgemacht um das durchchecken zu lassen. Nicht das ich eine Reperatur machen lasse die keine Besserung bringt.

    Schöner Mist. Jetzt dachte ich ich hätte endlch mal ein vernünftiges Auto und es geht wieder los mit Fehlern. Ich hoffe jetzt mal das es kein böses Omen ist :-)


    Danke jedenfalls für die Antworten.
     
  9. #7 Siggi1307, 22.01.2013
    Siggi1307

    Siggi1307 Neuling

    Dabei seit:
    12.11.2012
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy, 2,3 145 PS BJ 2000
    Rückmeldung

    So, ich war also beim Fordhädler (mit Werkstatt). Leider, muss man nun wirklich sagen, hat genau an diesem Tag der Wischer einwandfrei funktioniert. Und er lief und lief und lief.

    So das man mir sagte es wäre wahrscheinlich nicht das Gestänge sondern eher ein Elektronikfehler. Und den könne man nur finden wenn der Fehler auch auftritt.

    Also konnten sie nichts machen. Haben mir aber auch nichts berechnet für den Versuch.

    Danach funktionierten die Wischen mehrere Wochen lang. Ich dachte es hätte sich erledigt. Ich habe auch vorher den Wischer im Stand, hochgeklappt, 20 Minuten im Schnelllauf laufen lassen und auf die sichtbaren, äußeren GFelenke Silikonöl laufen lassen.

    Jedenfalls war ich frohen Mutes. Dann aber kam es wieder. Und schlimmer wie vorher. Sie blieben fast nur noch stehen. Und wenn sie gewischt haben sah es aus als ob man einen Film mit zu kleiner framerate aufgenommen hat. Also sie bewegten sich nur sehr langsam und zitternd.

    Jetzt war ich in einer freien Werkstatt, die mir empfohlen wurde. Dort sagte man mir sofort das ist das Gestänge, man habe damit schon Erfahrung.

    Aber gängig machen wollten sie nicht. Der Mechaniker sagte das er dann nicht garantieren könne wie lange es hält. Ausserdem würde mich das so um die 100,- bis 150,- kosten. Ein neues Gestänge kostet mich inklusive Einbau 200,-. Also habe ich das Gestänge wechseln lassen.

    Dabei wurde auch noch festgestellt das die falschen Wischerblätter montiert waren. Der Mechaniker hat hinterher gesagt er wäre fast verrückt geworden weil sich die Wischer nach dem Einbau immer wieder mal berührten. Bis er dass mit den falschen Wischblättern bemerkt hat. Sie haben dann neue Wischblätter angebaut.

    Jetzt funktioniert alles wieder. Hat mich gesamt 230,- gekostet. Ich muss ehrlich sagen Ford war mir zu teuer. Dort hätte ich, ohne neue Wischblätter um die 450,- gezahlt.

    Wenn die Wischer jetzt wieder stehen bleiben hab eich ja eine Garantie.

    Wichtig für alle die sich dass Gestänge selbst besorgen wollen: Die Werkstatt musste 2 mal bestellen. Es gibt wohl, trotz Teilenummer, 2 verschiedene Modelle (bei Ford ist das nichts so, aber Originalfordteile sind eben teuer).

    Also genau aufpassen was man bestellt.

    Ich danke euch jedenfalls für eure Hilfe hier.

    Diese Rückmeldung mache ich weil ich der Meinung bin dass die interessierten Helfer hier wissen sollten was daraus geworden ist und eventuell andere, die dengleichen Fehler haben wissen wie es mir erging.

    Vielleicht hilft es ja dem einen oder anderen.

    Danke nochmals. Aber lso seid ihr mich nicht :-) Schaue ab und zu noch vorbei. Habe gerade aktuell neue Fragen.
     
Thema:

Regensensor?

Die Seite wird geladen...

Regensensor? - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Regensensor Halterung Hilfe

    Regensensor Halterung Hilfe: Hallo, Hat jemand schon die Halterung des regensensors kleben müssen? Meine war locker deswegen reagierte der Sensor schlecht. Ich habe es mit...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Fragen zu Regensensor / Lichtautomatik / Standheizung / Alarmanlage / Global open

    Fragen zu Regensensor / Lichtautomatik / Standheizung / Alarmanlage / Global open: Hi, ich hab mir vor kurzen einen gebrauchten Focus BJ.2014/06 gekauft und bereits erfolgreich das TPM-#101 und HLS-#218 freigeschaltet, nun hätte...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Regensensor austauschen

    Regensensor austauschen: Hallo, ich habe ein Problem den Regensensor auszutauschen. Die Halterung des Sensor hat nicht mehr richtig geklebt so dass der Sensor nicht mehr...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Regensensor abschalten?

    Regensensor abschalten?: Hallo, ich stehe mit dem Regensensor auf Kriegsfuß: dat Dingens macht wat et will - aber nicht das, was es soll:rasend:Entweder er wischt wie blöd...
  5. KA 1 (Bj. 96-08) RBT Regensensor nachrüsten

    Regensensor nachrüsten: Hallo zusammen Ich vermisse in meinem StreetKa den Regensort meiner anderen Fahrzeuge. Wage mich dunkel daran erinnern zu können das es mal...