Focus 2 CC (Bj. 07-11) DB3 Regensensor

Diskutiere Regensensor im Focus CC Forum Forum im Bereich Focus Mk2 Forum; Hallo, wollte mal fragen, ob bei Euch der Regensensor zufriedenstellend funktioniert ??? Bei mir ist die Funktion alles andere als...

  1. #1 fordprefect1, 09.12.2010
    fordprefect1

    fordprefect1 Neuling

    Dabei seit:
    07.01.2010
    Beiträge:
    23
    Zustimmungen:
    0
    Hallo,
    wollte mal fragen, ob bei Euch der Regensensor zufriedenstellend funktioniert ???

    Bei mir ist die Funktion alles andere als zufriedenstellend. Der Scheibenwischer geht oft nicht an, obwohl genügend Wasser auf der Scheibe ist, selbst wenn ich die Empfindlickheit ganz hoch stelle.
    Ausserdem reagiert der Sensor auf das Verstellen der Empfindlichkeit nur mässig.
    Ist das standardmässig so oder nur bei mir kaputt ???
     
  2. AndiW

    AndiW Forum As

    Dabei seit:
    30.11.2004
    Beiträge:
    545
    Zustimmungen:
    8
    Fahrzeug:
    Focus Turnier 2.0D 110PS Powershift
    Funktioniert bei mir im wesentlichen gut, ich nutze meistens die unempfindlichste Einstellung. Mir reicht das.
    Hin und wieder kann es vorkommen, daß er dennoch nicht wischt, obwohl man wirklich garnichts mehr sieht (sehen würde, so weit laß ich es natürlich nicht kommen). Dann reicht normalerweise einmal die Empfindlichkeit ein Stückchen hochdrehen (wischt dann sofort), dann wieder zurückdrehen. Meistens gehts dann wieder ganz gut.

    Wenns bei Dir garnicht mag, gibts nur Werkstatt. Evtl. ist der Sensor im Eimer
     
  3. #3 Ford-Neuling, 09.12.2010
    Ford-Neuling

    Ford-Neuling Benutzer

    Dabei seit:
    02.08.2010
    Beiträge:
    101
    Zustimmungen:
    1
    Fahrzeug:
    Focus CC Bifuel
    Man kann mit leben. Geht , ist unter manchen Bedingungen nicht der Hit.

    Die "Sensor-Intelligenz" war allerdings bei meinem 2005er Megane weitaus besser ausgeprägt .
     
  4. Jörn

    Jörn Benutzer

    Dabei seit:
    09.01.2008
    Beiträge:
    306
    Zustimmungen:
    2
    Fahrzeug:
    Ford KA, Ford Focus CC Titanium 2.0
    also mein sensor funktioniert einwandfrei. und falls es länger dauert, dann so wie AndiW beschrieben hat.
     
  5. W-Max

    W-Max Benutzer

    Dabei seit:
    04.04.2010
    Beiträge:
    128
    Zustimmungen:
    0
    Fahrzeug:
    C-Max, 1.8 Benziner Baujahr 4.06
    Bei mir ist es auch so wie bei AndiW.Bin damit ganz gut zufrieden.
     
  6. #6 alessandro, 10.12.2010
    alessandro

    alessandro Benutzer

    Dabei seit:
    27.10.2008
    Beiträge:
    77
    Zustimmungen:
    0
    Fahrzeug:
    Ford C-Max, Ghia, Erstzul. 27.11.2008, 1.8 ltr., 125 PS
    Ich habe meinen C-Max 2008 neu gekauft. Der Regensensor funtionierte nie einwandfrei. Er hält die Scheibe insbesondere bei starkem Regen nicht zuverlässig frei. Habe das bereits mehrfach reklamiert. Der Regensensor wurde bereits getauscht. Ohne Erfolg. Nachdem ich das nun erneut reklamiert habe und der Händler sich erneut schlau gemacht hat, habe ich folgenden Hinweis erhalten:
    Es kann vorkommen, dass sich die Regensensor - Software aufhängt. In diesem Fall hilft es die Automatik (Lichtdrehschalter) zu verlassen und erneut einzuschalten.
    Habe das getestet. Das Verhalten des Sensors hat sich verändert. Bin allerdings noch nicht bei Starkregen gefahren.
    Der Test steht noch aus.
    Ich halte Euch auf dem Laufenden!
     
  7. AndiW

    AndiW Forum As

    Dabei seit:
    30.11.2004
    Beiträge:
    545
    Zustimmungen:
    8
    Fahrzeug:
    Focus Turnier 2.0D 110PS Powershift
    Nochwas zum Thema Software:
    Hatte hin und wieder das Phänomen, daß der Lichtsensor nicht funktioniert hat. Zündung aus und Neustart hat immer geholfen.
    Seither hab ich mir angewöhnt, der Software beim Starten genug Zeit zu geben, dh ich warte immer, bevor ich den Motor starte, bis alle Lämpchen im Cockpit ausgehen. Seither hatte ich nie wieder Probleme!
     
  8. #8 alessandro, 10.12.2010
    alessandro

    alessandro Benutzer

    Dabei seit:
    27.10.2008
    Beiträge:
    77
    Zustimmungen:
    0
    Fahrzeug:
    Ford C-Max, Ghia, Erstzul. 27.11.2008, 1.8 ltr., 125 PS
    Auf dem Heimweg hat es geregnet. Der Regensensor funktioniert nun.
    Es ist sogar möglich die Empfindlichkeit über das Drehrad einzustellen. Das ging bisher nicht. ;)
    D.h. Automatik aus - u. einschalten hilft.
     
  9. #9 fordprefect1, 11.12.2010
    fordprefect1

    fordprefect1 Neuling

    Dabei seit:
    07.01.2010
    Beiträge:
    23
    Zustimmungen:
    0
    So - hab heute da wir schönen Schneeregen haben eure Tipps ausprobiert und kann wie folgt berichten :

    nach dem Reinigen der Scheibe von evtl. Dreck- oder Wachsrückständen mit Spiritus ( war aber eigentlich kein Dreck zu sehen ) im Bereich des Regensensors habe ich die Lichtautomatik und den Scheibenwischer ausgeschalten.

    Dann gestartet nachdem alle Lämpchen aus waren und den Scheibenwischer auf Automatik gestellt - und siehe da funktioniert !
    reagiert nun auch auf unterschiedliche Empfindlichkeitsstufen und auch nach Einschalten der Lichtautomatik.
    Habe auch ein paar mal neu gestartet und die Prozedur wiederholt.
    Zur "Regensimulation" habe ich übrigens einen Pflanzensprayer benutzt.

    Ich vermute daher übrigens auch einen Zusammenhang mit der Lichtautomatik und der Tatsache, dass man die Regensensor-Automatik erst nach dem Starten einschalten sollte.

    VIELEN DANK für Eure Hilfe. :top1:
     
  10. #10 jörg990, 11.12.2010
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.135
    Zustimmungen:
    33
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Hi,

    schön dass dein Sensor wieder funktioniert.
    Wärst du so nett, in ein paar Wochen mal kurz zu berichten, ob du mit der Funktion weiterhin zufrieden bist?

    Hintergrund: ich habe einen 2006er Mondeo. Da funktioniert die Technik zu 50% ganz gut, in den restlichen 50% arbeitet der Wischer trotz trockener Scheibe oder er wischt die deutlich nasse Scheibe trotz höchster Empfindlichkeit nicht.
    Die Scheibe habe ich auch schon gründlich gereinigt und die Lichtautomatik benutze ich gar nie.
    Und die letzten 3 Wochen hatte ich einen 2010er Focus als Mietwagen, wo die Automatik genauso bescheiden funktioniert hat.


    Grüße

    Jörg
     
  11. #11 alessandro, 12.12.2010
    alessandro

    alessandro Benutzer

    Dabei seit:
    27.10.2008
    Beiträge:
    77
    Zustimmungen:
    0
    Fahrzeug:
    Ford C-Max, Ghia, Erstzul. 27.11.2008, 1.8 ltr., 125 PS
    Ich war soooo happy, dass der Regensensor funktionierte. Leider dauerte die Freude genau einen Tag.
    Dann war wieder alles wie gehabt.
    Scheinbar spielt das Einschaltprocedere eine entscheidende Rolle.
    Ich lasse die Automatik stets eingeschaltet. Ist das falsch?
    Ich werde bei der nächsten Regenfahrt testweise wie oben beschrieben vorgehen:
    Zündschlüssel drehen und warten bis alle Lampen aus sind, Wagen starten, Licht-/Regensensorautomatik einschalten.
    Bin gespannt!
     
  12. #12 Focus-Spike, 16.12.2010
    Focus-Spike

    Focus-Spike Neuling

    Dabei seit:
    02.12.2010
    Beiträge:
    27
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus Sport Bj.2010 1,6 116 Ps
    Bei meinem funktioniert es ohne probleme,war jetzt am Wochenende im Sauerland und hatte unterwegs auch Regen auf der Autobahn , bei leichtem Regen wischt er ganz normal mit interwallen und wenn der Regen stärker wird wischt er auch schneller, also optimal.
     
Thema:

Regensensor

Die Seite wird geladen...

Regensensor - Ähnliche Themen

  1. Regensensor Focus 2 BJ.2005

    Regensensor Focus 2 BJ.2005: Hallo liebe Leute, ich bin neu hier. Ich habe mir am Dienstag einen Ford Focus Turnier BJ 2005 gekauft. Nun ist mir aufgefallen das mein...
  2. Scheibenwischer MK2, Regensensor, keine Vernünftige Intervalleinstellung?

    Scheibenwischer MK2, Regensensor, keine Vernünftige Intervalleinstellung?: Hallo, Meine Frau und ich fahren beide Ford Kuga. Sie fährt einen MK2 und ich noch einen MK1. Des Öfteren darf ich den MK2 fahren, so wie heute im...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Regensensor Halterung Hilfe

    Regensensor Halterung Hilfe: Hallo, Hat jemand schon die Halterung des regensensors kleben müssen? Meine war locker deswegen reagierte der Sensor schlecht. Ich habe es mit...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Fragen zu Regensensor / Lichtautomatik / Standheizung / Alarmanlage / Global open

    Fragen zu Regensensor / Lichtautomatik / Standheizung / Alarmanlage / Global open: Hi, ich hab mir vor kurzen einen gebrauchten Focus BJ.2014/06 gekauft und bereits erfolgreich das TPM-#101 und HLS-#218 freigeschaltet, nun hätte...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Regensensor austauschen

    Regensensor austauschen: Hallo, ich habe ein Problem den Regensensor auszutauschen. Die Halterung des Sensor hat nicht mehr richtig geklebt so dass der Sensor nicht mehr...