Reifen auf Innenseite abgelaufen!

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von SandrasFocus, 15.10.2007.

  1. #1 SandrasFocus, 15.10.2007
    SandrasFocus

    SandrasFocus Guest

    Hallo Zusammen,

    ich hoffe mir kann jemand einen Tipp, Hinweis oder sonstiges geben, woran folgendes Problem liegen kann:

    Ich habe seit Mai 2004 einen Focus TDCI 1,8l imt Sportausstattung = Reifen: 215/40/ZR17 namens Conti Sport Contact2.
    Im November 2005 wurde beim Umrüsten von Sommer- auf Winterräder festgestellt, dass die Sommerreifen auf der Vorderachse auf der Innenseite ablaufen.(knapp 35.000km gelaufen)
    Daraufhin wurde für die Winterreifen die Spur neu vermessen und eingestellt. Am 21.4.2006 habe ich 2 neue Vorderreifen gekauft, draufziehen und eine Achsvermessung- und korrektur vornehmen lassen.
    (Ich glaube der Meister hat irgendwas von "Auswaschung" oder so ähnlich gesagt?!) Am 10.4.07 wurde bei der 60.000er-Inspektion die Spur erst wieder vermessen und eingestellt.
    Heute habe ich den Rußpartikelfilter nachrüsten lassen und als der Wagen fertig war, wurde ich wieder auf die Vorderreifen angesprochen, dass sie einseitig, auf der Innenseite, abgelaufen wären und ich zum Sommer hin neue benötigen würde...

    Ist das eine typische Krankheit beim Focus, eventuell bei der Reifengröße/-marke oder hat jemand sonstige Hinweise?!

    Gegen Bordsteine bin ich nicht gefahren, ich parke immer mit Seitenspiegel ein, da bin ich sehr penibel.

    Ich hoffe mir kann jemand einen Tipp geben.
    Habe vor morgen, spätestens übermorgen, zu einem "Reifenprofi" zu fahren und nochmal die Achse vermessen zu lassen...
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Du hast doch sicher einen Ausdruck mitbekommen? Schau mal drauf und schreibe hier rein welche Spur und Sturz deine Vorderachse hat.
    Wie sind denn die Winterreifen abgefahren worden? Mit welchem Beladungszustand fährst du für gewöhnlich? Was hast du für einen Verbrauch?
     
  4. #3 omega890, 16.10.2007
    omega890

    omega890 Benutzer

    Dabei seit:
    19.09.2007
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier MK1, Bj 2001, 1.6
    Kann eigentlich nur an der Achseinstellung liegen (Werkstatt wechseln). Beladung trägt ja nicht zur Vorderachse.
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Wenn vorn zwei 100kg Personen Platz nehmen schon :)
     
  6. #5 FordTech, 16.10.2007
    FordTech

    FordTech Neuling

    Dabei seit:
    11.10.2007
    Beiträge:
    10
    Zustimmungen:
    0
    ok Reifen innen abgefahren heist immer das die spur nicht stimmt.
    lass die spur nur mit den sommereifen einstellen und zwar mit reifen die nicht innnen abgefahren sind das ist wichtig. die spuhr führ dein fahrzeug sollte leicht im negativen seim.
     
  7. #6 black beast, 16.10.2007
    black beast

    black beast (K)ein Windelbomber

    Dabei seit:
    13.10.2007
    Beiträge:
    894
    Zustimmungen:
    2
    Fahrzeug:
    C-Max 11/05 2.0Tdci
    kenne diese syntome eigentlich nur bei tiefergelegten fahrzeugen
    wobei man die achslast vornebei 1.8tdci nicht unterschätzen darf

    die conti sport-contact sind meiner meinung auch sehr anfällige reifen bei einem diesel mit dieser leistung
     
  8. #7 SandrasFocus, 17.10.2007
    SandrasFocus

    SandrasFocus Guest

    Also, laut Messung 10.04.07:

    vorher nachher

    Gesamtspur: 1*09` 0*00`
    Links: 0*39` 0*00`
    Rechts: 0*30` 0*00`

    Sturz Links: -0,54` unverändert
    Sturz Rechts: -0,48` unverändert

    Die Winterreifen sind gleichmäßig abgefahren.
    War heute beim Reifenfritzen und der meinte, dass die Sommerreifen vorne so stark abgefahren sind, dass ich ein Protokoll von der Polizei bekommen würde, wenn die mich anhalten und das sehen würden. Und ich solle so schnell wie möglich die Winterreifen drauf machen. Morgen machen die die Winterreifen drauf und dann wird wohl die Achse ggfs. vermessen. Es würde wohl an Schlaglöchern liegen oder wenn man mal auf dem Bordstein parkt etc... Das kann aber bei mir wie gesagt nicht zwingend ausschlaggebend sein, da ich nicht auf dem Bordstein parke und seltenst ein Schlagloch mitnehme.
    Beladungszustand: normalerweise fahre ich alleine den Wagen und nein, das mit den ein bis zwei 100kg-Personen kommt nicht hin :)
    Der Kofferraum ist auch nicht mein zweites Wohnzimmer, sodass dort auch kein Zusatzgewicht entsteht. Verbrauch liegt bei 5,9l im Schnitt.
     
  9. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Deine Spur war vor dem vermessen +1*09` ?
    Wurde dann auf 0*00` eingestellt.
    Das würde ja bedeuten sie fahren sich jetzt noch mehr außen ab als vorher schon.
    Empfohlen ist übrigens +0*06` +/- 15`. Ich würde da also schon an den höchstmöglichen Wert der Toleranz gehen.
    Da die Winterreifen gut abgefahren sind würde ich mal eine andere Marke von Reifen versuchen. Nach Möglichkeit keinen mit Laufrichtung, sondern mit asymmetrischem Profil.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 SandrasFocus, 19.10.2007
    SandrasFocus

    SandrasFocus Guest

    Vielen Dank für die Info!

    Gestern hab ich also die Winterreifen drauf machen und die Achse vermessen lassen.
    Dabei wurde festgestellt, dass die Vorderreifen statt leicht zueinander ( / \ ) wohl auseinander ( \ / ) eingestellt waren, wodurch die Innenseite so extrem abgefahren ist. Naja, um 2 neue Reifen komme ich nun nicht drumherum. Hab mir Preise nennen lassen und werde bis zum Frühjahr her Vergleichsangebote reinholen. An dem bestimmten Reifen soll es nicht liegen, eventuell an der Reifengröße hiess es.
    Aber gut, ich werde es dann im kommenden Jahr mit günstigeren guten anderen Reifen probieren. (Pirelli wurde mir empfohlen).
    Da heißt es mal wieder abwarten... und schon mal Geld zur Seite legen..
     
  12. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
Thema:

Reifen auf Innenseite abgelaufen!

Die Seite wird geladen...

Reifen auf Innenseite abgelaufen! - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Reifendrucksensor bei gewechseltem Reifen

    Reifendrucksensor bei gewechseltem Reifen: Hallo, ich hab mir heute einen Platten eingefahren, der Reifendrucksensor schlug natürlich auch an. Ich habe den Reifen gewechselt...
  2. Rückstände von Reifen-Dichtmittel entfernen

    Rückstände von Reifen-Dichtmittel entfernen: Rückstände von Reifen-Dichtmittel auf Rädern und Karosserie lassen sich innerhalb einiger Tage nach dem Einsatz mit einem Baumwolltuch entfernen....
  3. StreetKA (Bj. 03-05) RL2 Sportliche Reifen für den StreetKA

    Sportliche Reifen für den StreetKA: Hallo Leute, ich bin auf der Suche nach sportlichen Sommerreifen für den StreetKA meiner Freundin. Der StreetKA ist jetzt in der Garage...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Haltbare 225/35 R19 Reifen?

    Haltbare 225/35 R19 Reifen?: Hallo Leute, ich wollte mal in die Runde fragen, inwieweit Ihr mir Reifen empfehlen könnt, die auch in 225/35 R19 noch annehmbare Laufleistungen...
  5. Winterfeste Felgen/Reifen Empfehlung

    Winterfeste Felgen/Reifen Empfehlung: Hallo alle miteinander, ich bin drauf und dran mir neue Winterräder zu kaufen, da ich momentan nur 14zoll felgen habe und die reifen auch nicht...