Reifengeräusche....

Dieses Thema im Forum "Allgemeines" wurde erstellt von ahli, 02.04.2007.

  1. #1 ahli, 02.04.2007
    Zuletzt bearbeitet: 02.04.2007
    ahli

    ahli Benutzer

    Dabei seit:
    20.03.2007
    Beiträge:
    319
    Zustimmungen:
    2
    Fahrzeug:
    87er Ford Orion 1,6 D
    Reifengeräusche durch Sägezahnbildung....

    [FONT=verdana, arial, helvetica]Habe bei meinem "Neuen" am Wochenende die mitgelieferten Sommerreifen ( Pirelli P 6000 im Format 205/55R16 mit 5-6 mm Profil ) auf neue Alus :rolleyes: ziehen lassen und wundere mich über sehr hohe Abrollgeräusche der Reifen. :teufel1: Eine konkrete Laufrichtungsvorgabe haben die nicht und ich konnte auch nicht erkennen, wie die vorher montiert waren. :teufel1: Gibt sich das wieder, oder ist das vielleicht sogar normal für ältere Pirellis? :konfus: Oder laufen sich evtl. eingefahrene Profilblöcke auch wieder in die Gegenrichtung ein :fragezeichen:[/FONT]

    Mag jetzt eigentlich keine neuen Reifen kaufen, da das Profil noch richtig gut ist:weinen:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MAV

    MAV Benutzer

    Dabei seit:
    10.03.2007
    Beiträge:
    351
    Zustimmungen:
    0
    moin moin wenn die profil blöcke einmal eingelaufen sind gibt sich das nicht wieder aber meistens sind es die reifen der hinter achse die einlaufen demnach solltest du diese auch wieder hinten drauf machen mfg nick
     
  4. ahli

    ahli Benutzer

    Dabei seit:
    20.03.2007
    Beiträge:
    319
    Zustimmungen:
    2
    Fahrzeug:
    87er Ford Orion 1,6 D
    Sägezahnbildung...Pirelli und Mondeo vertragen sich wohl nicht...

    ...jedenfalls kann man das in einigen Foren so nachlesen.
    Passiert mir auch nicht wieder, am falschen Ende zu sparen. Es gibt halt anfällige Firmen und weniger anfällige Reifenhersteller. Um den Italoschrott mache ich in der Zukunft jedenfalls einen großen Bogen:teufel1:
     
  5. Held

    Held Benutzer

    Dabei seit:
    08.01.2007
    Beiträge:
    90
    Zustimmungen:
    0
    Servus,
    hierbei handelt es sich nicht um Italoschrott. das ist auch bei Conti unD Michelin so. das ist Normal.
    Am besten gehst du einfach her und tauschst von rechts nach Links. die Reifen die Du hast haben keine Laufrichtung oder innen oder Außenseite.

    Die Ehemalige Laufrichtung, selbst wnen nciht angeschrieben kannst du so erkennen:
    Der Reifen hat eine Schuppenbildung (man spricht hierbai auch von einer Auswaschung) Das sieht aus wie stacheln. man kann es vermutlich nur fühlen. wnen du mit der Hand über das Profil streichst. Dann merkst du das es in eine Richtung stachelig ist. Die Stcheln bzw Schuppen zeigen in fahrtrichtung. Wie ein Sägeblatt. Wenn du nun von Rechts nach Links tauschst dann sollte es wieder weg sein.

    Und die besseren Auf die Antriebsachse. Ja Ich weiß der ADAC sagt die besseren auf jedenfall auf die Hinterachse. Sie haben ja auch Recht nur nutzen sich die auf der Antriebsachse schneller ab. deswegen die besseren dort hin.


    Lange Rede kurzer Sinn: Von Rechts nach Links tauschen und die besseren Vorne in deinem Fall.
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Reifengeräusche....

Die Seite wird geladen...

Reifengeräusche.... - Ähnliche Themen

  1. Mondeo 1 (Bj. 93-96) GBP/BNP Reifengeräusche Brummen/Schleifen bei Rechtskurven

    Reifengeräusche Brummen/Schleifen bei Rechtskurven: Hallo,folgendes Problem,wenn ich in die Rechtskurve fahre oder beim Geradeausfahren nach Rechts lenke, macht das linke Rad komische Geräusche als...