Escort 6 (Bj. 92-95) GAL/ALL/CLX Relais Nr. 1 Klemmenbelegung

Dieses Thema im Forum "Escort Mk5/6 Forum" wurde erstellt von Fernspäher, 29.09.2012.

  1. #1 Fernspäher, 29.09.2012
    Fernspäher

    Fernspäher Der mit dem Strom kämpft

    Dabei seit:
    05.09.2012
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy Mk I
    Bj 02.02.1999
    2,3 ltr 145 PS
    Hallo Leute, sorry habe nix gefunden mit der Suche.:verdutzt:

    Ich brauche die Klemmenbezeichnungen der Anschlüsse am Relais 1 (Starterrelais??)
    93BG 14ND089 CA

    Die aufgedruckten sind 1 - 2 - 3 - 5

    Wie also lauten die Klemmenbezeichnungen dazu oder

    Was ist welcher Anschluß. Zum testen der Relais würde ich gerne wissen welche Anschlüsse für was sind.

    [​IMG]
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Didiford, 29.09.2012
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.371
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    die 1 ist das Zündschlossrelais
    bei 1 und 2 kommt + und - ran , welchen du nimst ist egal dann muß es klicken
    die andern beiden sind für den Verbraucher
    das siht man aber auch ohne jeden Plan die kleinen sind immer zum schalten
     
  4. #3 Fernspäher, 29.09.2012
    Fernspäher

    Fernspäher Der mit dem Strom kämpft

    Dabei seit:
    05.09.2012
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy Mk I
    Bj 02.02.1999
    2,3 ltr 145 PS
    Besten Dank dann kann ich jetzt mal durchmessen gehen.

    Mein 95-er ALL will keinen Mux machen beim drehen des Schlüssels.
    Also Strom ist da, WFS verhält sich korrekt aber STARTEN will der Anlasser keinesfalls. Nicht mal ein müdes klacken....
    Mal sehen wo auf dem Weg der Kabel das Problem liegt.
     
  5. #4 rs2000fan, 04.10.2012
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.827
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Kommt da unten am Anlasser auf der dünnen Leitung wärend des startens auch Strom an ?
    Bevor du nu die ganze Karre zerlegst würde ich da anfangen zu messen.
    Haste dort nämlich Strom ist dein Anlasser am Ar***.

    Anderes Problem könnte noch die ZEB darstellen...:gruebel:

    Haste sonst noch wo elektrische Probleme ?Dann wäre mal die ZEB zu checken.

    Zuletzt macht der Zündschlosschalter selbst auch gern mal zicken.
    Einfach mal durchmessen...
     
  6. #5 Fernspäher, 04.10.2012
    Fernspäher

    Fernspäher Der mit dem Strom kämpft

    Dabei seit:
    05.09.2012
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy Mk I
    Bj 02.02.1999
    2,3 ltr 145 PS
    Yes well,

    danke für die Hinweise. Habe seit gestern wieder funktionierenden Anlasser.
    Neben vielen anderen elektrischen Problemen war wohl ein Kabelbruch des kleinen Kabels zum Anlasser hierbei der Grund.
    Neues Kabel paralell gezogen und der Anlasser lässt wieder an :top1:

    Dann habe ich mir gestern direkt das nächste Problem selbst gemacht.

    NSL wil nicht leuchten.

    Auch hier scheint es Probleme mit den Kabeln zu geben (ja die Kiste wurde elektrisch vom Vorbesitzer verbaut... :rasend: ) Da wollte ich denn mit einem zusätzlichen Kabel Abhilfe schaffen.

    Beim verbauen des selbigen allerdings eine Riesendummheit gemacht, Kontakt bekommen, gaaaaanz kleiner Funke.... und jetzt geht keine Konztrollampe mehr an beim Einschalten der Zündung...

    Okay, normalerweise kein Problem..... ABER!!!! Alle Sicherungen sind okay....
     
Thema:

Relais Nr. 1 Klemmenbelegung

Die Seite wird geladen...

Relais Nr. 1 Klemmenbelegung - Ähnliche Themen

  1. 5. österreichweites Focus RS/ST Treffen, 1. Juli 2017, Lochen/See

    5. österreichweites Focus RS/ST Treffen, 1. Juli 2017, Lochen/See: Das 5. österreichweite Focus [IMG] / [IMG] Treffen findet am Samstag, dem 1. Juli 2017 bei Ford Schweiberer statt! [IMG] Adresse für's...
  2. Relais Hechscheibenwischer MK4

    Relais Hechscheibenwischer MK4: Hallo, wo befindet sich das Relais des Hechscheibenwischer? Mein Heschwischer funktioniert nicht. Hinten am Kontakt liegt keine Doannung an bzw....
  3. Wo ist das Relais für den Front Scheibenwischer

    Wo ist das Relais für den Front Scheibenwischer: Hallo, Fahrzeug: Focus C-max 2.0 TDCI Bj. 2004 Ich habe das Problem dass mir die Sicherung Nr. 50 (20A) für den Front Scheibenwischer ständig...
  4. Taunus 17M/20M (P5) (Bj. 64-67) Abblendlicht-Relais defekt?

    Abblendlicht-Relais defekt?: Großes TÜV-Problem: Abblendlicht eingeschaltet, ich geb Lichthupe (auch bei permanent eingeschaltenem) - kein Fernlicht. Wenn der Hebel...
  5. Biete MK3 1Focus Navi und 1 Focus Radio

    MK3 1Focus Navi und 1 Focus Radio: Biete zum Verkauf für einen Focus MK3 Navi ist verkauft Das Radio ist von 2011 alles ok funktionierte bis zum Ausbau auch alles. Display Einheit...