Escort 6 (Bj. 92-95) GAL/ALL/CLX Relais R11 Innenraumleuchte mit Verzögerung Problem

Diskutiere Relais R11 Innenraumleuchte mit Verzögerung Problem im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Ich hab mir dieses Relais R11 geholt damit die Innenraumeuchte erst 20 sek nachschließen der Türen ausgeht. Leider geht das Licht jetzt aber gar...

  1. deFloW

    deFloW 2,0l Zetec Bewegung

    Dabei seit:
    24.10.2007
    Beiträge:
    1.188
    Zustimmungen:
    11
    Fahrzeug:
    Focus Mk2b 1,6l 3-Türer Style, Escort Mk6 2,0
    Ich hab mir dieses Relais R11 geholt damit die Innenraumeuchte erst 20 sek nachschließen der Türen ausgeht.

    Leider geht das Licht jetzt aber gar nicht mehr an, außer wenn ich den Schalter auf immer an stelle. Außerdem wird das Relais sehr warm und hat mir jetzt über die letzte Woche fast die ganze Batterie leer gezogen.

    Ich habe nur von dem Steckplatz R11 auf der ZEB die Brücke entfernt und das Relais drauf gesteckt. Wo ist der Fehler?

    Relais durchgemessen, funktioniert soweit. Kann mir einer helfen?
     
  2. #2 Didiford, 12.09.2010
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.519
    Zustimmungen:
    27
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia
    wenn du den MK VI hast gehört das Relais auf Steckplatz 17,sonst ist 11 schon richtig da würde ich mal das Relais testen
     
  3. #3 KalkiKoettel, 12.09.2010
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.868
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    :eek2::eek2:
    Muah jetzt weiß ich warum meine Batterie immer nach 3 Tagen komplett leer gezogen war! Und meine Batterie für Schrott gehalten habe. Hab auch das gleiche wie du, mein 20sekunden Licht ging auch nicht mehr an, jedoch dachte ich das ich mein Relais durch ein Kurzschluss gekillt hätte.
     
  4. #4 deFloW, 12.09.2010
    Zuletzt bearbeitet: 12.09.2010
    deFloW

    deFloW 2,0l Zetec Bewegung

    Dabei seit:
    24.10.2007
    Beiträge:
    1.188
    Zustimmungen:
    11
    Fahrzeug:
    Focus Mk2b 1,6l 3-Türer Style, Escort Mk6 2,0
    1. Ja ist ein MK6 und Steckplatz 17 ist nicht belegt bzw. sind keine Kontakte. Das heißt wohl andere ZEB, oder?

    2. Bevor ich das Ding drauf gesteckt habe, war die Batterie tip top. Dann hab ich das Relais drauf gemacht als einzige Änderung und nach einer war die Batterie leer. Das Relais wird auch SEHR warm, musste mal drauf achten.
     
Thema:

Relais R11 Innenraumleuchte mit Verzögerung Problem

Die Seite wird geladen...

Relais R11 Innenraumleuchte mit Verzögerung Problem - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Eibach Pro Kit 40/30 mit Bilstein b4 problem

    Eibach Pro Kit 40/30 mit Bilstein b4 problem: Hi Wollte meinem Senior auch ein neues Fahrwerk gönnen , und bin dank Forum auf Eibach pro kit 40/30 gekommen . Mann liest ja sehr viel hier drin...
  2. Vorstellung und Problem mit Audio

    Vorstellung und Problem mit Audio: Hallo liebe Forummitglieder, mein Name ist Jürgen (61J), wohnhaft in Schleswig-Holstein. Am 07.12.17 kaufte ich mir in Berlin (alte Heimat)...
  3. LIMA Problem u. LBV

    LIMA Problem u. LBV: Dieses Wochenende habe ich mal alle Limas von meinen Ford Expressen vorgeholt, mit dem Ergebnis, dass ich nur defekte Limas habe. Alle Limas sind...
  4. Standgas Problem bei kaltem Motor

    Standgas Problem bei kaltem Motor: Hallo bei meinem Ford Torneo Custom habe ich ein Standgas Problem bei kaltem Motor ( 2,0 TDC Bj 2016 ). Das Standgas schwankt bei kaltem Motor...
  5. Fiesta 3 (Bj. 89-94) GFJ Fiesta XR2i Relais geklaut

    Fiesta XR2i Relais geklaut: Hallo zusammen, ja kaum zu glauben aber das gibts... es wurden mit aus meinem Sicherungskasten Relais geklaut. Ich habe die letzten 3 Jahre...