Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Relaisbelegung Scorpio II N3A

Diskutiere Relaisbelegung Scorpio II N3A im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hallo und guten Abend liebe Ford-gemeinde, ich hoffe nicht auf taube Ohren zu stoßen mit folgendem Anliegen. Meine bessere Hälfte und ich...

  1. #1 der_lord_fuhr_ford, 25.12.2010
    der_lord_fuhr_ford

    der_lord_fuhr_ford Neuling

    Dabei seit:
    25.12.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo und guten Abend liebe Ford-gemeinde,

    ich hoffe nicht auf taube Ohren zu stoßen mit folgendem Anliegen.

    Meine bessere Hälfte und ich besitzen seit kurzem einen Ford Scorpio II
    Turnier .

    Jetzt haben wir erst kürzlich bemerkt daß an einigen Stellen in den beiden Sicherungskästen im Motorraum Relais' und Sicherungen eingebaut wurden welche wohl dort nicht hingehören,dies stellte zumindest ein Ford-mechaniker fest nachdem wir dort vorstellig wurden da die Heckscheibenheizung und die Innenraumbeleuchtung nicht funktionierten und niemand sonst den Fehler fand.

    Der Mechaniker gab mir zu verstehen daß es gut sein kann das nicht mal die Relais die dort verbaut wurden auch an den richtigen Stellen sitzen und die Ford-Werkstatt hat leider zu solch "alten" Fahrzeugen keine Unterlagen mehr.

    Daher meine Frage an euch: wie bekomme heraus

    ( evtl. ich anhand der der elektrischen Kontaktbelegung welche ja immer auf dem Relais steht oder anhand der auf dem Relais stehenden Teilenummern oder der farblichen Codierung)

    in welchen Steckplatz welche Art von Relais verbaut werden muß?

    Kurz zur Ausstattung unseres Scorpio falls es hilft:
    GLX -kein Ghia ergo nur:

    el. Fh. vorn,
    Klimaanlage
    Standheizung Webasto,
    keine el. Frontscheibenheizung
    ABS
    Automatic

    In der Bedienungsanleitung vom Scorpio steht ja immer nur "der Verwendungszweck" also bspw. wie Heckscheibenheizungs-Relais,#
    nur das hilft mir nicht weiter, wenn ihr versteht was ich meine.

    Bin für jede Hilfe dankbar.

    Bis dahin euch allen noch ein gesegnetes Weihnachsfest und eine besinnliche Zeit im Kreise Eurer Liebsten!
     
  2. #2 365, 26.12.2010
    Zuletzt bearbeitet: 17.01.2011
    365

    365 Benutzer

    Dabei seit:
    25.04.2010
    Beiträge:
    122
    Zustimmungen:
    2
    Fahrzeug:
    zZt Übergangsweise Opel Omega B 2.0 8V
    Hallo

    Mal schauen ob ich dir weiter Helfen kann.

    Füge bilder von einem Sicherungskasten Ford Scorpio MKII nicht Ghia ohne Nebelscheinwerfer,Sitzheizung bei.

    Hier die Erklärungen:

    Gelbe Relias:
    Ford G1UHD 81AG 14N089 CA / V23134-K6-X38 12V 40A 7LB PA
    Anzahl bei mir 4 Stück

    Weiss-Gelb Relias:
    Ford G1UHD 90GG 13L028 AA / V23134-K52-X155 12V 30A 7JA PA
    Anzahl bei mir 2

    Schwarz Relias:
    Ford 92GG 14K036 BB / 897190 D23YA III NSL
    Anzahl 1

    Grün Relias:
    Ford G1UHD 83BG 13A025 CA / V23134-E8-X39 12V 40/35A 7KA PA
    Anzahl 1

    Orange Relias:
    Ford C8F6A 92GG 17K542 AA Relias Zus.Heckwischer 12V
    Anzahl 1

    Braun Relias:
    Ford G1UHD V23073-A1001 -X001 65GG 14N089 CA
    Anzahl 1

    So das sind alle Relias aus dem Linken hab leider gerade kein Rechten zur hand.
    Wenn du möchtest kann ich dir aber das dann auch notieren muss ich dich aber auf morgen vertrösten schaff es heute nicht mehr.
    Wie gesagt Sicherungskasten stammt aus Scorpio Turnier 2.3l Bj.98 Automatik ohne Windschutzscheibenheizung nicht Ghia.

    Achte auch auf brücken das die richtig gesteckt sind.

    Gruss 365
     
  3. #3 der_lord_fuhr_ford, 27.12.2010
    der_lord_fuhr_ford

    der_lord_fuhr_ford Neuling

    Dabei seit:
    25.12.2010
    Beiträge:
    9
    Zustimmungen:
    0
    @ 365

    Vielen Dank für deine ausführliche Beschreibung. :cooool: :top1: :rolleyes:

    Ich wäre dir sehr verbunden, wenn du in den kommenden Tagen noch
    dazu kommen solltest,vom Sicherungskasten der rechten Seite Bilder
    mit der Belegung zu machen. :)

    Werde mich gleich morgen mal daran machen die Belegung in unserem Sicherungskasten mit dem von dir dargestellten zu vergleichen und
    ggf. zu korrigieren. :)

    Danke nochmal.

    Wünsche dir noch einen schönen Abend.
     
  4. 365

    365 Benutzer

    Dabei seit:
    25.04.2010
    Beiträge:
    122
    Zustimmungen:
    2
    Fahrzeug:
    zZt Übergangsweise Opel Omega B 2.0 8V
    Nabend

    Ja kann ich gern machen.
    Fahr dann morgen zur Halle und mach Doko.
    Werd das dann morgen Abend online stellen.

    Gruss 365
     
  5. #5 der_lord_fuhr_ford, 29.12.2010
    der_lord_fuhr_ford

    der_lord_fuhr_ford Neuling

    Dabei seit:
    25.12.2010
    Beiträge:
    9
    Zustimmungen:
    0
    @365:

    Alles klar, dann warte ich mal auf die kommenden Bilder. :cooool:

    Dir bis dahin noch einen schönen Abend. :)
     
  6. #6 365, 02.01.2011
    Zuletzt bearbeitet: 17.01.2011
    365

    365 Benutzer

    Dabei seit:
    25.04.2010
    Beiträge:
    122
    Zustimmungen:
    2
    Fahrzeug:
    zZt Übergangsweise Opel Omega B 2.0 8V
    :pfeifen:

    Sry hatte das leider nicht mehr geschafft
    So hier erst mal die Bilder
    Die Nr. schreibe ich dir nachher noch rein.
    Und schon was gefunden oder sind sie alle gleich gewesen im linken?

    Gruss 365
     
  7. #7 der_lord_fuhr_ford, 12.01.2011
    der_lord_fuhr_ford

    der_lord_fuhr_ford Neuling

    Dabei seit:
    25.12.2010
    Beiträge:
    9
    Zustimmungen:
    0
    @365,

    Danke ich habe es endlich mal geschafft wieder an den PC zu kommen.
    Sorry!

    Es waren einige Relais nicht vorhanden die ich nun anhand deiner Relaisbelegung an richtiger Stelle einbauen konnte. :cooool:

    Ansonsten sahen die beiden Sicherungskästen rein von den Brücken und
    Sicherungen aber genauso aus wie auf deinen Bildern. :)

    Mal ne andere Frage, hast du Ahnung von der Bordelektrik? ;)

    Ich glaube daß wir irgendwie im Auto einen elektrischen Fehler haben.

    Der Scheibenwischermotor vorn frisst seit ein paar Tagen Sicherungen,
    obwohl manchmal dauert es ein paar Minuten im Dauerbetrieb bis die
    Sicherung kommt, manchmal ist es auch gleich nach dem einschalten -
    egal ob Dauer- oder Intervallschaltung.

    Hast du eine Idee was da sein könnte? :rolleyes:
     
  8. #8 der_lord_fuhr_ford, 12.01.2011
    der_lord_fuhr_ford

    der_lord_fuhr_ford Neuling

    Dabei seit:
    25.12.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Danke ich habe es endlich mal geschafft wieder an den PC zu kommen.
    Sorry!

    Es waren einige Relais nicht vorhanden die ich nun anhand deiner Relaisbelegung an richtiger Stelle einbauen konnte. :cooool:

    Ansonsten sahen die beiden Sicherungskästen rein von den Brücken und
    Sicherungen aber genauso aus wie auf deinen Bildern. :)

    Mal ne andere Frage, hast du Ahnung von der Bordelektrik? ;)

    Ich glaube daß wir irgendwie im Auto einen elektrischen Fehler haben.

    Der Scheibenwischermotor vorn frisst seit ein paar Tagen Sicherungen,
    obwohl manchmal dauert es ein paar Minuten im Dauerbetrieb bis die
    Sicherung kommt, manchmal ist es auch gleich nach dem einschalten -
    egal ob Dauer- oder Intervallschaltung.

    Hast du eine Idee was da sein könnte? :rolleyes:
     
  9. #9 Daniel Düsentrieb, 12.01.2011
    Daniel Düsentrieb

    Daniel Düsentrieb Benutzer

    Dabei seit:
    08.10.2007
    Beiträge:
    106
    Zustimmungen:
    1
    Könnte eventuel am Wischermotor liegen... Auch ein Defekt an einem Kabel ist möglich... (mein Tipp ist aber Wischermotor)
     
  10. 365

    365 Benutzer

    Dabei seit:
    25.04.2010
    Beiträge:
    122
    Zustimmungen:
    2
    Fahrzeug:
    zZt Übergangsweise Opel Omega B 2.0 8V
    Hi Lord

    Da pflichte ich DD bei (verdacht aus Wischermotor)
    Falls du einen zum probieren brauchst, habe noch einen liegen.
    Kannst dich ja dann per PN melden.

    Gruß 365
     
  11. #11 der_lord_fuhr_ford, 15.01.2011
    der_lord_fuhr_ford

    der_lord_fuhr_ford Neuling

    Dabei seit:
    25.12.2010
    Beiträge:
    9
    Zustimmungen:
    0
    @365:
    Danke für dein Angebot.
    Komme ich evtl. nochmal gern drauf zurück.


    @all:

    Ja, auf den Wischermotor habe ich auch getippt.

    ABer dazu passt folgendes nicht.

    Ich bin gestern gezwungenermaßen,da meine Frau mein Auto in
    Beschlag nahm, bei Regen mit dem Scorpio gefahren und aus
    reiner Gewohnheit habe ich den Wischerhebel betätigt.

    Der Scheibenwischer funktionierte - auch in Intervall-Stellung - bis
    ich das Atuo abends in die Tiefgarage fuhr ohne Probleme.

    Und das obwohl die zugehörige Sicherung im Kasten fehlt!!! :verdutzt:

    kann mir das vlt. mal jemand erklären wie das funktioniert?
    Ich glaube der Scorpio macht was er will. ;)
     
Thema:

Relaisbelegung Scorpio II N3A

Die Seite wird geladen...

Relaisbelegung Scorpio II N3A - Ähnliche Themen

  1. Scorpio 1 (Bj. 85-92) GAE/GGE Frage zu dem Geschwindigkeitssensor (VVS) für den Ford Scorpio V6

    Frage zu dem Geschwindigkeitssensor (VVS) für den Ford Scorpio V6: Hallo zusammen, ich habe ein Frage zu dem Geschwindigkeitssensor (VVS) für den Ford Scorpio V6 2,9l EFI Motor. Da ich den Motor ja in einem VW...
  2. Schneeketten für FORD FOCUS COMBI II (DA_) 1.6 Ti BJ 2008

    Schneeketten für FORD FOCUS COMBI II (DA_) 1.6 Ti BJ 2008: Hallo, ich habe ein Ford FOCUS COMBI II (DA3) 1.6 Ti BJ Erstzulassung 10.2008 Schlüsselnr 8566 ABQ und suche passende Schneeketten für meine 205...
  3. Scorpio MK2 2.0 Ghia EZ 95 abzugeben

    Scorpio MK2 2.0 Ghia EZ 95 abzugeben: Hallo zusammen, ich würde gern meinen Scorpio günstig abgeben anstelle ihn einer Schrottpresse zuzuführen. Vielleicht hat noch jemand Verwendung...
  4. Ford Scorpio 2.0

    Ford Scorpio 2.0: Hallo habe von einem älteren Herrn einen Scorpio mit Orginal 105000km Lückenlos Checkheft gepflegt gehört schon was gemacht aber meiner Meinung...
  5. Suche Servopumpe für Maverick II 2.0 Bj.2003

    Suche Servopumpe für Maverick II 2.0 Bj.2003: Hallo..ich bin auf e der Suche nach einer Servopumpe für meinen Maverick II 2.0 Bj.2003 Vielleicht hat ja jemand eine oder weiß, wo ich Teile...