Remote läuft nicht

Diskutiere Remote läuft nicht im Car Hifi & Navigation Forum im Bereich Ford Forum; Hallo hab gerade meinen Verstärker in einen Ford Focus II eingebaut. Hab nen JVC Radio und auch alle Adapter das Radio läuft. Nun hab ich...

  1. #1 renesweb, 11.07.2008
    renesweb

    renesweb Guest

    Hallo

    hab gerade meinen Verstärker in einen Ford Focus II eingebaut. Hab nen JVC Radio und auch alle Adapter das Radio läuft.

    Nun hab ich versucht das Remote-Kabel vom Verstärker zum Radio ans Remote-Kabel zu verbinden doch der Verstärker springt nicht an. Der funktioniert aber hab das Dauerplus mal an das Remote gehalten funktioniert. Nun wollte ich das das Remotekabel Radioseits an das Zündungsplus anschließen auch da springt der verstärker nicht an.

    Ich weiss nicht weiter....
     
  2. #2 renesweb, 11.07.2008
    renesweb

    renesweb Guest

    Nach stundenlanger Suche...ich weiss nicht wie es kommen konnte - das Remote-Kabel musste irgendwo nen Riß haben. Mit nem neuen Kabel ging es ohne Probleme:weinen2:
     
Thema:

Remote läuft nicht

Die Seite wird geladen...

Remote läuft nicht - Ähnliche Themen

  1. Maverick XLT 2.0 läuft im Leerlauf unrund.

    Maverick XLT 2.0 läuft im Leerlauf unrund.: Moin. Hab da mal wieder eine Frage.. Seit jetzt eben läuft der Maverick im Leerlauf unruhig. Fährt allerdings ansonsten wie immer....
  2. Motorsteuergerät defekt? Lüfter + Klima läuft nicht / Stottern bzw ruckeln im Leerlauf

    Motorsteuergerät defekt? Lüfter + Klima läuft nicht / Stottern bzw ruckeln im Leerlauf: Hallo liebe Mitglieder aus diesem Forum, ich habe jetzt die letzten Abende damit zugebracht, mich in diesem und vielen anderen Foren im Internet...
  3. Remote/Chinch Anschluss C-Max

    Remote/Chinch Anschluss C-Max: Hallo Leute... Ich bekomme am Mittwoch meinen C-Max BJ. 2015 und habe vor einen aktiv Subwoofer anzuschließen um ein wenig mehr Bass zu haben und...
  4. Lüfter Laüft

    Lüfter Laüft: Hallo zusamen..seit einigen tagen bemerke ich das bei meinem MK3 2,5 immer der Lüfter mitläuft..war vorher nie nur beim einschalten der...
  5. Ford F150 ab 1997 läuft nicht

    Ford F150 ab 1997 läuft nicht: Hallo Ich bin der Dany und neu hier. Ich habe mir einen Ford F150 4,6 Triton nachgerüstetem Kompressor. Ich habe den F vor ca 2 Monaten gekauft....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden