Escort 6 (Bj. 92-95) GAL/ALL/CLX Riesen Dank und kurze Frage

Diskutiere Riesen Dank und kurze Frage im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo, Hab mir vor 10 Tagen einen Escort Kombi gekauft. War meiner Meinung nach ein Schnäppchen. 400,- Euro für einen Rentnerwagen der erst 2...

  1. #1 DerBeule, 10.08.2011
    Zuletzt bearbeitet: 10.08.2011
    DerBeule

    DerBeule Neuling

    Dabei seit:
    09.08.2011
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    98´Escort Turnier Mk7 1.4l
    Hallo,

    Hab mir vor 10 Tagen einen Escort Kombi gekauft. War meiner Meinung nach ein Schnäppchen. 400,- Euro für einen Rentnerwagen der erst 2 Vorbesitzer(beides ältere Herren) hatte. Samstag morgen in der Bucht gefunden und spontan gekauft.
    Tüv noch bis Ende des Jahres, neuer Auspuff, durch ein Wunder fast komplett Rostfrei und bis auf einen gesprungenen Scheinwerfer keinerlei erkennbare Mängel.
    Probefahrt war dann auch sehr angenehm, er läuft butterweich und und ist im Stand kaum zu hören.

    Aber wie das so ist...nach dem Kauf und der ersten längeren Fahrt fing der Motor an zu spinnen. Das bekannte Problem mit der Drehzahl und dem ausgehen an der Ampel. Da ich bis jetzt aber nur Skoda und Peugeot gefahren bin hab ich diverse Stunden im Netz versucht eine Lösung für das Fordproblem zu finden. 90% der Vorschläge sind aber echt ********!

    Irgendwann sagt die schlauste Frau von allen dann ich soll doch mal im Ford Forum suchen, die kennen das Problem bestimmt. Und Recht hatte Sie.

    Problem wurde gelöst, Motor läuft rund und bleibt auch an wenn ich mal die Kupplung trete. Dank der Anleitung Motorlaufprobleme beseitigen lief alles wie geschmiert.

    Nebenbei hab ich noch ein zwei andere Sachen herrausfinden können um mich mit meinen Escort gut zu stellen.

    Dafür einen Riesen Dank an die Forenmember, ihr habt mir viel Geld und Nerven gespart.

    Nur eine kleine Sache hätt ich noch, da hat mir die Sufu noch nicht weiter geholfen. der Vorbesitzer hatte ein kleinen Radio auf dem Armaturenbrett, da der erste Besitzer die Anlage wohl hat ausbauen lassen. Ich mag es aber ganz gern mit Musik und ein richtiges Autoradio sollte schon noch rein. Aber nun mein Problem...was für Lautsprecher kann ich verbauen(von der Grösse her) und wo verdammt nochmal gehören die hin? Ich finde weden in den Säulen noch in den Türen Ausparungen dafür.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Andre1982, 10.08.2011
    Andre1982

    Andre1982 Guest

    Also normalerweise gehören die Lautsprecher in die Türen.

    Von der Grösse her kannst Du mit Adaptern 16er Lautsprecher verbauen.
     
  4. #3 DerBeule, 10.08.2011
    DerBeule

    DerBeule Neuling

    Dabei seit:
    09.08.2011
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    98´Escort Turnier Mk7 1.4l
    Das geht aber flott hier.
    In den Türen hab ich schon nachgesehen(war meine erste Idee), da sind aber keine LS und waren wohl auf nie welche. Ich hab da Stoffbespannung und wenn ich die runter mache ist dahinter auch alles dicht. Hab nur in den Hecksäulen Ausparungen für Speaker gefunden, aber das kann ja nicht alles sein.
     
  5. #4 Andre1982, 10.08.2011
    Andre1982

    Andre1982 Guest

    Doch, da muss was sein. Vorm Türöffner.
     
  6. #5 Didiford, 10.08.2011
    Zuletzt bearbeitet: 15.01.2012
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.396
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    ich hab noch nie einen Escort gesehen der keine Lautsprecher in den Türen hatte
    deine Tür müste so aus sehen wie auf dem Foto, das gelbe ist die Lautsprecherabdeckung und dahinter müßte ein Lautsprecher sein
    um an die Lautprecher zu kommen mut du die ganze Türverkleidung abbauen
    wenn nicht mach mal ein Foto von deiner Tür
     
  7. #6 DerBeule, 10.08.2011
    DerBeule

    DerBeule Neuling

    Dabei seit:
    09.08.2011
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    98´Escort Turnier Mk7 1.4l
    Meine Tür sieht etwas anders aus.
     

    Anhänge:

  8. #7 Andre1982, 10.08.2011
    Andre1982

    Andre1982 Guest

    :verdutzt:
     
  9. CleaN

    CleaN Guest

    :verdutzt: Denn wirst du wahrscheinlich nur die LS im Amturenbrett haben?

    Kannst dir aber auch welche in die Türen basteln, ist aber mit Arbeit verbunden :)
     
  10. #9 Didiford, 10.08.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.396
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    sowas hab ich noch nie gesehen
    jetzt weiß ich auch warum es die Lautsprecherabdeckung auch zum nachrusten gibt
    wenn du die haben wilst sag Bescheid , die ist mit Schablone zum ausschneiden , orginal Lautsprecher hab ich auch noch , mit 11 cm Duchmesser oder Adapter für 13 cm aber ohne Lautsprecher
    im Anaturenbret hab ich auch noch nie welche gesehen
     
  11. #10 DerBeule, 10.08.2011
    DerBeule

    DerBeule Neuling

    Dabei seit:
    09.08.2011
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    98´Escort Turnier Mk7 1.4l
    Mit der Arbeit hab ich kein Problem, hier liegt auch noch die alte Anlage von meinem Skoda rum. Aber die grundsätzliche Möglichkeit Speaker zu verbauen wäre schön gewesen. Hab nämlich auch keine LS im Armaturenbrett. Wie gesagt nur die kleinen Aussparungen in den Hecksäulen...wie das klingen soll wenn der Wagen mal beladen ist kann man sich vorstellen.
     
  12. #11 Andre1982, 10.08.2011
    Andre1982

    Andre1982 Guest

    Aber wenn Du die Türverkleidung abnimmst, sollte da wenigstens das Loch im Türblech sein.
     
  13. #12 KalkiKoettel, 10.08.2011
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.883
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Erstmal schauen ob überhaupt Kabel für die Lautsprecher vorhanden ist.
    Also mal ehrlich, das mit den Pappen hab ich auch noch nie gesehen.

    Das war bestimmt die ULTRA SPAREN VERSION eines Kombis. xD
     
  14. #13 DerBeule, 10.08.2011
    DerBeule

    DerBeule Neuling

    Dabei seit:
    09.08.2011
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    98´Escort Turnier Mk7 1.4l
    Türverkleidung wurde abgenommen, da ist aber auch keine Aussparung für LS. Alles dicht dahinter. Und wie es aussieht verklebt. Wie gesagt, wenn da keiner einen Rat weis bzw ne Idee hat reiss ich das raus und bau selber LS ein, Kabel krieg ich schon gelegt. Aber da es so aussieht wie verklebt möchte ich nicht alles runterreissen um dann festzustellen das im Fussraum der eigendliche Platz für die Teile ist...eventuell bin ich ja einfach zu blöd um den vorgesehenen Platz zu finden.
     
  15. #14 Andre1982, 10.08.2011
    Andre1982

    Andre1982 Guest

    Also, wenn die Türverkleidung ab ist, sollte dahinter so ne Schaumgummimatte an der Tür kleben. Und da wo die Lautsprecher normal sitzen, muss hinter dem Schaumgummi ein Loch im Blech sein.

    Ich kann mir echt nicht vorstellen das Ford da noch extra andere Bleche..... obwohl.... Ford......
     
  16. Mopar

    Mopar Blechi

    Dabei seit:
    29.04.2009
    Beiträge:
    1.957
    Zustimmungen:
    12
    Fahrzeug:
    2x Escort Stufenheck, 1x Focus Turnier
    Ich hab sowas schon mal gesehn, gabs auch beim MK7 noch^^

    Die Löcher im Blech sind aber immer da. Es gab keine Extratüren für Escorts ohne Lautsprecher. Streich mal über die Türfolie an die Stelle, wo die Lautsprecher sitzen sollen. Da wirst du merken, dass dahinter kein Blech ist.

    Wenn der Wagen ZV hat, sollten auch die LS-Kabel schon in den Türen sein. Vermute aber mal, dass da überhaupt keine Kabel in die Türen gehen.
    Aber der Stecker für die Stromversorgung sollte wenigstens schon im Radioschacht liegen.

    LS im Armaturenbrett oder im Fußraum gabs eigetnlich ab MK5 nicht mehr. Wenn, dann nur als Nachrüstsatz.
     
  17. #16 DerBeule, 10.08.2011
    DerBeule

    DerBeule Neuling

    Dabei seit:
    09.08.2011
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    98´Escort Turnier Mk7 1.4l
    Sooo, dann werd ich mal die Türverkleidung bis aufs Blech runternehmen. Anschlüsse im Radioschacht sind alle da, Radio geht, kam aber halt noch kein Ton raus da ich ja nicht wusste wo die LS sind bzw hingehören.
    Ich berichte nach erledigter Arbeit.

    und Danke für die schnelle und prompte Hilfe
     
  18. #17 DerBeule, 10.08.2011
    DerBeule

    DerBeule Neuling

    Dabei seit:
    09.08.2011
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    98´Escort Turnier Mk7 1.4l
    Verkleidung abgemacht...und siehe da. Jemand war ein grosser Freund von Montageschaum. Alle Aussparungen sind damit zu.
    Jetzt liegen zwei Satelitenboxen unter den Sitzen und der Sub liegt im Kofferraum. Dafür kann meine Frau jetzt nichts mehr am Rechner hören. Ich fang nächste Woche damit an die Türen frei zu pulen, da hab ich Urlaub und Zeit.
     
  19. #18 Andre1982, 10.08.2011
    Andre1982

    Andre1982 Guest

    Ja dann viel Erfolg. :D
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Mopar

    Mopar Blechi

    Dabei seit:
    29.04.2009
    Beiträge:
    1.957
    Zustimmungen:
    12
    Fahrzeug:
    2x Escort Stufenheck, 1x Focus Turnier
    Kannst ja mal Fotos machen. Hört sich irgendwie lustig an :lol:
     
  22. #20 Andre1982, 10.08.2011
    Andre1982

    Andre1982 Guest

    Oller Sadist. :D
     
Thema:

Riesen Dank und kurze Frage

Die Seite wird geladen...

Riesen Dank und kurze Frage - Ähnliche Themen

  1. C-MAX (Bj. 03-07) DM2 Viele Fragen rund ums Auto

    Viele Fragen rund ums Auto: Guten Tag allerseits :sieg: ich habe mir letzte Woche meinen ersten c-max gekauft. 2.0TDCI mit 100KW. AUsstattungsserie GHIA plus noch ein...
  2. Zu kurzes vorglühen

    Zu kurzes vorglühen: Hallo, mein C-Max 2,0 TDCI, Bj. 05/2015 springt bei Temperaturen unter 0 Grad schlecht an. Glüht höchstens 1 Sekunde vor. Ist das normal?
  3. Kurze Vorstellung

    Kurze Vorstellung: Hallo in die Runde! Ich habe heute das Forum hier gefunden und mich angemeldet. Wollte mich daher kurz vorstellen. Mein Name ist Rico und ich...
  4. Tourneo Connect II (Bj. 13-**) Hallo erstmal und 2 Fragen

    Hallo erstmal und 2 Fragen: Moin, erst einmal möchte ich allen "Hallo" sagen, da ich neu hier bin. Ich habe aber schon vorher so einiges in diesem Forum gelesen. "Hallo"...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.

    Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.: Hallo Zusammen, ich fahre einen Fiesta V (Bj. 02-06) JH1/JD3 44kw 1.3L Duratec 8V Efi. 120.000 km Folgendes Problem tritt auf: Nach problemloser...