Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Riesen Problem !!!

Diskutiere Riesen Problem !!! im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Ich hab ein riesen Problem. Undzwar lief mein Focus (09/2009 1,8 TDCI) immer einwandfrei :top1:. Dann ist mir der Motor abgesoffen und seit...

  1. #1 schwarzpink, 08.11.2012
    Zuletzt bearbeitet: 08.11.2012
    schwarzpink

    schwarzpink Neuling

    Dabei seit:
    08.11.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1 1,8 Tdci 115 PS
    Hallo

    Ich hab ein riesen Problem. Undzwar lief mein Focus (09/2009 1,8 TDCI) immer einwandfrei :top1:. Dann ist mir der Motor abgesoffen und seit dem geht der Tacho nicht mehr, Der Kühler läuft immer und die ABS Leuchte brennt. Der Motor hat auch keine leistung mehr und geht manchmal nicht an. Und die Sicherung F9 brennt immer durch. :mies:

    Soo dann gleich mal Ausgelesen und mit em Data Logger mal nachgeschaut. CHT Sensor springt von 121 Grad manchmal auf 185. Klar das dann der Motor manchmal nicht mehr angeht

    Also den mal ausgetauscht und den Vss wegen dem Tacho und weil da en Fehler drin war.

    Nach dem Austausch waren die gleichen Problem immer nocch da

    Sonst war kein Fehler drin.

    Dann Stromlaufplan ausgedruckt und nacheinander immer en Bauteil abgesteckt das mit der Sicherung zu tun hat. Irgendwann dann mal die ABS-Einheit abgesteckt und siehe da die Sicherung schmelzt nicht mehr durch.

    Meine Arbeitskollegen einschließlich Meister wissen nich was das sein soll

    Und dank der Rädersaison (wie immer zum kotzen) haben wir grad keine Zeit des Auto mal richtig anzukucken. Leider

    Jetzt wollt ich euch mal fragen ob ihr darüber vielleicht was wisst

    Danke schon mal im vorraus
     
Thema:

Riesen Problem !!!

Die Seite wird geladen...

Riesen Problem !!! - Ähnliche Themen

  1. Escort RS Cosworth (Bj. 92-96) Leerlauf problem

    Leerlauf problem: Hallo Leute. Hab beim meinem cossi (Bj.1996)ein Leerlauf problem. Dass problem ist im Lastbetrieb läuft der Motor einwandfrei ohne probleme aber...
  2. Fiesta 3 Bj.1993 CTX Automatik kurioses Problem ?!

    Fiesta 3 Bj.1993 CTX Automatik kurioses Problem ?!: Hallo, Und zwar habe ich einen Ford Fiesta mk3 1993 mit dem CTX Automatikgetriebe. Nun habe ich jedoch das Problem, dass das Auto wenn es...
  3. Ranger Automatiklicht Problem

    Ranger Automatiklicht Problem: Hallo an die Forumgemeinde Habe seit 7 Mon. einen Ford Ranger 3,2 Automatik Das Problem ist, dass die Lichtautomatik bei den Schaltern für Allrad...
  4. DPF Problem Abgastemperatursensor

    DPF Problem Abgastemperatursensor: Mein Fokus MK3 1,6 tdci führt keine Regeneration mehr durch, Fehlerlampen an. In der Werkstatt wurde festgestellt dass die beiden...
  5. Maverick (Bj. 00-07) neue Batterie - Problem...?

    neue Batterie - Problem...?: Hallo zusammen, ich habe mir eine neue Batterie bestellt (eine Varta blue dynamic, halt wie zuvor auch schon) und da habe ich eine Auffälligkeit...