Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Riesen Problem !!!

Diskutiere Riesen Problem !!! im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Ich hab ein riesen Problem. Undzwar lief mein Focus (09/2009 1,8 TDCI) immer einwandfrei :top1:. Dann ist mir der Motor abgesoffen und seit...

  1. #1 schwarzpink, 08.11.2012
    Zuletzt bearbeitet: 08.11.2012
    schwarzpink

    schwarzpink Neuling

    Dabei seit:
    08.11.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1 1,8 Tdci 115 PS
    Hallo

    Ich hab ein riesen Problem. Undzwar lief mein Focus (09/2009 1,8 TDCI) immer einwandfrei :top1:. Dann ist mir der Motor abgesoffen und seit dem geht der Tacho nicht mehr, Der Kühler läuft immer und die ABS Leuchte brennt. Der Motor hat auch keine leistung mehr und geht manchmal nicht an. Und die Sicherung F9 brennt immer durch. :mies:

    Soo dann gleich mal Ausgelesen und mit em Data Logger mal nachgeschaut. CHT Sensor springt von 121 Grad manchmal auf 185. Klar das dann der Motor manchmal nicht mehr angeht

    Also den mal ausgetauscht und den Vss wegen dem Tacho und weil da en Fehler drin war.

    Nach dem Austausch waren die gleichen Problem immer nocch da

    Sonst war kein Fehler drin.

    Dann Stromlaufplan ausgedruckt und nacheinander immer en Bauteil abgesteckt das mit der Sicherung zu tun hat. Irgendwann dann mal die ABS-Einheit abgesteckt und siehe da die Sicherung schmelzt nicht mehr durch.

    Meine Arbeitskollegen einschließlich Meister wissen nich was das sein soll

    Und dank der Rädersaison (wie immer zum kotzen) haben wir grad keine Zeit des Auto mal richtig anzukucken. Leider

    Jetzt wollt ich euch mal fragen ob ihr darüber vielleicht was wisst

    Danke schon mal im vorraus
     
Thema:

Riesen Problem !!!

Die Seite wird geladen...

Riesen Problem !!! - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Eibach Pro Kit 40/30 mit Bilstein b4 problem

    Eibach Pro Kit 40/30 mit Bilstein b4 problem: Hi Wollte meinem Senior auch ein neues Fahrwerk gönnen , und bin dank Forum auf Eibach pro kit 40/30 gekommen . Mann liest ja sehr viel hier drin...
  2. Vorstellung und Problem mit Audio

    Vorstellung und Problem mit Audio: Hallo liebe Forummitglieder, mein Name ist Jürgen (61J), wohnhaft in Schleswig-Holstein. Am 07.12.17 kaufte ich mir in Berlin (alte Heimat)...
  3. LIMA Problem u. LBV

    LIMA Problem u. LBV: Dieses Wochenende habe ich mal alle Limas von meinen Ford Expressen vorgeholt, mit dem Ergebnis, dass ich nur defekte Limas habe. Alle Limas sind...
  4. Standgas Problem bei kaltem Motor

    Standgas Problem bei kaltem Motor: Hallo bei meinem Ford Torneo Custom habe ich ein Standgas Problem bei kaltem Motor ( 2,0 TDC Bj 2016 ). Das Standgas schwankt bei kaltem Motor...
  5. Heckleuchten problem

    Heckleuchten problem: Hallo. Habe Probleme mit den Licht hinten links. Manchmal fällt es aus. Habe die mit LED. Habe immer gedacht das es nur beim Motor aus und Tür...